Д

Д.И. Гулевич, Г.Н. Звягинцев

БОРЬБА САМБО

Методическое пособие

В Пособии описана Техника наиболее эффективных приемов борьбы самбо, применяемых на состязаниях сильнейшими спортсменами-самбистами. При анализе техники самбо использована кинограмма заслуженного мастера спорта СССР О. Степанова, неоднократного чемпиона Советского Союза, Европы и призера Олимпийских игр, а также кинограммы мастеров спорта, чемпионов СССР и Европы А. Юдина, А. Ильюшина, А. Бондаренко и других спортсменов.

В нем излагаются основные вопросы методики обучения, тренировки и совершенствования техники борьбы самбо, а также вопросы планирования и организации круглогодичной учебно-тренировочной работы армейских самбистов в условиях воинской части и в период сборов по подготовке к состязаниям. В Пособии содержатся также основные правила проведения состязаний по самбо и даны советы по их организации в подразделениях и частях.

Пособие рассчитано на командиров подразделений, внештатных инструкторов спорта и спортсменов, участвующих в учебно-тренировочной работе в командах и секциях самбо.

ГЛАВА ПЕРВАЯ

ТЕХНИКА БОРЬБЫ САМБО

1. СТРАХОВКА И САМОСТРАХОВКА

ОБЩИЕ УКАЗАНИЯ

Каждый занимающийся борьбой самбо, прежде чем приступить к изучению бросков, должен хорошо усвоить способы самостраховки при различных падениях и способы страховки своего партнера при проведении на нем бросков. Страховка при выполнении бросков заключается в том, что борец:

- поддерживает падающего противника, смягчая удар его тела о ковер;

- при падении противника направляет его на перекат;

- при выполнении бросков не падает на противника и не наступает на него при потере равновесия.

Самостраховка - это способы безопасных падений. Умение смягчать удары при различных падениях предохраняет от ушибов и сотрясений. Каждый самбист должен автоматически выполнять соответствующие действия при любом падении. Это умение приобретается в процессе выполнения специальных упражнений, которые включаются в подготовительную часть каждого занятия.

Изучать способы самостраховки необходимо по принципу возрастающей их трудности. При проведении броска атакующий чаще всего остается в стойке, и его противнику приходится переворачиваться в какую-либо сторону или делать кувырок вперед. Все способы самостраховки, за исключением падений вперед, заключаются в мягких перекатах с боку на бок или на согнутой спине.

Прежде чем приступить к изучению способов самостраховки, надо занимающихся научить различным перекатам (на спине и по диагонали), поворотам в стороны и выполнению группировок.

КУВЫРОК ВПЕРЕД ЧЕРЕЗ ГОЛОВУ

Поставить ноги вместе и присесть, не разводя коленей (рис. 1) [На этом рисунке и на других буквами обозначена последовательность выполнения приемов]. Поставить руки перед собой ладонями на ковер, согнуть спину и прижать подбородок к груди. Опираясь на согнутые руки и пронеся голову между руками, поставить ее затылком на ковер. Оттолкнуться носками вперед - вверх и сделать перекат на согнутой спине. В тот момент, когда лопатки коснутся ковра, обхватить руками голени и, прижимая пятки к ягодицам, встать на ноги в положение приседа (рис. 2).

Рис. 1. Кувырок вперед через голову

Рис. 2. Положение приседа

Кувырок из положения приседа можно выполнять и падением назад (рис. 3).

Рис. 3. Кувырок падением назад

Рис. 4. Прыжок кувырком

Когда кувырок вперед из положения приседа занимающийся научится выполнять правильно, его можно делать из положения полуприседа, прыжком вперед и постепенно переходить к прыжкам кувырком через препятствие (рис. 4).

ПЕРЕКАТ НА СПИНЕ

Сесть на ковер, поджать ноги, руки вытянуть вперед ладонями вниз. Спину согнуть как можно больше, голову наклонить вперед и прижать подбородок к груди. Отклоняясь назад, сделать перекат на спине от ягодиц до лопаток и обратно, не изменяя положения головы, рук и ног (рис. 5).

Рис. 5. Перекат на спине

ПАДЕНИЕ ВПЕРЕД

При падениях вперед, чтобы не удариться лицом о ковер, нужно смягчить падение согнутыми руками, опираясь на кисти.

Из строевой стойки, не сгибаясь, отклонить туловище вперед и упасть грудью вниз. Во время падения руки вытянуть вперед и поставить ладонями на ковер. Пружинистым сгибанием рук остановить падение.

Для тренировки в самостраховке при падениях вперед следует усложнять упражнения, выполняя прыжки вперед или броски захватом обеих ног сзади (рис. 6).

Рис. 6. Падение вперед

ПАДЕНИЕ НА СПИНУ

Согнув колени, сесть на ковер как можно ближе к пяткам, вытянуть руки вперед, прижать подбородок к груди. Не изменяя положения рук, ног и головы, сделать перекат на согнутой спине и, коснувшись лопатками ковра, резким движением рук вниз - назад - в стороны, ударив ими по ковру, остановить перекат (рис. 7). В момент удара о ковер руки должны быть вытянуты и немного разведены в стороны так, чтобы между туловищем и каждой рукой образовался угол в 45 - 50°. Пальцы соединены, ладони прижаты к ковру, ноги согнуты, таз приподнят над ковром.

По мере усвоения упражнения оно выполняется из более сложных положений. Начав с усложнения исходных положений (рис. 8), надо в дальнейшем перейти к падениям назад через препятствие или через партнера, стоящего на четвереньках, либо проводить простейшие броски (рис. 9).

Рис. 7. Конечное положение при падении на спину Рис. 8. Исходные положения для выполнения падений

Рис. 9. Падение на спину при бросках захватом ног спереди

ПАДЕНИЕ НА БОК

Из исходного положения (см. рис. 8, а) перекатиться на спине по направлению к правой лопатке. Как только ноги оторвутся от ковра, прижать пятку левой ноги к подъему правой ноги, колени развести в стороны.

Едва правая лопатка коснется ковра, сильным ударом правой вытянутой руки по направлению вниз - назад - вправо остановить движение переката. Повернуть таз вправо, положить правую согнутую ногу на ковер, а левую ногу, продолжая нажимать пяткой на подъем правой ноги, поставить на всю ступню. Левую руку держать поднятой вверх - вперед так, чтобы кисть левой руки оказалась над кистью правой руки. Голову прижимать к левому плечу (рис. 10).

Постепенно усложняя упражнения в падениях на бок, следует выполнять их из положения полуприседа, основной стойки (см. рис. 8), падением через партнера, стоящего на четвереньках, и переворотом через его руку (см. рис. 15).

Рис. 10. Конечное положение при падении на бок

ПЕРЕКАТ С ОДНОГО БОКА НА ДРУГОЙ

Сделать перекат на спине (рис. 11) и скрестить го лени, пятку левой ноги наложить на подъем правой ноги и, прижимая пятку правой ноги к ягодице левой ногой, развести ноги в стороны до прямого угла. Перекатиться на правый бок и, ударом правой руки остановив движение переката, принять конечное положение, как при падении на бок (см. рис. 10). Из этого положения перекатиться на левый бок. В момент касания спиной ковра положение голеней изменить: пятку правой ноги наложить на подъем левой ноги. Одновременно с ударом левой рукой по ковру левую ногу положить на ковер, а правую поставить впереди нее на всю ступню.

Рис. 11. Перекат с одного бока на другой

ПАДЕНИЕ НА БОК ЧЕРЕЗ ПАРТНЕРА, СТОЯЩЕГО НА ЧЕТВЕРЕНЬКАХ

Встать спиной к партнеру, стоящему на четвереньках, со стороны его правого бока. Левой рукой захватить одежду на левом плече партнера. Принять положение приседа и вытянуть правую руку перед собой (рис. 12). Сгибая спину, прижимая подбородок к груди и как бы садясь мимо левого бока партнера, начать падение назад. Когда падение определится, сгибая левую руку с одновременным махом выпрямленной правой руки вниз - назад - вправо, с силой ударить всей плоскостью руки по ковру. Затем, поворачивая таз вправо, опустить ноги на ковер и принять конечное положение, как и при падении на правый бок.

При падении на левый бок встать возле левого бока партнера, а правой рукой захватить его одежду на правом плече.

Рис. 12. Падение на бок через партнера, стоящего на четвереньках

КУВЫРОК ЧЕРЕЗ ПЛЕЧО (ПО ДИАГОНАЛИ)

Встать на колено правой ноги и поставить левую руку на ковер. Скользя ладонью по ковру, пронести правую руку по направлению к стопе левой ноги и, наклоняясь вперед, поставить правое плечо на ковер между левой рукой и коленом правой ноги. Голову повернуть влево и прижать подбородок к груди. Оттолкнуться левой ногой и перекатиться на спине с правого плеча к левой ягодице. Сильным ударом левой вытянутой руки о ковер, остановить движение переката и принять положение, как и при падении на левый бок (рис. 13).

Рис. 13. Кувырок через плечо

Из стойки кувырок через плечо выполняется в движении. Сделать шаг правой ногой вперед и, наклоняясь вперед, поставить правую руку ладонью на ковер так, чтобы пальцы были направлены к стопе левой ноги. Опуститься на локоть правой руки и, перекатываясь на правое плечо, махом левой ноги назад - вверх направить туловище на перекат с правого плеча к левой ягодице. Закончить перекат так же, как и при кувырке с колена.

КУВЫРОК ЧЕРЕЗ ПАРТНЕРА, СТОЯЩЕГО НА ЧЕТВЕРЕНЬКАХ

Встать лицом к партнеру, стоящему на четвереньках, со стороны его правого бока. Правой рукой, повернув кисть большим пальцем вниз, захватить пояс на спине партнера, левую руку вытянуть вперед. Подаваясь правым плечом вперед - вниз и оттолкнувшись ногами, сделать кувырок через спину партнера и упасть на левый бок так же, как и при кувырке через плечо (см. рис. 13).

Для тренировки в падениях на правый бок встать со стороны левого бока партнера и захватить пояс на его спине левой рукой (рис. 14).

Рис. 14. Кувырок через партнера, стоящего на четвереньках

КУВЫРОК ЧЕРЕЗ РУКУ ПАРТНЕРА

Партнер - в правой стойке.

Встать лицом к правому боку партнера так, чтобы носок левой ноги был у носка правой ноги партнера. Партнер сгибает правую руку и держит ее ладонью вверх. Своей правой рукой сверху захватить с внутренней стороны запястье правой руки партнера; при этом партнер захватывает правую руку выполняющего падение таким же способом. Наклониться вперед, прижимая правую руку партнера к своему животу, левую руку вытянуть вперед через правую руку партнера ладонью вниз. Оттолкнувшись ногами вперед - вверх, перевернуться через соединенные правые руки и упасть на левый бок так же, как и при кувырке через плечо.

При тренировке в падениях на правый бок встать у левого бока партнера и левую руку соединить с его левой рукой (рис. 15).

Рис. 15. Падение на бок переворотом через руку партнера

ПАДЕНИЕ НА СПИНУ ЧЕРЕЗ ПАРТНЕРА, СТОЯЩЕГО НА ЧЕТВЕРЕНЬКАХ

Партнер - в положении на четвереньках.

Встать у правого бока партнера спиной к нему, руки вытянуть вперед ладонями вниз. Приседая и наклоняя голову, прижать подбородок к груди, перевалиться через партнера и упасть на спину у его левого бока. Сильным ударом руками по ковру остановить движение переката (рис. 16).

Рис. 16. Падение на спину через партнера, стоящего на четвереньках

2. ПРИЕМЫ БОРЬБЫ СТОЯ

Схватка в борьбе самбо начинается и в большей своей части проводится в стойке, и только после неудачно выполненного броска борьба продолжается в положении лежа. Как редкое исключение, самбист специально переводит своего противника в положение лежа и заканчивает поединок в свою пользу, проведя болевой прием или удержание.

Задача схватки в стойке состоит в том, чтобы бросить противника на ковер спиной или боком, за что может быть присуждена чистая победа или победа по очкам.

Но прежде чем провести бросок, борец передвигается по ковру, выбирая удобный момент для атаки, производит различные захваты, выводит противника из равновесия и только тогда проводит бросок.

Правильное положение ног и туловища в борьбе, хорошие захваты и выведение противника из равновесия обеспечивают 75% успеха выполнения броска.

3. СТОЙКА И ПЕРЕДВИЖЕНИЯ

Стойку в борьбе самбо различают высокую (прямую) и низкую. Каждая из них может быть правой, левой и фронтальной.

ВЫСОКАЯ (ПРЯМАЯ) СТОЙКА

Высокая или прямая стойка является основной стойкой.

Фронтальная стойка. В этой стойке туловище борца немного наклонено вперед, ноги согнуты в коленях и расставлены на ширину плеч. Обе ступни находятся на одинаковом уровне, тяжесть тела равномерно распределена на обе ноги, в большей степени - на передние части ступней.

Правая стойка. Самбист стоит в том же положении, что и во фронтальной стойке, с той лишь разницей, что правая нога выдвинута вперед на расстояние одной ступни, а левая развернута влево под углом 35 - 40°.

Левая стойка. Борец стоит в том же положении, что и во фронтальной стойке, с той только разницей, что вперед выставлена на расстояние одной ступни левая нога, а носок правой ноги развернут вправо под углом 35 - 40°. .

Положение тела борца при борьбе в высокой стойке дает возможность быстрее выполнять все движения и, следовательно, быстрее проводить как атакующие действия, так и ответные приемы и защиты от атак противника.

НИЗКАЯ СТОЙКА

Низкая стойка является оборонительной.

Фронтальная стойка. Туловище борца наклонено вперед, ноги широко расставлены в стороны и сильно согнуты в коленях, руки вытянуты вперед - вверх.

Правая стойка. Самбист стоит в том же положении, что и во фронтальной стойке, но правая нога выставлена вперед и сильно согнута в колене, а левая развернута влево под углом 35 - 40°.

Левая стойка. Самбист стоит в том же положении, что и во фронтальной стойке; разница лишь в том, что левая нога выставлена вперед, а правая нога развернута вправо.

Положение тела борца при борьбе в низкой стойке не дает возможности проводить повороты, отрывы противника от ковра, атаковать ногами, быстро уходить от атак и самому переходить к контратаке.

Передвижения в стойке должны совершаться мягкими, скользящими короткими шагами. Вначале перемещается ведущая нога, на нее переносится тяжесть тела, после этого к ней приставляется на определенное расстояние освобожденная от нагрузки вторая нога и тяжесть тела переносится на нее. Ступни обеих ног даже на короткое мгновение не теряют контакта с ковром.

При передвижении вперед надо начинать движение впереди стоящей ногой и на такое же расстояние переставлять сзади стоящую ногу. При движении назад начинать движение сзади стоящей ногой и на такое же расстояние переставлять впереди стоящую ногу.

Вправо начинать движение правой ногой, влево - левой. При движении следить за тем, чтобы тяжесть тела переносилась на одну ногу на очень короткое мгновение без изменения положения туловища.

4. ДИСТАНЦИИ И ЗАХВАТЫ

При борьбе стоя очень важную роль играют дистанции и захваты.

В зависимости от захвата определяется и дистанция. В борьбе самбо различают пять дистанций:

1) дистанция вне захвата - борцы не касаются друг друга;

2) дальняя дистанция - борцы захватывают друг друга за рукава;

3) средняя дистанция - борцы захватывают друг друга за одежду спереди;

4) ближняя дистанция - борцы захватывают одежду (пояс) сзади или обхватывают одной рукой шею противника;

5) дистанция вплотную; - борцы обхватывают друг друга или прижимаются туловищем один к другому.

Каждый борец проводит броски с определенным захватом, а следовательно, и с определенной дистанции. Борьба за захват составляет очень важную часть подготовки к проведению приема.

Захваты применяются:

- предварительные, которые являются исходным положением для перехода к основному захвату;

- основные, при помощи которых выполняются броски;

- ответные - такие, которые борец выполняет в ответ на захваты противника, после чего сам атакует, или такие, которые являются ответным приемом на атаку противника;

- оборонительные, которые выполняются для того, чтобы затруднить или сделать невозможным проведение приема противником.

Каждый из перечисленных захватов может быть использован во всех четырех назначениях, т. е. как предварительный, оборонительный, ответный или основной.

Описывать все захваты нет необходимости, так как они описаны в других учебных пособиях.

Остановимся на двух положениях, в которых выполняются все приемы, подготовки и броски.

Чаще всего в борьбе самбо встречается захват левой рукой правого рукава противника с внешней стороны или снизу, ближе к локтю, а правой рукой - захват воротника или левого отворота куртки на груди. Описанное положение называется правым захватом и при правой стойке - правым нападающим положением.

Захват правой рукой левого рукава противника с внешней стороны или снизу, ближе к локтю, а левой рукой - воротника или правого отворота куртки на груди называется левым захватом и при левой стойке - левым нападающим положением.

Из этих положений можно проводить почти все броски в любом направлении.

Захваты должны быть крепкими, чтобы в любой момент можно было выполнить необходимые действия руками, но не судорожными, утомляющими и мешающими ощущать малейшие усилия противника.

5. ВЫВЕДЕНИЕ ИЗ РАВНОВЕСИЯ

ОБЩИЕ УКАЗАНИЯ

Каждый занимающийся борьбой самбо, прежде чем приступить к изучению броска, должен научиться принимать правильную мобильную стойку, передвигаться по ковру, представлять, что такое благоприятный момент для выполнения приема, и сам создавать такие благоприятные условия.

Каждый самбист должен изучить все основные способы выведения из равновесия, а изучив бросок, еще раз остановиться на тех из них, после применения которых легче перейти к выполнению броска.

Борцы должны уделять не меньше внимания изучению подготовки к броскам и тренировке в ней, чем изучению самих бросков, а иногда и больше.

Мастерство борца в большой степени выражается в умении создавать благоприятные условия для проведения броска. Нужно своими действиями заставить противника на какое-то мгновение потерять равновесие, стать на одну ногу или отклониться в какую-либо сторону так, чтобы центр тяжести его тела вышел за площадь опоры. Атакующий должен, усиливая это движение противника, провести бросок в том направлении, куда он отклоняется, либо, используя сопротивление, оказываемое противником для восстановления равновесия, провести бросок в обратном направлении.

Таким образом, все броски в борьбе проводятся либо в развитие движения противника, либо с использованием его сопротивления каким-либо действиям атакующего.

Использование силы, инерции движения и тяжести тела противника значительно облегчает выполнение броска. В то же время сам атакующий остается в безопасном положении. При неудачном проведении приема атакующим противнику очень трудно применить ответный прием при потере устойчивого положения. Устойчивым положение борца будет в том случае, если перпендикуляр, опущенный из центра тяжести его тела, не выходит за площадь опоры (рис. 17). На рис. 17, а показана высокая фронтальная стойка; тяжесть тела распределена равномерно на обе ноги. На рис. 17 видно изменение площади опоры при изменении стойки: б - левая высокая стойка, в - левая низкая стойка. Крест (X) в середине каждого рисунка - это пересечение диагоналей, над которым в данном случае находится центр тяжести тела борца.

Рис. 17. Площадь опоры при различных стойках

Как видно из рисунков, во фронтальной стойке самбист сравнительно устойчив в боковых направлениях и неустойчив в переднем и заднем направлениях.

В высокой стойке (левой или правой) борец сравнительно устойчив в боковых, переднем и заднем направлениях и менее устойчив в направлении переднего правого и заднего левого углов. Нарушение устойчивости в этих направлениях быстро может быть восстановлено короткими шагами вперед или назад.

В низкой стойке (левой или правой) борец менее устойчив в направлении правого переднего и левого заднего углов и не способен быстро восстановить равновесие, так как его ступни очень удалены одна от другой, а также от места, над которым находится центр тяжести его тела. Для восстановления равновесия он должен делать большие шаги и сильно отталкиваться ногой от ковра или же виснуть на противнике, тем самым создавая противнику благоприятные условия для атаки.

Из всего этого можно сделать вывод, что высокая (левая или правая) стойка является не только наиболее удобным исходным положением для выполнения броска, но и наиболее мобильной стойкой, удобной для проведения маневра, выведения противника из равновесия и сохранения своего устойчивого положения при атаках противника.

Задача каждого самбиста при проведении схватки в стойке состоит в том, чтобы сделать хороший захват, вывести противника из равновесия и выполнить бросок. Но решают эту задачу борцы по-разному.

В основном применяются три способа:

1) использование собственной силы;

2) использование силы и инерции движения противника;

3) использование собственной силы в сочетании с силой и инерцией движения противника.

Самбисты, пользующиеся первыми двумя способами, в отдельных схватках могут добиться успеха, но показать высокие спортивные результаты в крупных состязаниях они не способны.

Наилучший способ - третий, когда борец использует силу и инерцию движения противника и прилагает свои усилия в том же направлении: легко выводит противника из равновесия или заставляет его для сохранения устойчивости делать с большим усилием движение в противоположном направлении.

Разберем эти действия на примерах.

Пример 1. Атакующий тянет противника, стоящего в правой стойке, левой рукой вперед и, когда он оказывает сопротивление, резко прекращает тягу. Таким способом он заставляет противника отклониться назад, а когда противник делает усилие, пытаясь возвратиться в первоначальное положение, атакующий, согласуясь с его движением, снова тянет его в том же направлении. Противник легко будет выведен из равновесия.

Пример 2. Атакующий тянет противника, стоящего в правой стойке, вперед и, когда он оказывает сопротивление, резко в направлении тяги противника толкает его назад. Противник и в этом случае будет легко выведен из равновесия.

Оба эти способа выведения противника из равновесия, основанные на сочетании силы атакующего с усилием и инерцией движения противника, можно использовать во всех восьми основных направлениях (рис. 18) в зависимости от стойки противника и направления его усилий.

Рис. 18. Основные направления передвижения борца

В приведенных примерах противник оказывал сопротивление тяге атакующего, не изменяя стойки, но если бы он сделал шаг вперед или назад, он также на какое-то время потерял бы устойчивое положение, и это мог бы использовать атакующий. Кроме того, противник ставит себя в неустойчивое положение в правом заднем и левом переднем направлениях, и атакующий может вывести его из равновесия в этих направлениях изменением направления тяги (толчка) руками зашагиванием левой ногой, поворотом своего корпуса влево на правой ноге или наклоном вперед - влево, толкая противника в правом заднем направлении.

Таким образом, выводить противника из равновесия можно тремя способами: тягой или толчком руками, зашагиванием (подшагиванием) и поворотом или наклоном туловища.

Чаще всего выведение из равновесия выполняется комбинированно двумя - тремя способами. Например, последовательно выполняя одно движение за другим, можно сделать шаг вперед, произвести толчок руками назад - вниз и наклонить туловище вперед. В данном случае происходит сложение двух или трех сил, действующих в одном направлении, и противнику трудно в короткое время противопоставить им равноценное усилие и сохранить устойчивое положение.

Преодоление пассивного и активного сопротивления противника и выведение его из устойчивого положения - задача очень сложная.

Чтобы вывести противника из равновесия, атакующий прилагает силу многих групп мышц (рук, ног, туловища) и выполняет движение с большой скоростью, используя при этом силу и инерцию движения противника.

Разберем отдельно действия рук, ног и туловища в подготовке проведения приемов.

Очень важную роль в подготовке и проведении атаки играют действия рук. Конечно, не следует преуменьшать значение действий ног и всего туловища в подготовке и проведении броска, но только через руки усилия атакующего передаются на противника. Руки являются связующим звеном между борцами, проводящими схватку. Атакующий должен ощущать малейшие усилия (тягу или давление) противника и мгновенно реагировать на них: короткими резкими движениями рук, последовательно подключая усилия ног и туловища, выводить противника из равновесия и, расслабляя на короткое мгновение отдельные группы мышц, быстро переходить к выполнению броска.

Грубой ошибкой многих борцов является то, что они сразу после выведения противника из устойчивого положения, не расслабляя отдельных групп мышц, пытаются проводить броски. Это замедляет движения атакующего при выполнении броска. Бросок получается чисто силовой и с большими техническими ошибками, а чаще всего броска вообще не получается, и противник, быстро изменив положение, переходит в контратаку.

Борцы, плохо владеющие способом перехода к выполнению броска после выведения противника из устойчивого положения, боятся проводить схватку в активном наступательном стиле и значительно снижают результативность, а также красоту схватки.

Если руки являются основным связующим звеном с противником, то ноги выполняют тоже очень важную функцию в схватке. Ноги служат основным средством маневрирования борца по ковру и являются опорой для выполнения способов (приемов) подготовки и бросков руками и туловищем. Они служат механизмом поворотов туловища влево, вправо, кругом, упором, через который переваливают противника (подножки, отхваты, подхваты), подъемным механизмом (при переворотах, бросках через плечи и через голову), механизмом, выбивающим опору из-под противника (подсечки, зацепы).

Положение ног играет очень важную роль в подготовке атаки: подготавливает или усиливает выведение противника из равновесия, выполняемое руками, и обеспечивает безопасность при атаках, проводимых ПРОТИВНИКОМ;

Передвигаться по ковру во время выведения противника из равновесия надо так, чтобы, оказывая еще большее воздействие на него, лишить его возможности восстановить утраченное устойчивое положение. Атакующий при передвижении должен не уменьшать воздействие на противника, а усиливать его усилением тяги или толчка руками, наклоном, отклонением или поворотом туловища, усилением упора на опорную ногу.

Иногда самбисты допускают грубую ошибку при переходе от выведения противника из равновесия к выполнению броска. Вместо усиления воздействия на противника во время передвижения для выполнения броска они ослабляют ранее приложенные усилия. В этот момент они ставят себя на какое-то мгновение в неустойчивое положение и тем самым дают возможность противнику восстановить утраченную устойчивость и даже перейти в атаку.

Борец, умеющий не только удержать противника в положении частично утраченной устойчивости, но и усилить его неустойчивость передвижением, поворотом или наклоном туловища, использованием тяжести своего тела, может добиться успеха в состязаниях с любым противником.

При выведении противника из равновесия туловище атакующего играет не меньшую роль, чем руки и ноги. Верхний плечевой пояс при поворотах и наклонах служит рычагом, увеличивающим силу и амплитуду движений рук, перемещает тяжесть тела за площадь опоры и воздействует на противника своим весом.

Туловище может также играть роль рычага, через который переваливается противник (броски через спину с захватом руки на плечо, под плечо, броски через плечи), и подъемного механизма (при бросках назад, переворотах).

ВЫВЕДЕНИЕ ИЗ РАВНОВЕСИЯ РУКАМИ

1. Сбивание назад - вниз. Борцы - в правом нападающем положении.

Левой рукой тянуть противника вниз - вперед, правой толкать в плечо назад. Это вынуждает противника развернуть плечи влево, отклониться назад, перенести тяжесть тела на пятки. Не давая ему возможности сделать шаг назад, сильным захватом препятствовать повороту в ту или другую сторону. Потом сделать шаг левой ногой и поставить ее с внешней стороны правой ноги противника, не переставая надавливать руками в том же направлении. Быстро поставить правую ногу между ног противника, усилить давление наклоном туловища вперед и, надавливая руками, сбить противника на спину.

Действия ног могут выполняться и в другой последовательности: вначале сделать шаг правой ногой, а потом левой. При низкой фронтальной стойке левую ногу поставить между ног противника, а правую поставить рядом (рис. 19).

Рис. 19. Сбивание назад - вниз Рис. 20. Сбивание вперед

2. Сбивание вперед. Сгибая руки в локтях, притянуть противника к себе, одновременно сделать шаг правой ногой вправо и тем самым наклонить противника вперед; противник, перенеся тяжесть тела на носки, на какое-то мгновение упрется в левое плечо атакующего. В этот момент поставить правую ногу носком внутрь и, приставляя левую ногу к правой, повернуть туловище влево, став лицом в направлении движения противника. При этом изменить направление действий рук: левой тянуть вниз - влево, правой толкать левое плечо противника вверх - вперед (рис. 20).

3. Сбивание назад. Левой рукой тянуть противника вниз, правой толкать назад. Одновременно левую ногу переставить вперед - влево с внешней стороны правой ноги противника, а правую - вперед между его ног. При этом изменить направление действий рук: толкать обеими руками наискось назад - вниз.

В первой фазе этого приема противник стоит в основном на ступне левой ноги и на пятке правой ноги. В последней стадии освобождается от нагрузки и носок левой ноги противника; противник стоит на пятках обеих ног и, продолжая отклоняться назад, падает на спину (рис. 21).

Рис. 21. Сбивание назад

4. Сбивание вправо - вперед. Левой рукой притянуть правую руку противника к своему боку, тем самым заставляя его стать на носок правой ноги, и одновременно правой рукой нажимать влево - вверх - назад. Когда противник отклонится вправо - вперед, поставить левую ногу назад за свою правую ногу на носок и, поворачивая туловище влево, быстро изменить действия рук - обеими руками толкать противника наискось вниз - вперед; он упадет на спину (рис. 22).

Рис. 22. Сбивание вправо - вперед

5. Сбивание вправо - вперед. Рывком левой руки притянуть противника к себе, вынуждая его стать на правую ногу. Одновременно, упираясь правой ногой я поворачивая туловище влево, правой рукой давить в левое плечо противника наискось назад - вниз. Противник отклонится вправо и упадет (рис. 23).

Рис. 23. Сбивание вправо - вперед

6. Сбивание вправо - вперед. Рывком потянуть противника обеими руками наискось вниз (на себя вниз) к своему левому боку, левой рукой немного сильнее, чем правой. Противник отклонится вправо - вперед и, повернувшись в воздухе, упадет на спину (рис. 24).

Рис. 24. Сбивание вправо - вперед

7. Сбивание вправо. Левой рукой тянуть противника наискось вниз к своему левому боку, правой рукой толкать его в левое плечо наискось назад - вверх. Когда противник перенесет тяжесть тела на правую ногу и отклонится вправо - вперед, изменить направление действия правой руки: толкать наискось влево - вниз (влево - вперед - вниз). Левой рукой, которая притягивает противника к левому боку атакующего, наклонить вперед - вправо, а толчком правой руки заставить его повернуться в воздухе и упасть на спину (рис. 25).

Рис. 25. Сбивание вправо

8. Сбивание вперед. Борцы в левом нападающем положении. Тянуть противника обеими руками вперед - вверх до тех пор, пока он не станет на носки, и в это же время правой ногой сделать шаг влево - назад. Одновременно с постановкой правой ноги изменить направление действия правой руки: резко притянуть его левую руку прямо - вниз так, чтобы противник тяжесть своего тела перенес на левую ногу. Левой рукой действовать в прежнем направлении, отчего правая нога противника приподнимется. После этого снова изменить направление действий рук: правой тянуть вперед, заставляя противника перенести тяжесть своего тела на носок левой ноги, а левой толкать вправо - вниз, отклоняя его влево - вперед. Противник повернется в воздухе и упадет на спину (рис. 26).

Рис. 26. Сбивание вперед

9. Сбивание назад - в сторону. Борцы в левом напал дающем положении. Правой рукой потянуть противника наискось вперед - вниз к своему правому боку, левой рукой толкать его левое плечо прямо - назад. Как только противник повернется, поставить правую ногу вперед - вправо (с внешней стороны у левой ноги противника) и одновременно с перенесением тяжести тела на правую ногу изменить направление действий рук: толкать обеими руками в направлении движения (наклона) своего тела наискось вправо - вниз. Противник стоит, перенеся тяжесть своего тела на пятки, прогибаясь в спине, и при дальнейшем отклонении туловища назад падает на спину.

Рис. 27. Сбивание назад - в сторону

Сбивание противника на пятки должно проводиться быстрым и точным движением рук и туловища, чтобы и момент изменения направления действий рук атакующего он не смог сделать шаг назад и принять устойчивое положение (рис. 27).

10. Сбивание в сторону. Сделать шаг левой ногой влево и одновременно потянуть противника обеими руками наискось влево - вниз. Противник перенесет тяжесть своего тела на свою правую ногу и отклонится вправо. Приставить правую ногу к левой и, оттолкнувшись ею, повернуть плечи влево, изменив направление действий обеих рук: левой тянуть наискось вниз, правой - влево - вниз. Противник, сильно наклоненный вперед - в сторону, перевернется и упадет на спину (рис. 28).

Рис. 28. Сбивание в сторону

11. Сбивание вперед - вниз. Тянуть противника обеими руками вперед - вниз, пока он не наклонится вперед и не станет на носки. После этого изменить направление действий рук: левой рывком потянуть вправо - вверх, а правой толкать вверх и влево - вниз. Противник перенесет тяжесть своего тела на носок правой ноги, освобождая от веса левую ногу; в это время атакующий поворотом туловища влево и толчком правой руки в том же направлении вынуждает противника повернуться и упасть на спину (рис. 29).

Рис 29. Сбивание вперед - вниз

12. Сбивание вперед - в сторону. Левой рукой притянуть противника наискось вперед - вниз к своему левому боку, а правой толкать назад наискось вправо - вниз. Как только противник наклонится, поставить левую ногу сзади своей правой ноги, развернув носок влево, и повернуться влево, став лицом в направлении движения противника. Одновременно изменить направление действия левой руки: тянуть вперед - вверх (или прямо вперед). Правой рукой продолжать толкать противника в прежнем направлении. Противник сильно наклонится вперед - вправо, перевернется в воздухе и упадет на спину (рис. 30).

Рис. 30. Сбивание вперед - в сторону

13. Сбивание в сторону. Левой рукой потянуть противника прямо - вниз, правой рукой дугообразным движением справа - влево - вверх (в направлении к своему левому плечу). Движение правой руки делается рывком в момент, когда противник проводит перехват, или при слабом захвате. Как только противник наклонится, изменить направление действий рук: правой продолжать тянуть вверх - вправо - назад (за счет выпрямления руки в направлении от своего правого плеча), чтобы повернуть противника еще больше к себе (боком), а левой толкать наискось вправо - вниз. Противник перенесет тяжесть своего тела на правую ногу и, повернувшись в воздухе, упадет на спину (рис. 31).

Рис. 31. Сбивание в сторону

14. Сбивание вперед - в сторону. Обеими руками тянуть противника прямо - вперед, пока он не наклонится вперед и не перенесет тяжесть своего тела на правую ногу или на носки обеих ног. Одновременно поставить левую ногу на носок сзади своей правой ноги и повернуться налево - кругом лицом в направлении движения противника. С поворотом влево изменить направление действий обеих рук: левой энергично тянуть противника наискось вперед - вниз (к своему левому боку), чтобы он не мет сделать шаг правой ногой вперед и принять устойчивое положение, а правой рукой толкать наискось влево - вниз. Подставляя левую ногу, перенести тяжесть своего тела на левую ногу и увеличить силу толчка наклоном вперед и поворотом плечевого пояса влево (рис. 32). Противник перенесет тяжесть своего тела на правую ногу и, перевернувшись в воздухе, упадет на спину.

Рис. 32. Сбивание вперед - в сторону

15. Сбивание вперед - в сторону. Правой рукой тянуть прямо вниз, левой - к себе, слегка вверх. Противник начнет наклоняться вправо - вперед. В это время поставить левую ногу сзади своей правой ноги на носок и повернуться на ней влево так, чтобы стать лицом в направлении движения противника. Одновременно изменить направление действий обеих рук: левой тянуть дугообразным движением вверх, а правой толкать наискось - назад вниз, поворачивая противника так, чтобы он упал на спину (рис. 33).

Рис. 33. Сбивание вперед - в сторону

16. Сбивание вперед - в сторону. Обеими руками потянуть противника наискось вниз (вперед - вниз) в направлении к внешней стороне своей левой ноги. Противник нагнется вперед - вправо и станет на носки (при фронтальной стойке - с большей нагрузкой на правую ногу) или на правую ногу. Одновременно ранее описанным способом поставить левую ногу сзади своей правой ноги и повернуться лицом в направлении движения противника. Обеими руками продолжать тянуть противника таким образом до тех пор, пока его левая нога не оторвется от ковра, тогда тяжесть его тела полностью перейдет на правую ногу, он повернется на ней и упадет на спину (рис. 34).

Рис. 34. Сбивание вперед - в сторону

17. Сбивание назад - в сторону. Правой рукой тянуть прямо вниз, левой - к себе, слегка вверх. Переставить правую ногу вперед и поставить ее между ступнями противника, ближе к его правой ноге, после чего мгновенно перенести на нее тяжесть своего тела. Левой рукой при этом тянуть, как и прежде, только немного больше вверх, правой толкать противника назад и наискось влево - вниз. Противник упадет вправо - назад на спину (рис. 35).

Рис. 35. Сбивание назад - в сторону

18. Сбивание в сторону. Хватом снизу (большими пальцами к себе) обеими руками захватить рукава противника (лучше у локтей). Левой рукой тянуть дугообразным движением правую руку противника вниз и вправо - вверх. Правой рукой поднимать его левую руку дугообразным движением вверх и влево - вниз делать движение, похожее на скрещение рук противника. Противник перенесет тяжесть своего тела на правую ногу и облегчит левую. Поставить левую ногу сзади своей правой ноги на носок и перенести тяжесть тела на нее, повернувшись влево лицом по направлению движения противника. Руки двигаются в том же направлении. Противник повернется на правой ноге и упадет на спину (рис. 36).

Рис. 36. Сбивание в сторону

19. Сбивание назад. Борцы в левом нападающем положении. Обеими руками потянуть противника вперед - вправо и вверх (в направлении своего левого плеча). Противник нагнется вправо - вперед и перенесет всю тяжесть на носки обеих ног. За счет упора ног и разгибания туловища противник будет стараться занять первоначальное устойчивое положение. В это мгновение резко ослабить тягу руками, сделать шаг правой ногой вперед - вправо, поставив ее с внешней стороны у левой ноги противника и перенеся на нее тяжесть своего тела; толкать обеими руками противника влево - назад. Противник сильно отклонится назад и упадет на спину (рис. 37).

Рис. 37. Сбивание назад

20. Сбивание назад - в сторону. Борцы в левом нападающем положении. Обеими руками потянуть противника вперед - вправо и вверх (в направлении своего левого плеча) и, когда он приподнимется на носки, резко прекратить тягу руками, сделать шаг правой ногой вперед - вправо, поставив ее с внешней стороны у левой ноги противника и перенеся на нее тяжесть своего тела. В это же мгновение руками толкать противника назад и наискось влево - вниз соответственно его движению при возвращении в первоначальное положение. Противник отклонится назад - влево и упадет на спину (рис. 38).

Рис. 38. Сбивание назад в сторону Рис. 39. Осаживание на обе ноги

21. Осаживание на обе ноги. Левой рукой тянуть вперед, правой рукой рывком вперед - вниз. Противник наклонится вперед и перенесет тяжесть своего тела на носки, после этого для восстановления устойчивого положения он согнет ноги в коленях, выпрямит спину и перенесет тяжесть своего тела на пятки (рис. 39).

22. Заведение. Поставить правую ногу носком внутрь между ног противника и, отклоняя туловище назад и выпрямляя правую ногу, повернуться налево, одновременно дугообразным движением сделать левой ногой шаг назад - вправо, поставив ее сзади правой йоги и перенеся на нее тяжесть своего тела. В то же время тянуть противника руками: левой рукой вперед - влево - вверх, правой рукой влево - вверх - назад. Противник сделает широкий шаг правой ногой дугообразным движением вперед - вправо (рис. 40).

Изложенные способы выведения из равновесия руками не исчерпывают всех возможностей, которые могут создаваться при проведении схватки.

Борцы, усвоившие основы использования положений и усилий противника, могут творчески подходить к применению своих излюбленных приемов и проведению схватки в целом.

Все 22 способа выведения противника из равновесия руками описаны так, как они применяются из правого нападающего положения, но их с равным успехом можно выполнять и из левого нападающего положения. Поэтому изучать эти способы надо обязательно в обоих нападающих положениях.

Рис. 40. Заведение

Изменяя захваты, можно проводить не только сбивание, но и заведение, осаживание, вынуждая противника сильно сгибать ноги или делать шаги в различных направлениях.

ВЫВЕДЕНИЕ ИЗ РАВНОВЕСИЯ НОГАМИ

Выведение из равновесия ногами не следует понимать в прямом смысле этого выражения: ноги при этом играют основную роль, но контакт с противником осуществляют все же руки, которыми атакующий сбивает противника.

Захват делается не очень жестко, но достаточно крепко, чтобы до некоторой степени сковать действия противника.

Противник не должен замечать изменения положения тела атакующего при перестановке им ног.

Руки должны быть всегда готовы выполнить сбивание или бросок противника в любом направлении.

Все способы выведения противника из равновесия ногами описаны так, как они выполняются из правого нападающего положения или фронтальной стойки.

1. Отклонение назад - вправо. Сделать правой ногой шаг вперед к левой ноге противника и перенести на нее тяжесть своего тела. Повернув носок левой ноги влево, сделать шаг левой ногой вперед - влево (в направлении носка). Одновременно, поставив левую ногу на носок и сильно оттолкнувшись правой ногой, наклониться влево - вперед. Противник отклонится назад - вправо (рис. 41).

Рис. 41. Отклонение назад - вправо

2. Отклонение назад - вправо. Правой ногой сделать шаг вперед, поставить ее между ног противника и перенести на нее тяжесть своего тела. Освобожденную от нагрузки левую ногу переставить немного вправо. После этого левой ногой сделать шаг в направлении ее носка, как в предыдущем способе, только больше приблизиться к противнику, который отклонится назад - вправо (рис. 42).

Рис. 42. Отклонение назад-вправо Рис. 43. Отклонение назад

3. Отклонение назад. Левой ногой сделать короткий шаг вперед, после этого сделать правей ногой широкий шаг вперед, поставить ее глубже между ног противника и, упираясь левой ногой, отклонить его назад (рис. 43).

4. Отклонение влево - назад. Сделать шаг правой ногой вперед и поставить ее между ног противника ближе к его левой ноге и тут же поставить левую ногу в направлении движения правой ноги таким образом, чтобы ноги атакующего стояли между ног противника. При этом противник отклонится влево - назад (рис. 44).

Рис. 44. Отклонение влево - назад Рис. 45. Отклонение вправо - назад

5. Отклонение вправо - назад. Сделать шаг вперед правой ногой к правой ноге противника и, поворачивая свою правую ногу носком внутрь, поставить ее под прямым углом к ступне ноги противника с внутренней стороны. Противник отклонится вправо - назад (рис. 45).

6. Наклонение вперед - влево. Сделать правой ногой длинный шаг назад. Противник наклонится вперед - влево (рис. 46).

Рис. 46. Наклонение вперед - влево Рис. 47. Наклонение влево

7. Наклонение влево. Сделать правой ногой шаг в сторону и перенести на нее тяжесть своего тела, на таком же расстоянии поставить левую ногу. Противник наклонится влево (рис. 47).

8. Наклонение вправо. Сделать шаг вперед правой ногой, поставить ее между ног противника, перенести на нее тяжесть своего тела и одновременно на носке левой ноги немного повернуться влево. Противник наклонится вправо (рис. 48),

Рис. 48. Наклонение вправо

9. Наклонение влево. Поставить правую ногу сзади своей левой ноги на носок и повернуться вполоборота вправо. Противник наклонится вперед - влево (рис.49).

Рис. 49. Наклонение вперед - влево Рис. 50. Наклонение вперед - влево

10. Наклонение влево. Сделать шаг левой ногой прямо вперед к правой ноге противника и тем самым наклонить противника назад - вправо. Стараясь сохранить равновесие, он переместится вперед - влево. Для того, чтобы использовать этот момент, надо тут же сделать шаг правой ногой дугообразным движением, поставив ее сзади своей левой ноги, и одновременно повернуться вполоборота вправо (как и при втором способе этого приема). Противник наклонится вперед - влево (рис. 50).

11. Наклонение влево. Сделать шаг левой ногой вперед и поставить ее между ног противника ближе к его левой ноге, повернув носком внутрь; тут же поставить дугообразным движением правую ногу сзади левой и повернуться вполоборота вправо. Противник наклонится вперед - влево (рис.51).

Рис. 51. Наклонение вперед - влево

12. Отклонение вправо - назад. Сделать широкий шаг левой ногой влево и приставить на полшага правую ногу к левой таким образом, чтобы она была на одной линии с правой ногой противника. Противник отклонится вправо - назад (рис. 52).

Рис. 52. Отклонение вправо - назад

13. Наклонение вперед - вправо. Противник - во фронтальной стойке. Правой ногой сделать полшага назад, а левой ногой - шаг назад. Противник наклонится вперед - вправо (рис. 53).

Рис. 53. Наклонение вперед - вправо Рис. 54. Наклонение вправо

14. Наклонение вправо. Левой ногой сделать широкий шаг в сторону, поставив ее как можно дальше за правую ногу противника. После этого сделать полшага правой ногой по направлению к своей левой ноге, поставив ее между своей левой ногой и правой ногой противника. Противник наклонится вправо (рис. 54).

15. Наклонение вперед - вправо. Сделать левой ногой полшага назад - внутрь, потом правой ногой шаг назад - вправо, заняв первоначальное положение как можно дальше от правой ноги противника, и слегка повернуться налево. Противник наклонится вперед - вправо (рис. 55).

Рис. 55. Наклонение вперед - вправо

16. Наклонение вперед - вправо. Сделать дугообразным движением шаг левой ногой и поставить ее на носок за пяткой своей правой ноги, отведя бедро левой ноги как можно больше влево. Одновременно с перенесением тяжести своего тела на левую ногу повернуться вполоборота влево так, чтобы ступни обеих ног были параллельны и направлены в сторону движения противника. Противник наклонится вперед - вправо (рис. 56).

Рис. 56. Наклонение вперед - вправо Рис. 57. Наклонение вперед - вправо при шаге вперед

17. Наклонение вперед - вправо. Правой ногой сделать полшага назад, поставив ее носком внутрь, и перенести на нее тяжесть своего тела. Освобожденную от нагрузки левую ногу, описав ею дугу, поставить позади пятки своей правой ноги так же, как и в предыдущем способе, с одновременным полуоборотом налево. Противник сильно наклонится вперед; если он сделает шаг вперед правой ногой, то все равно окажется наклоненным вперед - вправо (рис. 57).

18. Отклонение назад - вправо. Сделать левой ногой шаг вперед и, повернув носок влево, поставить ее пяткой на одном уровне с носком правой ноги. Одновременно с перенесением тяжести своего тела на левую ногу, сильно оттолкнувшись, сделать шаг вперед правой ногой, поставив ее между ног противника, ближе к правой его ноге. Противник отклонится назад - вправо (рис. 58).

Рис. 58. Отклонение назад - вправо Рис. 59. Наклонение вперед - вправо

19. Наклонение вперед - вправо. Правой ногой сделать шаг вперед к носку правой ноги противника и, повернув ее носком внутрь, поставить на носок. Перенести тяжесть своего тела на правую ногу и одновременно с поворотом налево переставить дугообразным движением левую ногу ближе к носку левой ноги противника, который наклонится вперед - вправо (рис. 59).

20. Отклонение вправо - назад. Сделать дугообразным движением шаг левой ногой, поставив ее позади пятки своей правой ноги, и перенести на левую ногу весь свой вес. Одновременно с полуоборотом влево сделать шаг вперед правой ногой, поставив ее между ног противника, ближе к правой его ноге. Противник отклонится вправо - назад (рис. 60).

Рис. 60. Отклонение вправо - назад

21. Наклонение вперед - вправо. Противник - во фронтальной стойке. Сделать шаг левой ногой вперед, повернув носок влево, и поставить ее на одном уровне с носком правой ноги. Перенести тяжесть своего тела на левую ногу с одновременным поворотом влево, по направлению своего левого носка. В то же время сделать шаг правой ногой к левой ноге противника, поставив ее на носок с внешней стороны носка его левой ноги. Противник наклонится вперед - вправо (рис. 61).

Рис. 61. Наклонение вперед - вправо

ВЫВЕДЕНИЕ ИЗ РАВНОВЕСИЯ ТУЛОВИЩЕМ

При выведении противника из равновесия играют огромную роль различные наклоны, повороты вокруг своей оси, повороты плечевого пояса, таза и головы. Все описанные способы выведения из равновесия руками и перемещением становятся значительно эффективнее, если будут сочетаться с наклонами туловища вперед, в сторону или поворотами вправо, влево.

Лучше всего выведение противника из равновесия получится тогда, когда атакующий переместится, займет правильное положение, хорошо выполнит действия руками и в том же направлении наклонит или повернет туловище. Тогда в одном направлении на противника будут воздействовать три силы и, если они будут приложены в правильной последовательности и с большой скоростью, противник не сможет оказать сопротивление такому мощному натиску.

Различные наклоны и повороты плечевого пояса, таза, головы борцы изучают при разучивании бросков. Здесь же разберем различные повороты, выполнением которых борец выводит противника из равновесия.

Поворот направо. Шагом левой ногой вперед - вправо, повернув носок внутрь, поставить ногу напротив носка правой ноги противника и, поворачиваясь на правом носке вправо, занять левую стойку (рис. 62). Противник отклонится влево - назад.

Поворот направо. Поставить левую ногу, как и в предыдущем способе, и, поворачиваясь вправо, переставить дугообразным движением правую ногу назад - влево (рис. 63). Противник отклонится влево - назад.

Рис. 62. Поворот направо Рис. 63. Поворот направо

Поворот налево. С шагом правой ноги влево - вперед, повернув носок внутрь, поставить ногу напротив носка левой ноги противника и, поворачиваясь влево на левом носке, принять правую стойку. Противник отклонится вправо - назад (рис. 64).

Рис. 64. Поворот налево Рис. 65. Поворот налево

Поворот налево. Поставить правую ногу так же, как и в предыдущем способе, и, поворачиваясь влево, переставить дугообразным движением левую ногу назад - вправо, приняв правую стойку. Противник отклонится назад - вправо (рис. 65).

Поворот налево. Поставить левую ногу сзади пятки правой ноги и, поворачиваясь на носке правой ноги, принять правую стойку. Противник наклонится вперед - вправо (рис. 66).

Поворот налево кругом. Сделать шаг правой ногой влево - вперед, как можно больше поворачивая носок внутрь, поставить ее напротив носка левой ноги противника и, перенося на правую ногу тяжесть своего тела, повернуться налево кругом. Одновременно с поворотом кругом переставить дугообразным движением левую ногу назад - вправо и принять правую стойку. Противник наклонится вперед - вправо (рис. 67).

Рис. 66. Поворот налево Рис. 67. Поворот налево кругом

Поворот налево кругом. Дугообразным движением сделать шаг правой ногой влево, поворачивая носок внутрь, поставить носок правой ноги на одном уровне с носком левой ноги противника и, поворачиваясь кругом на носке левой ноги, принять фронтальную стойку лицом в направлении движения противника. Противник наклонится вперед - вправо (рис. 68).

Рис. 68. Поворот налево кругом Рис. 69. Поворот налево кругом

Поворот налево кругом. Дугообразным движением сделать шаг левой ногой назад - вправо и, поворачивая носок левой ноги как можно больше влево, поставить носок на одном уровне с носком своей правой ноги. Поворачиваясь налево кругом на носке правой ноги, принять фронтальную стойку лицом в направлении движения противника. Противник наклонится вперед - вправо (рис. 69).

Все эти повороты легко выполняются тогда, когда самбист проводит схватку в высокой стойке и обязательно на согнутых ногах. Выполняя повороты на прямых ногах, борец теряет устойчивость.

6. БРОСКИ

Бросками называются приемы, с помощью которых переводят противника из положения борьбы стоя в положение лежа. При этом бросок должен быть проведен так, чтобы обеспечивался полет или четкое падение противника.

ПОДНОЖКИ

Подножками называются такие броски, при выполнении которых атакующий перебрасывает противника через свою ногу, подставленную к его ногам.

В зависимости от того, с какой стороны подставляется нога атакующего к ногам противника, подножки называются задней, передней, боковой, с колена.

Задняя подножка (основной вариант). Борцы - в правом нападающем положении.

Перенести тяжесть своего тела на правую ногу, рывком левой рукой вперед - вправо и толчком правой рукой назад - вверх - вправо отклонить противника назад - вправо. Когда противник перенесет тяжесть своего тела на правую ногу, повернуть носок левой ноги влево и сделать шаг левой ногой вперед - влево. Поставить согнутую в колене левую ногу на расстояние небольшого шага с внешней стороны правой ступни противника, на одном уровне с ней. За счет толчка своей правой ногой и наклона туловища вперед - влево по направлению движения носка левой ноги перенести тяжесть своего тела на левую ногу. Освобожденную от нагрузки правую ногу пронести между своей левой ногой и правой ногой противника влево - вперед и подкашивающим движением вправо - назад поставить ее, выпрямив на всю ступню сзади ног противника.

Если противник стоит, широко расставив ноги, поставить правую ногу сзади правой ноги противника так, чтобы подколенным сгибом правой ноги подбить в подколенный сгиб правой ноги противника (рис. 70).

Рис. 70. Задняя подножка

При высокой правой стойке, когда левая нога противника поставлена близко к правой, атакующий подставляет свою правую ногу под обе ноги противника так, чтобы ахиллесово сухожилие его правой ноги оказалось прижатым вплотную к ахиллесову сухожилию левой ноги противника (рис. 71).

В момент перенесения тяжести своего тела на левую ногу атакующий увеличивает усилие, сбивающее противника вправо - назад за счет давления грудью на правую руку противника и движения правой рукой вперед - влево. В этот момент можно правой рукой обхватить шею противника и отклонить его голову назад - вправо.

Рис. 71. Задняя подножка под обе ноги

Одновременно с постановкой правой ноги на ковер увеличить усилие, сбивающее противника вправо - назад за счет поворота плечевого пояса влево и быстрого наклона туловища вперед - влево. Противник перевалится через выпрямленную правую ногу атакующего и упадет спиной к его левому носку.

Задняя подножка с колена. Подножка проводится таким же способом, как и основной вариант задней подножки, только левую ногу при шаге вперед - влево атакующий ставит на колено (рис. 72).

Рис. 72. Задняя подножка с колена

Задняя подножка зацепом голенью. Борцы - в правом нападающем положении.

Рывком руками вперед - вниз наклонить противника вперед и заставить его стать на носки. В момент выпрямления туловища и сгибания ног для восстановления равновесия толкнуть противника правой рукой назад - вниз - вправо, в направлении его движения, продолжая тянуть левой рукой в прежнем направлении. Одновременно с толчком правой рукой перенести тяжесть своего тела на согнутую левую ногу. Освобожденную от нагрузки правую ногу занести слегка согнутой влево - вперед и, отталкиваясь левой ногой, наклонить туловище вперед - влево, ложась грудью на левую руку противника. Верхней частью задней стороны правого бедра толкнуть правое бедро противника в верхней его части спереди (как бы садясь на бедро противника) и, сгибая правую ногу в колене, подбить задней стороной голени в подколенный сгиб правой ноги противника. Правой рукой обхватить шею противника и, отклоняя его голову назад - влево и продолжая наклоняться вперед - влево, перенести тяжесть своего тела на правую ногу противника, а освобожденную от нагрузки левую ногу прыжком поставить с внешней стороны или сзади ступни его правой ноги. Сильно отклоненного назад - вправо противника рывком руками вперед - влево, наклоняя туловище вперед и продолжая нажимать голенью правой ноги в подколенный сгиб его правой ноги, бросить спиной на ковер впереди носка своей левой ноги (рис. 73).

Рис 73. Задняя подножка зацепом голенью

При защите от броска задней подножкой противник будет сильно упираться левой ногой и наклоняться вперед. В этом случае надо поставить левую ногу между ног противника так, чтобы ее носок был в одном направлении с носком левой ноги противника, и провести бросок подхватом под обе ноги (рис. 74).

Рис. 74. Переход на подхват от задней подножки

Помимо описанного захвата, задняя подножка может проводиться с захватом руки и пояса спереди, захватом одной руки, руки и одноименного отворота руки и ноги, руки и пояса через плечо.

Благоприятные условия для проведения задней подножки создаются в тех случаях, когда противник отходит назад и тянет на себя, сгибает ноги или скрещивает их.

Защита от задних подножек: отставить атакуемую ногу назад, отклонить противника назад или назад - в сторону, упереться в нижнюю часть туловища противника.

Ответными приемами против задней подножки могут служить задняя подножка, отхват, бросок захватом руки под плечо.

Передняя подножка (основной вариант). Борцы - в правом нападающем положении.

Поставить согнутую правую ногу вперед между ног противника, ближе к носку его правой ноги, повернув носок внутрь. Перенести тяжесть своего тела на правую ногу и, поворачивая туловище влево, потянуть противника левой рукой вперед, а правой толкать назад вправо - вверх.

Для сохранения равновесия противник будет сильно упираться правой ногой и, поворачивая туловище влево, наклоняться вперед - влево. В это время, расслабив правую руку и посылая локоть влево - вверх под правое плечо противника, повернуться налево кругом на правой ноге спиной к противнику. Одновременно с поворотом кругом, продолжая тянуть левой рукой вперед дугообразным движением вниз - влево, поставить согнутую левую ногу с внешней стороны носка левой ноги противника, повернув носок как можно больше влево. Перенести тяжесть своего тела на левую ногу, а освобожденную от нагрузки правую ногу подкашивающим движением вправо - назад поставить на всю ступню впереди правой ноги противника так, чтобы подколенный сгиб атакующего упирался в колено правой ноги противника, а носок был в одном направлении с носком его правой ноги. Наклонить противника вперед и положить себе на спину. Упираясь правой ногой в ковер, продолжая поворот плечевого пояса и головы влево и наклоняясь вперед, левой рукой продолжать тянуть противника вперед - влево - вниз. Предплечьем правой руки, упираясь в правое плечо противника снизу, ближе к туловищу, толкать его вверх - вперед. Противник перевалится через отставленную правую ногу атакующего и, поворачиваясь в воздухе, упадет спиной на ковер у носка его левой ноги (рис. 75).

Передняя подножка может проводиться и с другими захватами: захватом руки и пояса, обеих рук, руки и шеи, руки и ноги и т. д.

Рис. 75. Передняя подножка

Передняя подножка с колена. Борцы - в правом нападающем положении.

Атакующий перехватывает правой рукой правый отворот куртки противника, поставив правую ногу ближе к носку его правой ноги носком внутрь, немного повернув туловище влево. Рывком руками вперед - влево - вниз, к своему левому боку, и немного приседая вниз - назад, за счет сгибания правой ноги и освобождения от тяжести веса левой ноги наклонить противника вперед - вправо; он перенесет тяжесть своего тела на правую ногу.

Для сохранения равновесия противник будет сильно упираться правой ногой и разгибать туловище. В этот момент, расслабив на мгновение руки, поворачиваясь налево кругом и опускаясь вниз на правой ноге, дугообразным движением назад - вправо поставить левую ногу на колено-с внешней стороны носка левой ноги противника и перенести на нее тяжесть своего тела. Освобожденную от нагрузки правую ногу подкашивающим движением вправо - назад поставить на всю ступню впереди правой ноги противника так, чтобы подколенный сгиб упирался в его голень, а носок был в одном направлении с носком его правой ноги. Одновременно с постановкой левой ноги на колено и рывком левой руки вперед - вниз - влево предплечьем правой руки упереться в правое плечо противника снизу, ближе к туловищу, толкая его вперед - влево. Рывок руками усиливается поворотом плечевого пояса и головы влево и наклоном туловища вперед - влево за колено своей левой ноги.

Противник повернется в воздухе и упадет на спину у колена левой ноги атакующего (рис. 76).

Рис. 76. Передняя подножка с колена

Способы подготовки противника к проведению передних подножек:

1) сбивание противника на одну ногу;

2) отклонение противника вперед, вперед - в сторону, назад - в сторону;

3) заведение в сторону.

Защита от передней подножки: тянуть противника на себя, сгибать ноги в коленях и разгибать спину.

Ответные приемы против передних подножек: задняя подножка, подбив, бросок назад, заваливание в сторону опорной ноги или назад (при подножке с колена).

ЗАЦЕПЫ

Зацепами называются такие броски, при которых атакующий зацепляет голенью или стопой ногу противника и, поднимая ее, отводит в какую-либо сторону. Когда противник остается стоять на одной ноге, атакующий толчком рук сбивает его.

Зацеп изнутри (основной вариант). Атакующий - в правом нападающем положении, противник - во фронтальной стойке.

Левой рукой потянуть противника за правую руку вперед - вправо. Рывком правой рукой наклонить его вперед - вниз к своему правому боку. Противник согнет ноги в коленях и будет выпрямлять туловище, чтобы восстановить устойчивое положение. В момент выпрямления туловища толкнуть противника правой рукой назад, а левой - назад - вниз. Сделать небольшой шаг левой ногой вперед и поставить ее согнутой в колене ближе к носку правой ноги противника. Перенести тяжесть своего тела на левую ногу, правую ногу пронести вверх - вперед между ног противника и, поворачивая стопу пяткой вправо и сгибая ногу в колене, подбить задней стороной верхней части голени в подколенный сгиб правой ноги противника. Одновременно с подбивом голенью рывком правым бедром назад - вправо - вверх, резким выпрямлением левой ноги, усиливая толчок руками назад - вниз, наклоном туловища вперед - вниз, бросить противника спиной на ковер (рис. 77).

Рис. 77. Зацеп изнутри

Зацеп изнутри скручиванием. Начало приема такое же, как и в основном варианте зацепа изнутри, но при шаге левой ногой атакующий ставит ее, развернув носок как можно больше наружу.

После зацепа ноги противника толкать правой рукой назад - вправо - вниз, а левой рукой тянуть вперед - вниз. Наклонить туловище по направлению носка своей левой ноги и бросить противника спиной на ковер впереди носка своей левой ноги (рис. 78).

Рис. 78. Зацеп изнутри скручиванием

Чтобы сохранить равновесие и остаться в стойке после проведения броска зацепом изнутри, необходимо ногу, выполнявшую зацеп, отвести больше назад - вверх и задержать ее в таком положении до момента падения противника на ковер. При потере равновесия шагнуть ногой, выполнявшей зацеп, вперед - в сторону за лежащего противника или в момент падения противника на ковер опорную ногу снова согнуть в колене и, подаваясь назад, поставить ногу, выполнявшую зацеп, сзади в сторону от опорной ноги на носок. Руками тянуть противника в направлении к носку опорной ноги.

Наиболее благоприятные положения для проведения зацепов изнутри: противник стоит, широко расставив ноги, сильно сгибает ноги в коленях, передвигается в сторону приставными шагами;

Наилучшая подготовка для проведения зацепа изнутри: сбивание противника назад - в сторону, осаживание и заведение.

Защита от зацепа изнутри: сбивание противника назад, назад в сторону атакующей ноги, отставление атакуемой ноги назад.

Ответные приемы: подсад снаружи, задняя подсечка, зацеп снаружи, бросок назад в сторону атакованной ноги, бросок через голову.

Зацеп снаружи. Борцы - в правом нападающем положении.

Рывком левой рукой вперед - вниз к своему левому боку и толчком правой рукой вправо - вверх отклонить противника вправо - вперед. Когда противник перенесет тяжесть своего тела на правую ногу, быстро обхватить правой рукой его туловище. Задней стороной голени левой ноги зацепить у подколенного сгиба правую ногу противника и отвести свою левую ногу назад - влево. Резко выпрямляя правую ногу, грудью и правым плечом толкнуть противника назад - вправо, в сторону зацепленной ноги. В момент падения противника левой рукой прижать его правую руку к своей груди, а правой рукой толкать его назад - вправо (рис. 79). Падая на левый бок, бросить противника спиной на ковер.

Рис. 79. Зацеп снаружи

Зацеп снаружи можно проводить и с другими захватами: локтевым сгибом правой руки обхватывать шею противника, захватывать одежду на его груди.

Наиболее благоприятные моменты для проведения броска: противник отходит назад, передвигается в сторону, переносит тяжесть своего тела на впереди стоящую ногу.

Подготовка противника для проведения зацепа снаружи: сбивание назад в сторону атакуемой ноги, поворот туловища до скрещения ног, осаживание на одну ногу.

Защита: отставить атакуемую ногу назад и наклониться вперед.

Ответные приемы против зацепа снаружи: бросок назад в сторону зацепленной ноги, зацеп изнутри и подхват изнутри.

Зацеп стопой. Борцы - в правом нападающем положении.

Правую ногу повернуть носком вправо, левой ногой сделать полшага вперед по направлению носка правой ноги противника. Рывком правой рукой вперед - влево и толчком левой рукой вверх - вправо наклонить противника влево - вперед. Для сохранения устойчивого положения противник сделает шаг левой ногой вперед - влево и перенесет на нее тяжесть своего тела. В этот момент зацепить подъемом левой ноги правую ногу противника у ахиллесова сухожилия. Сгибая свою ногу в колене, нажимать голенью на верхнюю часть голени противника спереди и тем самым поднять ногу противника вперед - влево. Когда правая нога противника будет оторвана от ковра, поворачивая плечи и голову влево, рывком левой рукой влево - вниз, а правой вправо - вверх отклонить противника вправо - назад. В момент падения противника для сохранения равновесия отвести свою левую ногу влево - назад и, поворачивая носок влево, поставить согнутую в колене ногу на ковер слева от упавшего на спину противника (рис. 80).

Наиболее благоприятные моменты для проведения зацепа стопой: противник тянет на себя, переносит тяжесть своего тела на сзади стоящую ногу, поворачиваясь боком, наклоняется в сторону и, перенеся тяжесть своего тела на одну ногу, делает шаг впереди стоящей ногой в момент ее касания ковра.

Рис. 80. Зацеп стопой

Защита от зацепа стопой: отставление атакуемой ноги, сбивание противника в сторону опорной ноги или вперед - в сторону.

Ответные приемы против зацепа стопой: быстро перенести свою ногу через атакующую ногу противника и провести боковую подсечку или зацеп стопой, повернуться в сторону опорной ноги и провести зацеп изнутри или зацеп изнутри одноименной ноги.

БРОСКИ ЧЕРЕЗ СПИНУ

Бросками через спину называются такие броски, когда борец перебрасывает противника через свою спину.

Броски через спину способом поворота спиной к противнику и способом захвата противника имеют большое количество различных вариантов, но принцип проведения броска всегда остается тем же.

При повороте спиной к противнику ноги должны быть согнуты в коленях, спина прямая, туловище подано вперед, тяжесть тела перенесена на носки. Противника любыми захватами надо плотно прижать грудью к спине атакующего так, чтобы он лежал по диагонали спины, т. е. от левой ягодицы к правому плечу или от правой ягодицы к левому плечу. При таком положении противника атакующий поднимает его, выпрямляя ноги, а затем переворачивает и сбрасывает со спины наклоном и поворотом туловища в сторону и рывком руками.

Поворачиваться к противнику боком и прижимать его поперек своей спины было бы грубой ошибкой, так как при таком положении противника очень трудно перевернуть его через свою спину поворотом только плечевого пояса.

Бросок через спину (основной вариант). Борцы - в правом нападающем положении.

Правую согнутую в колене ногу поставить впереди или с внутренней стороны ступни правой ноги противника. Носок правой ноги как можно больше развернуть внутрь, туловище немного повернуть влево, приблизив правое плечо к противнику. Упираясь носком правой согнутой ноги, левой рукой тянуть противника вперед - вверх или вперед; правой рукой толкать вверх - вправо.

Противник отклонится вправо и для сохранения устойчивого положения, упираясь правой ногой, будет отклонять туловище влево. В этот момент, расслабив захват правой рукой, послать колено правой ноги вперед по направлению носка своей правой ноги. Перенести тяжесть своего тела на согнутую правую ногу, продолжая левой рукой сильно тянуть противника вперед. Повернуться налево кругом так, чтобы левая ягодица оказалась напротив внутренней части правого бедра противника. Начинать поворот налево кругом нужно тазом и одновременно с поворотом дугообразным движением назад - вправо поставить согнутую левую ногу сзади пятки правой ноги, повернув носок как можно больше влево. Локтевым сгибом правой руки обхватить шею противника и прижать его грудью к своей спине. Левой рукой, продолжая тянуть противника вперед, прижать его правую руку к верхней части своей груди. Подать выпрямленное туловище вперед, перенеся тяжесть тела на носки обеих ног так, чтобы противник сильно наклонился вперед и оперся грудью на спину атакующего (рис. 81). Резко выпрямляя ноги, подбить ягодицами в верхнюю часть правого бедра противника назад - вверх и одновременно, наклоняясь вперед и поворачивая плечи влево, рывком руками влево - вниз перебросить его через себя за носок своей левой ноги (рис. 82).

Когда противник перевалится через туловище атакующего, но еще не коснется ковра, отпустить захват правой руки, перехватив ею правую руку противника. Ноги согнуть в коленях, тяжесть своего тела перенести на пятки и, выпрямляя туловище, тянуть противника обеими руками за правую руку вверх, в направлении к носкам своих ног. Противник упадет спиной перед носками ног атакующего.

Рис. 81. Положение туловища при повороте спиной к противнику

Рис. 82. Бросок через спину захватом руки и обхватом шеи

Бросок через спину с отходом назад. Когда противник наступает или пытается захватить одежду на спине атакующего, нужно поворачиваться спиной к противнику для броска через спину в такой последовательности: сделать шаг правой ногой назад и поставить ее согнутой в колене, повернув носок внутрь на линии правой ноги противника. Перенести тяжесть своего тела на правую ногу и, отклоняя плечи назад, повернуться налево кругом (рис. 83). Одновременно с поворотом кругом дугообразным движением поставить согнутую левую ногу сзади пятки правой ноги. Левой рукой потянуть противника вперед, а правой обхватить его шею или, захватив одежду на спине из-под руки противника, прижать его грудью к своей спине и бросить на ковер таким же способом, как и в основном варианте.

Рис. 83. Бросок через спину с отходом назад

Бросок через спину захватом руки на плечо. Борцы - в правом нападающем положении.

Правую согнутую ногу поставить между ног противника, повернув носок влево. Правой рукой захватить противника за правое плечо снизу, ближе к туловищу, и рывком потянуть его вперед - вправо - вверх. Противник отклонится вперед - влево и для сохранения устойчивости сделает шаг левой ногой вперед - влево.

В момент наклона противника вперед - влево, сгибая правую ногу в колене, послать таз вперед - вправо и, перенеся тяжесть своего тела на носок правой ноги, повернуться на ней налево кругом. Левую ногу дугообразным движением поставить сзади пятки правой ноги, как и в основном варианте. Одновременно с поворотом кругом, расслабив захват правой руки, подвести свое правое плечо под правое плечо противника снизу, а рывком левой рукой вперед - вверх еще больше наклонить противника вперед и прижать его грудью к своей спине (рис. 84). Правой рукой захватить у локтевого сгиба правую руку противника и потянуть ее вниз - влево, прижимая к своей груди. Выпрямляя ноги в коленях, подбить противника ягодицами в верхнюю часть правого бедра назад - вверх и бросить его на ковер таким же способом, как и в основном варианте.

Рис. 84. Бросок через спину захватом руки на плечо

Бросок через спину захватом руки и одежды на груди. Борцы - в правом нападающем положении.

Рывком левой рукой вперед и толчком правой назад - влево - вверх отклонить противника вправо - назад. Перенеся тяжесть своего тела на левую ногу, правую ногу махом вперед - вверх - влево пронести с внешней стороны правой ноги противника, как бы стараясь провести заднюю подножку зацепом голенью. Для сохранения равновесия противник наклонит туловище вперед и, защищая свою правую ногу от атаки, отставит ее назад. В этот момент сделать движение тазом вперед, перенести тяжесть своего тела на носок левой ноги и, поворачиваясь налево кругом, повернув правую ногу носком влево - вниз, поставить ее согнутой в колене на носок (рис. 85).

Рис. 85. Бросок через спину захватом руки и одежды на груди переходом от задней подножки

Во время поворота кругом правую руку расслабить и, не отпуская захвата, пронести предплечье между собой и противником. Сгибая правую руку в локте, подвести предплечье снизу под правое плечо противника как можно ближе к его туловищу. Продолжая тянуть левой рукой в прежнем направлении, наклонить противника вперед и прижать его грудью к своей спине.

Выпрямляя ноги в коленях и толкая правой ногой вперед, подбить противника ягодицами в низ живота вверх - вперед. Одновременно с подбивом ягодицами наклонить туловище вперед и повернуть плечи влево. Рывком левой рукой наискось влево - вниз и толчком снизу предплечьем правой руки в правое плечо противника по направлению вверх - вперед перебросить противника через свою спину на ковер к носку своей левой ноги (рис. 86).

Рис. 86. Бросок через спину захватом одежды на груди и руки

Если противник ведет схватку в низкой фронтальной стойке, то правую ногу перед поворотом кругом можно проносить и ставить между ног противника, а правой рукой захватывать снизу его правую руку.

При захвате левой рукой одежды на груди противника правую руку при повороте кругом можно освобождать от захвата и бросок проводить с захватом одной левой рукой (рис. 87).

Бросок захватом руки под плечо. Борцы - в правом нападающем положении.

Рывком левой рукой вперед - вверх - вправо отклонить противника вправо - назад. Чтобы восстановить первоначальное положение, противник будет наклоняться влево - вперед. В этот момент, перенеся тяжесть своего тела на носок согнутой левой ноги, сделать шаг правой ногой вперед и поставить ее на пятку сзади, с внешней стороны правой ноги противника. Правую

руку перенести через голову и правую руку противника, повернуться налево кругом на левой ноге, поворачивая правую ногу с пятки на носок. Левой рукой прижать правую руку противника к верхней части своей груди, наклонить прямое туловище вперед (рис. 88). Принять положение выпада на левой ноге: левая нога согнута в колене, выпрямленная правая нога упирается носком в ковер, туловище образует прямую линию с правой ногой, голова поднята. Противник сильно наклонен вперед и опирается грудью на спину атакующего. Отталкиваясь носком правой ноги вперед, рывком поворачивая голову и плечи влево - вверх, а таз опуская вниз, сесть на правую ягодицу сзади пятки левой ноги. Противник перевалится через туловище атакующего и упадет на спину у его правого плеча (рис. 89).

Рис. 87. Бросок через спину с захватом одной рукой

Рис. 88. Начало поворота для броска захватом руки под плечо

Рис. 89. Бросок захватом руки под плечо

Падение вперед и поворот туловища налево кругом нужно ускорить за счет движения махом правой руки вперед - влево. После падения противника на ковер обхватить его шею правой рукой и перейти к удержанию сбоку.

Наиболее благоприятное положение для проведения бросков через спину: противник переносит тяжесть своего тела на впереди стоящую ногу, наклоняется вперед, наступает или заходит в сторону.

Подготовкой к броскам через спину могут служить: сбивание противника вперед, вперед - в сторону, назад - в сторону, наклоны вперед, заведения.

Защита от бросков через спину: отход назад, наклон противника вниз; сгибание ног и выпрямление туловища; сбивание противника в сторону, противоположную броску; зацеп стопой изнутри или голенью снаружи.

Ответные приемы против бросков через спину: броски назад обхватом туловища сзади или с зашагиванием вперед в направлении броска, задний подбив, задний переворот.

ПОДСАДЫ

Подсадами называются броски, при которых атакующий поднимает или переворачивает противника с помощью ног.

По характеру движения эти броски могут быть похожими на броски назад, на бросок подхватом и броски через голову, когда атакующий перебрасывает противника через себя не упором ноги в живот, а подбивает голенью в подколенный сгиб или бедро противника. Чаще всего в состязаниях по борьбе самбо броски через голову проводятся с подбивом голенью.

Бросок через голову. Борцы - в правом нападающем положении.

Атакующий ставит правую ногу на одной линии с левой ногой противника. Рывком руками вперед - вниз с одновременным наклоном туловища вниз и более сильным сгибанием ног в коленях заставить противника наклониться вперед и перенести тяжесть тела на впереди стоящую ногу или на носки обеих ног (при фронтальной стойке). Продолжая тянуть противника вперед, сделать шаг левой ногой вперед, поставив ее между ног противника, и, садясь на ковер, как можно ближе к пятке своей левой ноги, правую ногу согнуть и прижать бедром к своей груди. Руки в этот момент выпрямить и продолжать тянуть противника в прежнем направлении. Перекатиться на спине с ягодиц на лопатки, голову прижать подбородком к груди. Правую ногу поставить носком спереди к поясу падающего вперед противника. Одновременно толчком правой ногой вверх - вперед и рывком правой рукой вниз - влево, а левой - вниз перевернуть противника в воздухе и бросить его спиной на ковер вперед - влево от себя (рис. 90). Кувырком через свое левое плечо выйти на противника сверху, в положение удержания верхом, или перейти к проведению рычага локтя руки, захваченной между ног.

Наиболее благоприятные положения противника для броска через голову: противник сильно наклоняется вперед или наступает, захватив одежду на груди, виснет на атакующем.

Рис. 90. Бросок через голову

Подготовкой к броску через голову служат: осаживание на обе ноги, сбивание назад - вниз, сбивание вперед.

Защита от броска через спину: уходить назад - вниз, заходить в сторону, отвести ногу атакующего в сторону.

Ответные приемы против броска через голову: зацеп изнутри, бросок захватом за пятку, зацеп снаружи.

Подсад голенью. Борцы - в правом нападающем положении.

Приставить правую ногу к носку правой ноги противника; повернув носок внутрь, левой рукой тянуть противника вперед - вверх, правой рукой толкать вправо - вверх. Противник перенесет тяжесть своего тела на носок правой ноги и отклонится вперед - вправо. Согнуть правую ногу в колене и, посылая таз вперед - влево, повернуться на ней налево кругом так, чтобы правая ягодица была напротив внутренней стороны правого бедра противника. Левую ногу дугообразным движением вправо - назад поставить сзади пятки правой ноги так, чтобы носок ее был в одном направлении с носком левой ноги противника, и перенести на левую ногу тяжесть своего тела, немного отклоняясь влево - вперед. По окончании поворота кругом локтевым сгибом правой руки обхватить шею противника, а левой, продолжая тянуть вперед, наклонить его вперед и прижать к своему правому богу. Правую ногу согнуть в колене и серединой голени прижать к внутренней стороне правой ноги противника (рис. 91). Выпрямить левую ногу и, наклоняясь вперед - влево, рывком отвести свою правую ногу вправо - назад, подкинув правую ногу противника вверх - назад. Поворотом плеч и головы влево и рывком рук влево - вниз бросить противника к носку своей левой ноги. Когда падение противника обозначится, правой рукой перехватить его левую руку и, сгибая левую ногу в колене, подать туловище назад. Правую ногу поставить сзади справа от левой ноги и тянуть противника обеими руками к носку своей левой ноги.

Рис. 91. Подсад голенью

При сильном наклоне туловища вперед - влево во время проведения броска, когда сохранить равновесие уже невозможно, атакующий, не отпуская захвата правой рукой, идет как бы на кувырок по диагонали вместе с противником и, перекатываясь на правый бок, принимает положение удержания сбоку.

Подсад голенью можно проводить и с другими захватами: руки и пояса на спине, руки и туловища, двух рук.

Наиболее благоприятные положения противника для проведения броска: туловище противника немного наклонено вперед, передвигается он на прямых ногах, пытается захватить пояс на спине атакующего через его плечо.

Защита против подсада голенью такая же, как и при бросках через спину и подхватах.

ПОДСЕЧКИ

Подсечками называются броски, при которых бросок выполняется путем выбивания опоры из-под противника, т. е. атакующий стопой подбивает ногу противника и, отведя ее в сторону, рывком руками бросает его.

Подсечка выполняется пальцевой частью ступни махом дугообразным движением вперед бедра и сгибанием голени.

В зависимости от того, с какой стороны подсекается стопа или голень противника, подсечки носят названия передних, боковых, задних, изнутри.

Передние подсечки. Борцы - в правом нападающем положении.

Сделать шаг правой ногой вперед - вправо, поворачивая носок внутрь, поставить ногу, согнутую в колене, с внешней стороны у носка левой ноги противника. Поворачиваясь налево и отклоняясь назад, перенести тяжесть своего тела на правую ногу. Рывком левой рукой вперед - вниз к своему левому боку, а правой вправо - вверх - вперед сильно отклонить противника вправо - вперед. Когда противник перенесет тяжесть своего тела на носок правой ноги, подбить его в подъем или в нижнюю часть правой голени пальцевой частью ступни своей левой ноги. Одновременно с подбивом усилить рывок руками поворотом головы и плеч влево, прогибом туловища и выпрямлением опорной ноги (рис. 92). Для сохранения равновесия в момент падения противника махом отвести левую ногу назад - влево и, поворачивая носок влево, поставить ее согнутой в колене. Правой рукой перехватить левый рукав противника у локтевого сгиба и потянуть его к носку своей левой ноги.

Рис. 92. Передняя подсечка

Боковая подсечка (основной вариант). Борцы - в правом нападающем положении.

Правую ногу повернуть носком внутрь и перенести на нее тяжесть тела. Обеими руками потянуть противника вперед - влево - вверх (по направлению к своему правому плечу). Противник наклонится влево - вперед и перенесет тяжесть своего тела на левую ногу, приподнимая пятку правой ноги от ковра. В этот момент подбить пальцевой частью левой ступни стопу правой ноги противника сбоку. Поднимая за счет сгибания левой ноги в колене правую ногу противника вправо - вверх, сделать рывок левой рукой вперед - вправо - вниз, а правой вправо - вверх. Одновременно поворотом головы и плеч влево, прогибом туловища и выпрямлением правой ноги усилить рывок руками. Противник отклонится вперед - вправо и, поворачиваясь в воздухе, упадет спиной на ковер. Когда его падение определится, махом отвести левую ногу влево - назад в направлении падения противника и поставить ее согнутой в колене на ковер (рис. 93). Правой рукой захватить правый рукав противника у локтевого сгиба и потянуть его к носку своей левой ноги.

Рис. 93. Боковая подсечка

Боковая подсечка при движении назад. Борцы - в правом нападающем положении.

Противник наступает вперед. В тот момент, когда противник подставит левую ногу, сделать шаг назад правой ногой и поставить ее согнутой в колене носком внутрь на одном уровне с пяткой своей левой ноги или немного сзади. Перенести тяжесть тела на правую ногу. Когда противник будет делать шаг вперед правой ногой, подбить пальцевой частью подошвы левой ступни ноги стопу правой ноги противника сбоку (рис. 94).

Рис. 94. Боковая подсечка поя вперед выставленную ногу

Рис. 95. Боковая подсечка в темп шагов

Движение подбива левой ногой надо начинать одновременно с отрывом от ковра правой ноги противника. Тогда подбив будет проведен в тот момент, когда стопа правой ноги противника будет находиться в воздухе, а центр тяжести уже выйдет за площадь опоры ступни его левой ноги.

Действия руками и окончание броска проводятся так же, как и в основном варианте.

Боковая подсечка в темп шагов. Борцы - в положении фронтальной стойки (рис. 95).

Захватить рукава под локтями противника, сделать шаг вправо правой ногой и потянуть противника правой рукой вперед - вправо, а левой назад - влево. Противник сделает шаг левой ногой влево. В этот момент перенести тяжесть тела на правую ногу. Когда противник будет приставлять свою правую ногу к левой, подбить пальцевой частью подошвы ступни левой ноги стопу его правой ноги сбоку с таким расчетом, чтобы стопа правой ноги противника в свою очередь подбила его левую ногу. Одновременно с подбивом ноги противника рывком рук влево - вперед - вверх, поворотом головы и плеч влево и прогибом туловища отклонить его вправо - вперед (рис. 95). Противник перевернется в воздухе и упадет спиной на ковер. Для сохранения равновесия левую ногу отставить таким же способом, как и в основном варианте боковой подсечки.

Наиболее благоприятные положения противника для проведения подсечек: противник стоит на прямых ногах, переносит тяжесть тела на одну ногу, скрещивает ноги.

Подготовкой к проведению броска подсечкой могут служить: сбивание противника вперед - в сторону или назад - в сторону, заведения, передвижения вместе с противником вперед или в сторону, сбивание противника на пятку.

Подсечка изнутри проводится с теми же захватами, что и другие подсечки, но при этой подсечке нога противника подбивается изнутри.

Защита против подсечек: сгибание ног в коленях, передвижения короткими быстрыми шагами, сбивание противника в сторону подсекающей ноги.

Ответные приемы против подсечек: сбивание вперед в сторону подсекающей ноги, подсечка подсекающей ноги, броски с захватом подсекающей ноги, задняя подножка.

БРОСКИ ЗАХВАТОМ НОГ

Броски с захватами за ноги в борьбе самбо имеют широкое распространение.

Некоторые броски проводятся с дополнительными захватами за ноги: подножки, подсечки, отхваты, броски через плечи, броски захватом за пятку, захватом за голень или за бедро и различные перевороты.

Но есть броски, которые выполняются только захватами за ноги, захватом за пятку и упором в колено, захватом обеих ног, раздельным захватом обеих ног и др.

Броски захватом ног спереди. Борцы - в правом нападающем положении (рис. 96).

Рывком руками вперед - вниз наклонить противника вперед. Для того чтобы снова занять первоначальное положение, противник будет разгибаться и сильно напрягать правую ногу. В этот момент отпустить захват правой рукой и толкнуть противника левой рукой назад - вниз. Противник отклонится назад - вправо. Одновременно с толчком левой рукой сделать шаг правой ногой вперед и поставить ее согнутой в колене между ног противника. Наклониться вперед - влево, голову пронести под левую руку противника. Правым плечом упереться в низ живота противника с правой стороны.

Рис. 96. Бросок захватом ног спереди

Правой рукой захватить подколенный сгиб левой ноги противника, а левой рукой - подколенный сгиб его правой ноги. За счет толчка левой ногой вперед толкнуть противника своим правым плечом в низ живота назад, а руками сделать сильный рывок за его ноги на себя вверх, одновременно разводя их в стороны (рис. 96). Противник сильно отклонится назад и упадет на спину. Когда падение противника обозначится, приставить левую ногу к правой. Выпрямить туловище и, придерживая голени противника предплечьями снизу, плечевой частью рук прижать их к своим бокам. Противник мягко упадет на ковер лопатками.

Бросок захватом обеих ног, вынося ноги в сторону. Борцы - в правом нападающем положении.

Начало броска выполнять, как и при броске захватом ног спереди, когда противник, стараясь избежать падения назад, сильно наклонится вперед и для упора отставит ногу назад; подставить левую ногу к правой и, разгибаясь, поднять противника вверх. Удерживая противника на своем правом плече, правой рукой отвести левую ногу противника влево и левой рукой захватить обе ноги противника. Отводя левой рукой ноги противника влево - назад, правой рукой обхватить его туловище (рис. 97).

Согнуть ноги в коленях и, наклоняясь вперед, бросить противника спиной на ковер. В момент падения противника придерживать его правой рукой снизу.

Наиболее благоприятные моменты для проведения бросков захватом обеих ног: противник старается захватить пояс на спине атакующего через его руку, сильно сгибает ноги и тянет назад, защищаясь от броска через плечи, стоит в прямой стойке без захвата атакующего, делает встречные движения вперед - вниз.

Подготовкой для бросков захватом ног спереди могут служить сбивание вперед - в сторону, сбивание назад, осаживание.

Защита от бросков захватом ног спереди: отставляя ногу назад, сбить атакующего в положение лежа; захватом рук или одежды на груди поднимать атакующего вверх.

Ответные приемы против захвата ног спереди: броски через голову, бросок падением назад с поворотом кругом, зацеп снаружи.

Рис. 97. Бросок захватом двух ног, вынося ноги в сторону

БРОСКИ ЧЕРЕЗ ПЛЕЧИ ("МЕЛЬНИЦА")

Бросками через плечи называются такие броски, когда борец переворачивает противника через свои плечи.

Броски проводятся как в стойке, так и с падением.

Бросок через плечи (основной вариант). Борцы - в правом нападающем положении.

Левой рукой захватить правый рукав противника изнутри - сверху выше локтевого сгиба или отворот его куртки с правой стороны. Рывком левой рукой вперед - вверх наклонить противника вперед. Повернуться влево. Одновременно с шагом правой ногой вперед, поставив to между ног противника, наклониться и присесть. Захватить правой рукой изнутри правую ногу противника за подколенный сгиб и прижать верхнюю часть его бедра к правой стороне своей груди. В момент приседа изменить направление тяги левой рукой - тянуть вниз - вперед. Резко выпрямляя ноги и спину, встать, удерживая противника прижатым к своим плечам. Наклоняясь влево - вперед, поворотом плеч вправо и рывком левой рукой вниз - назад, а правой вверх - назад бросить противника спиной в направлении своего левого носка (рис. 98). В момент падения противника левой ногой сделать шаг назад - вправо и потянуть его левой рукой к своим ногам.

Рис. 98. Бросок через плечи

Бросок через плечи с падением. Начало приема проводить так же, как и в основном варианте броска через плечи. Затем, приседая на правой ноге, левую ногу пронести вперед - влево с внешней стороны правой ноги противника и сесть на левую ягодицу рядом с пяткой своей правой ноги. Захватив правую ногу противника, рывком левой рукой вниз прижать его к своим плечам. Повернуть плечи вправо и, наклоняясь вперед - влево, рывком левой рукой вниз, а правой вверх - назад перебросить противника через свои плечи влево (рис. 99).

Рис. 99. Бросок через плечи с падением

Наиболее благоприятное положение для проведения броска через плечи: противник находится в высокой стойке и наступает на атакующего.

Подготовкой к проведению броска через плечи могут служить: сбивание противника вперед - в сторону, сбивание назад - в сторону до скрещения ног, использование реакции противника на сбивание назад - вниз, заведение.

Защитой против бросков через плечи может быть отход назад или сбивание противника назад во время приседания.

Ответные приемы против бросков через плечи: бросок падением назад с поворотом кругом, зацеп изнутри одноименной ноги, заваливание назад.

Бросок захватом за пятку. Борцы - в правом нападающем положении.

Рис. 100. Бросок захватом за пятку

Обеими руками тянуть противника вперед - влево - вверх, в направлении своего правого плеча. Тяжесть своего тела перенести на согнутую в колене правую ногу. Противник наклонится влево - вперед и перенесет тяжесть тела на носки обеих ног. За счет упора ног и разгибания туловища противник будет стараться занять первоначальное устойчивое положение. В это мгновение быстро отпустить захват правой рукой, а левой рукой резко толкнуть противника вправо - назад. Сделать шаг левой ногой вперед - влево, поставив свою согнутую в колене ногу с внешней стороны носка правой ноги противника. Одновременно с шагом левой ногой наклонить туловище в направлении носка своей левой ноги, а правой рукой захватить изнутри пятку правой ноги противника (рис. 100). Толкая противника левой рукой в прежнем направлении, рывком правой рукой вынести захваченную ногу противника возможно больше вправо - вверх, бросить его спиной в направлении своего левого носка. Когда падение противника обозначится, выпрямляя туловище и свою левую ногу, потянуть его левой рукой вверх.

Проводить захват за пятку противника можно и другим способом, не делая шага левой ногой вперед, а наклоняясь и приседая на обеих ногах. Если противник в момент наклона атакующего сделает шаг правой ногой назад - вправо, то можно, поворачивая кисть своей правой руки большим пальцем внутрь - вниз, захватить изнутри пятку левой ноги противника и провести бросок таким же способом, как и при захвате пятки правой ноги.

Наиболее благоприятные моменты для проведения броска захватом за пятку: противник скрещивает ноги, сильно сгибает ноги, тянет атакующего на себя.

Подготовка для проведения броска: сбивание назад - в сторону.

Защита от захвата за пятку: отставить ногу назад, тянуть противника на себя вверх, захватив его одежду спереди.

ПОДХВАТЫ

Подхватами называются такие броски, которые выполняются подбивами ног противника бедром или голенью.

В зависимости от того, с какой стороны подбивается нога противника, они носят названия: передний, боковой, изнутри.

Броски с подбивами ноги противника задней стороной голени в подколенный сгиб называются отхватами.

Броски подхватом изнутри имеют много разновидностей, которые различаются способами выполнения поворота кругом и подбивами ноги противника. Кроме того, подхват изнутри может проводиться как в развитие движения противника, так и основываться на использовании его сопротивления каким-либо действиям атакующего.

Подхваты можно выполнять с самыми разнообразными захватами.

Передний подхват. Борцы - в правом нападающем положении.

Поставить правую согнутую ногу ближе к носку правой ноги противника, повернув носок внутрь. Упереться носком правой ноги и, поворачиваясь влево, рывком левой рукой вперед - вверх, а правой рукой вверх - вправо отклонить противника вперед - вправо. Перенести тяжесть своего тела на правую ногу. Левую ногу дугообразным движением назад - вправо поставить согнутой сзади пятки своей правой ноги и повернуться кругом так, чтобы правая ягодица оказалась около внутренней стороны правого бедра противника.

Чтобы сохранить устойчивое положение, противник сильно упрется правой ногой и будет наклонять туловище влево. В этот момент перенести тяжесть своего тела на левую ногу и, продолжая тянуть левой рукой вперед, правым предплечьем упереться в левое плечо противника, толкая его вверх - вправо и прижимая к своему правому боку. Одновременно выпрямить свою левую ногу и подкашивающим движением правой ноги вправо - назад подбить задней стороной бедра правое бедро противника спереди. Усилить рывок руками вперед - влево - вниз поворотом головы и плеч влево и наклоном туловища вперед - влево. Перевернуть противника через свое правое бедро и бросить спиной к носку своей левой ноги (рис. 101).

Когда падение противника обозначится, согнуть левую ногу в колене и, подавая туловище назад, поставить правую ногу на носок сзади - справа от левой ноги. Правой рукой захватить левую руку противника и потянуть его обеими руками к носку своей левой ноги.

Подхват можно проводить и с другими захватами: левой руки и пояса на спине или спереди, руки и шеи, руки и воротника сзади, двух рук скрестно и т. д.

Рис. 101. Передний подхват

Подхват изнутри. Борцы - в правом нападающем положении.

Поставить правую ногу между ног противника носком внутрь. Левой рукой тянуть противника наискось - вперед - вниз к своему левому боку, а правой рукой толкать наискось назад - вправо - вниз. Противник перенесет тяжесть своего тела на правую ногу и отклонится вправо - назад. Чтобы занять первоначальное устойчивое положение, он будет наклоняться влево - вперед. В этот момент, не отпуская захвата, расслабить правую руку и повернуться налево кругом на правой ноге так, чтобы правым тазобедренным суставом прижаться к нижней части туловища противника спереди. Одновременно дугообразным движением назад - вправо поставить согнутую левую ногу с внешней стороны у ступни левой ноги противника и перенести тяжесть тела на нее. Левой рукой тянуть противника в прежнем направлении, а правой рукой - рывком вперед - вверх. Выпрямляя левую ногу, задней стороной правого бедра махом назад - вверх подбить с внутренней стороны левое бедро противника. Поворотом головы и плеч влево с одновременным наклоном туловища вперед - влево усилить рывок руками (рис. 102). Противник перевернется в воздухе и упадет спиной у левого носка. Когда падение противника обозначится, правой рукой захватить его левую руку, согнуть в колене левую ногу и, подавая туловище назад, поставить правую ногу на носок сзади - справа от левой ноги, тянуть противника к носку своей левой ноги.

Рис. 102. Подхват изнутри

Подхват изнутри можно провести и другим способом. Захватив правой рукой противника за воротник сзади, потянуть его вперед - влево - вверх. Противник отклонится вперед - влево и для сохранения равновесия сделает шаг левой ногой вперед - влево. В этот момент, расслабив правую руку, повернуться налево кругом так, чтобы правой ягодицей прижаться к нижней части туловища противника спереди. Поставить левую согнутую ногу сзади пятки правой ноги и перенести на нее тяжесть своего тела. Рывком левой рукой вперед - вниз, а правой вверх - вперед наклонить противника вперед и прижать его грудью к своему правому боку. Наклоняясь вперед, выпрямить левую ногу и махом правой ноги назад - вверх подбить задней стороной бедра левое бедро противника изнутри. Поворотом головы и плеч влево усилить рывок руками влево - вперед. Противник перевернется в воздухе и упадет спиной у носка левой ноги атакующего.

Поворот кругом можно выполнять и прыжком. В момент шага противника левой ногой махом пронести свою правую ногу между его ног. Одновременно с поворотом налево кругом прыжком поставить свою левую согнутую ногу между ног противника так, чтобы ее носок оказался в одном направлении с носком его правой ноги (рис. 103). Наклоняясь вперед, бросить противника на ковер таким же способом, как и в предыдущем варианте.

Наиболее благоприятные положения противника для проведения подхватов: противник находится в высокой стойке; наклоняясь вперед, идет на атакующего; пытается захватить пояс на его спине через плечо.

Наилучшие способы подготовки для проведения подхватов: сбивание противника в различных направлениях, сбивание вперед с отходами назад.

Защита против подхватов: в момент поворота атакующего кругом повернуться к нему боком; выпрямить туловище и отклонить противника назад; согнуть ноги в коленях и соединить их; отходить назад.

Ответные приемы: броски назад, задние подбивы, заваливания в сторону опорной ноги, задняя подсечка.

Рис. 103. Подхват изнутри перескоком

БРОСКИ НАЗАД

Бросками назад называются такие броски, которые выполняются за счет прогиба и падения назад.

Бросок назад с захватом руки и туловища. Борцы - в правом нападающем положении.

Противник захватывает правой рукой пояс на спине из-под руки атакующего.

Предплечьем левой руки обхватить снизу, ближе к туловищу, правую руку противника и зажать ее между плечом и предплечьем. Правой рукой из-под левой руки противника обхватить его туловище поперек. Упираясь правой согнутой ногой, отклонить противника вправо

Поставить левую согнутую ногу с внешней стороны правой ноги противника и прижать ее внутренней стороной бедра к внешней стороне его бедра. Прижать противника к верхней части своей груди, выпрямить спину и немного отклонить туловище назад, голову держать справа от головы противника, тяжесть тела распределить равномерно на обе согнутые ноги. Выпрямляя ноги, приподнять противника и, сильно прогибаясь, отклонить туловище назад, откинуть голову назад и повернуть ее в сторону броска, упасть назад. При этом руками сделать движение вверх, а животом подбить противника вперед - вверх. Не касаясь головой ковра, повернуться влево в сторону захваченной руки и прижать противника спиной к ковру (рис. 104).

Рис. 104. Бросок назад с захватом руки и туловища

Бросок назад можно проводить и с другими захватами: руки и пояса на спине из-под руки или через руку, обхватом противника спереди, сбоку, сзади, захватом руки и разноименного бедра, обеих рук, руки на ключ и туловища, одной руки обеими руками.

Наиболее удобный момент для проведения приема: противник стоит прямо или пытается захватить одежду на спине атакующего, поворачивается спиной или бойком.

Чаще всего в борьбе самбо бросок назад проводится как ответный прием против бросков, которые выполняются с поворотами спиной к противнику: бросков через спину, передних подножек, подхватов и подсада голенью.

При поворотах противника спиной бросок назад выполняется обхватом туловища сзади (рис. 105).

Подготовкой к броску назад может служить сбивание на одну ногу, поворот противника к себе спиной или боком.

Защита от броска назад: упереться руками в грудь или в подбородок противника и, выгибая спину, уйти от атакующего назад - вниз, при обхвате туловища сзади наклониться вперед и поставить руки на ковер.

Ответные приемы против бросков назад: зацепы изнутри, снаружи, стопой, задняя подножка, сбивание назад - вниз.

Бросок назад обхватом туловища сзади (сбоку). Борцы - в правом нападающем положении.

Противник поворачивается кругом на правой ноге. Во время поворота противника кругом согнуть ноги в коленях, выпрямить спину и немного отклонить туловище назад. Правой рукой нажать на верхнюю часть груди противника и, отклоняя его назад, прижать спиной к своей груди. Левой рукой обхватить туловище противника поперек со стороны его левого бока (рис. 105). Выпрямлением ног поднять противника и бросить его назад таким же способом, как и в основном варианте, но не касаясь головой ковра; отпустить захват левой рукой, убрав ее из-под спины противника. Повернуться влево и прижать противника спиной к ковру правой рукой. Коснувшись ковра левым боком, повернуться к противнику.

Рис. 105. Бросок назад обхватом туловища сзади

Зацеп голенью и стопой (обвив). Борцы - в правом нападающем положении.

Поставить правую ногу между ног противника, повернув носок внутрь. Поворачиваясь влево, потянуть противника левой рукой вперед - вверх. Предплечьем правой руки обхватить снизу левую руку противника, как можно ближе к туловищу, и зажать ее между своим плечом и предплечьем. Можно правой рукой захватить пояс на спине противника через его левую руку. Продолжая наклонять противника вперед - вправо, пронести правую ногу между его ног и верхней частью голени зацепить подколенный сгиб его левой ноги изнутри, а стопой с наружной стороны - нижнюю часть голени той же ноги. Изменить направление тяги руками: правой тянуть на себя вправо - вверх, а левой вправо - вверх, плотно прижимая противника грудью к правой стороне своей груди. Перенести тяжесть своего тела на левую ногу противника и перескоком поставить свою согнутую левую ногу между ног противника, повернув носок внутрь. Выпрямлением своей левой ноги поднять противника и, сильно прогибаясь, отклонить туловище назад, откинуть голову назад и повернуть ее в сторону броска, упасть назад. Руками сделать движение вверх, а правой ногой подкинуть левую ногу противника вперед - вверх. Не касаясь головой ковра, повернуться вправо и прижать противника спиной к ковру (рис. 106).

Рис. 106. Зацеп голенью и стопой

Зацеп голенью и стопой можно проводить и с другими захватами: захватом руки и обхватом туловища, захватом руки и обхватом шеи, захватом руки и одежды на груди, захватом руки и пояса.

Наиболее благоприятные положения противника для проведения зацепа голенью и стопой: противник обхватывает атакующего и упирается плечом в его грудь, стоит на сильно согнутых ногах, защищаясь от зацепа скручиванием или от зацепа изнутри, переносит тяжесть тела на левую согнутую ногу.

Защита от зацепа голенью и стопой: отставить опорную ногу назад - в сторону и захватить опорную ногу атакующего.

Ответные приемы: бросок назад с подсадом снаружи, задняя подсечка атакованной ногой, зацеп снаружи.

КОМБИНАЦИИ ИЗ БРОСКОВ

Комбинацией из бросков называется переход от выполнения одного броска к выполнению другого.

Комбинации из бросков нужно составлять с таким расчетом, чтобы противник, защищаясь от броска, принял положение, наиболее благоприятное для проведения атакующим другого броска.

Борец, составляя комбинацию из бросков, должен выполнять равноценно как первый бросок, так и второй. При этом оба броска должны выполняться с одинаковым захватом. Чаще всего повторная атака удается тогда, когда противник оказывает сильное сопротивление первому броску, второй бросок комбинации должен строиться только на использовании силы и направления движения противника.

Комбинации можно составлять и по другому принципу: вначале атакующий проводит ложную атаку и при защите противника от нее переходит к проведению основного броска. Однако такие комбинации менее эффективны, так как при слабой реакции противника на ложную атаку трудно перейти к основному броску.

7. ПРИЕМЫ БОРЬБЫ ЛЕЖА

ОБЩИЕ УКАЗАНИЯ

Положение лежа в борьбе самбо считается таким, когда борцы касаются ковра не только своими ступнями, но и еще какой-либо частью тела. Цель схватки в положении борьбы лежа заключается в том, чтобы заставить противника отказаться от продолжения схватки, применив болевой прием, или удержать его определенное время прижатым к ковру лопатками.

В борьбе лежа положение самбиста, находящегося сверху, более выгодно для проведения каких-либо приемов, так как он давит на противника тяжестью своего тела, а его собственные движения свободны. Он может беспрепятственно занимать положение с любой стороны противника и проводить любые захваты.

Более затруднительно положение нижнего борца, особенно когда он лежит на спине. В таком положении борец не имеет возможности полностью использовать силу рук и ног; движения его скованы, что значительно облегчает применение противником удержания и болевых приемов.

Для перевода борца в положение лежа на спине применяются кроме бросков заваливания и различные переворачивания.

ПЕРЕВОРАЧИВАНИЕ

Переворачивание захватом рук сбоку. Противник - в положении на четвереньках.

Приставить колено правой ноги к колену левой ноги противника, а левую ногу поставить на всю ступню на одной линии с его руками. Обхватить руки противника обеими руками: левой рукой захватить его правую руку со стороны головы, ближе к локтю, а правой - захватить правую руку противника у локтевого сгиба из-под его груди. Подвести свое правое плечо больше под грудь противника и, прижимая его руки к своей груди, плечами и грудью толкнуть противника вперед - в сторону - вверх. Противник перевернется через свое правое плечо на спину (рис. 107).

Рис. 107. Переворачивание захватом рук сбоку

Если противник будет защищаться от переворачивания упором своей правой ноги, поставив ее вправо - вперед, то его можно будет перевернуть влево - назад. Для этого нужно поставить левую ногу впереди головы противника и, поднимая его вверх, повернуться на колене правой ноги вправо и перевернуть противника на спину (рис. 108).

Рис. 108. Переворачивание назад захватом рук сбоку

Переворачивание захватом шеи из-под плеча и дальней руки. Противник - в положении на четвереньках.

Принять такое же положение, как и в предыдущем приеме. Левой рукой захватить шею противника из-под его левого плеча и прижать его к своей груди. Правой рукой из-под груди противника захватить его правую руку у локтевого сгиба. Потянуть правую руку противника на себя и, толкая его грудью вперед - вправо, перевернуть через правое плечо на спину (рис. 109).

Рис. 109. Переворачивание захватом шеи из-под плеча и дальней руки

Переворачивание захватом шеи и плеча ближней руки (косой захват). Противник - в положении на четвереньках.

Принять такое же положение, как и в предыдущем приеме. Положить предплечье левой руки на затылок противника, а кисть правой руки пропустить из-под его груди между его же левой рукой и шеей (рис. 110). Соединить кисти рук на задней стороне шеи противника и как можно больше подвести свое правое плечо под левую сторону груди противника. Прижимая голову и плечо противника к своему левому боку и одновременно нажимая на его грудь правым плечом вперед - вправо - вверх, перевернуть противника через правое плечо на спину. Для защиты от переворачивания вперед - вправо противник сильно упрется руками и, прогибая спину, поднимет голову вверх. В этот момент, опираясь на свою левую ногу и головой на спину противника, поставить правую ногу рядом со своей левой ногой. Поворачиваясь влево, своей спиной прокатиться по спине противника и рывком рук вверх - назад перевернуть его на спину. Прижать противника спиной к ковру и провести удержание со стороны левого плеча захватом руки и шеи (рис. 111).

Рис. ПО. Переворачивание захватом шеи и плеча ближней руки

Рис. 111. Переворачивание назад захватом шеи и плеча

УДЕРЖАНИЯ

Удержаниями называются такие действия, е помощью которых борец прижимает своего противника к ковру спиной и удерживает его в таком положении в течение определенного времени.

Удержание сбоку. Противник лежит спиной на ковре.

Сесть на ковер у правого бока противника как можно дальше от него и прижаться верхней частью своего правого бока к боку и груди противника. Правой рукой обхватить шею противника, а левой захватить верхнюю часть его правого рукава, прижав плечом правое предплечье противника к своему боку. Правую ногу вытянуть вперед и, повернув носок вправо, упереться наружной стороной стопы в ковер, а левую ногу поставить на ковер, повернув ее влево так, чтобы бедро оказалось перпендикулярным туловищу противника. Наклонить голову как можно больше вперед - влево (рис, 112),

Рис. 112. Удержание сбоку

При попытке противника освободиться от удержания переворотом через голову нужно сильнее упереться правой ногой в ковер и, нажимая на грудь противника своим туловищем, правой рукой приподнять его голову.

При попытке противника перебросить атакующего через себя нужно, опираясь верхней частью правого бока на грудь противника, отодвигаться от него по направлению к ступне своей левой ноги.

Удержание со стороны плеча. Противник лежит на спине.

Лечь грудью на правое плечо противника и упереться своим левым плечом в его грудь. Левой рукой обхватить шею противника, а левым плечом прижать его голову к своему левому боку. Правой рукой обхватить правое плечо противника и прижать его к своему правому боку. Левую ногу выпрямить и упереться носком в ковер, правую ногу, согнутую в колене, отвести вправо и, развернув носок вправо, упереться внутренней стороной стопы в ковер (рис. 113).

Рис. 113. Удержание со стороны плеча

Освободиться от удержания противник может следующим способом: принять положение "мост", повернуться в сторону или принять положение на одной линии с туловищем атакующего, перевернуть его в сторону его же левой вытянутой ноги.

Для удержания противника надо прижимать его спиной к ковру, сильно упираться левым плечом в его грудь и поднимать его голову от ковра; упором правой ноги препятствовать повороту противника в сторону захваченной руки.

Удержание поперек. Противник лежит на спине.

Лечь грудью поперек груди противника с правой стороны. Левой рукой из-под левого плеча противника захватить пояс на его спине, прижать левое плечо к шее противника с левой стороны. Правой рукой захватить левое плечо противника и прижать его к своему правому плечу. Правую ногу вытянуть и упереться носком в ковер, а левую согнуть в колене, развернув носок влево, и, упираясь внутренней стороной стопы в ковер, прижать коленом правую руку противника к его голове (рис. 114).

Рис. 114. Удержание поперек

Удержание поперек можно выполнять и другими захватами: захватом одной дальней руки; захватом дальней руки и одежды противника на дальнем плече, пропуская свою руку под его шею; обхватом плеча и шеи и др.

Удержание верхом. Противник лежит на спине.

Прижаться грудью к груди противника, колени поставить с боков противника ближе к грудной клетке и, как можно больше развернув голени в стороны, упереться носками в ковер, а бедрами прижаться к бокам противника. Правую руку пропустить под шею противника и, захватив одежду на его правом плече, поднять голову противника над ковром. Свою голову держать с правой стороны головы противника. Левой рукой упереться в ковер впереди левого плеча противника (рис. 115).

Рис. 115. Удержание верхом Рис. 116. Удержание с обвивом обеих ног

При попытке противника принять положение "мост", опираясь на свою левую руку, поднимать его голову над ковром и, используя усилие упора ног противника, продвигать его вперед.

Удержание верхом можно проводить и с зацепом или обвивом обеих ног противника (рис. 116).

БОЛЕВЫЕ ПРИЕМЫ

С помощью болевых приемов воздействуют на суставы рук или ног противника, вызывая вначале болевое ощущение, дальнейшее же проведение приема может привести к растяжению связок или к разрывам суставных сумок.

Узел ногой. При защите противника от удержания сбоку захватить левой рукой запястье правой руки противника (хватом сверху). Подводя правое бедро под правое плечо противника и нажимая левой рукой на запястье его правой руки, перегибать его локоть через бедро. Защищаясь от болевого приема, противник повернет предплечье ладонью по направлению к своей голове и согнет руку в локтевом суставе.

Отжать вперед - вниз за свое правое бедро кисть правой руки противника. Поднимая вверх и сгибая в колене, наложить голень правой ноги на запястье его правой руки (рис. 117). Приближая правую согнутую ногу к своей левой ноге и одновременно приподнимая вверх - вперед правый тазобедренный сустав, нажать низом живота на плечо противника Рука противника будет выкручена в плечевом суставе наружу.

Рис. 117. Узел ногой

Рычаг локтя переходом от удержания со стороны плеча. Противник обхватывает туловище атакующего, проводящего удержание со стороны левою плеча, пытаясь перекатить его в левую сторону (см. рис. 113).

Захватить правое плечо противника ближе к локтю и правым плечом прижать его запястье к своему правому боку. Опираясь грудью на грудь противника и свою правую ногу, приподнять таз над ковром и пронести свою левую ногу под правой ногой, приняв положение лежа на спине с правой стороны от противника. Голенью левой ноги зацепить правое бедро противника и прижать сильнее к себе. Левой рукой захватить за локоть правой руки противника и потянуть его к своему подбородку обеими руками, одновременно опуская свое правое плечо вниз. Рука противника будет выкручена в плечевом суставе наружу (рис. 118).

Рис. 118. Рычаг локтя переходом от удержания со стороны плеча

Рычаг локтя через бедро от удержания верхом. При выполнении удержания верхом захватить левой рукой запястье правой руки противника и прижать ее к ковру, переставить колено своей левой ноги через его руку ближе к голове. Прижать своими бедрами левую руку противника к его голове и, захватив ее обеими руками за запястье, перегнуть через свое правое бедро против естественного сгиба (рис. 119).

Рис. 119. Рычаг локтя через бедро от удержания верхом

Рычаг локтя с помощью ноги сверху. Противник - в положении на четвереньках.

Приставить колено своей правой ноги к колену левой ноги противника, а левую ногу поставить на всю ступню на одной линии с его руками. Захватить правой рукой спереди - снаружи, левой - изнутри запястье левой руки противника. Одновременно, пропуская левую ногу под грудь противника, упереться ступней в его правую руку, приняв положение сидя на левой ягодице. Перекатываясь на левый бок, потянуть левую руку противника к своей груди, наложить на нее правую ногу сверху и подвести ступню своей правой ноги под его шею. Поворачивая захваченную руку противника локтем вверх, перегибать ее против естественного сгиба через свое бедро (рис. 120).

Рис. 120. Рычаг локтя с помощью ноги сверху

Переход на рычаг локтя руки, захваченной между ног. Противник стоит на коленях и опирается на предплечья.

Поставить колено своей правой ноги впереди правого плеча противника, а левую ногу поставить на всю ступню возле его правого бока. Предплечье левой руки продеть между правым плечом и боком противника и упереться им, как рычагом, в его спину, как бы стараясь перевернуть его через левый бок на спину. Для защиты от переворачивания противник выставит левую ногу в сторону. Захватить левую руку противника у локтевого сгиба обеими руками и поставить колено правой ноги рядом с его головой у левого плеча, как можно больше развернув голень вправо. Упираясь левой ногой в ковер, потянуть правую руку противника вперед - влево в направлении его левого плеча. Противник перевернется через левое плечо на спину. Одновременно с переворотом противника сесть на правую ягодицу и, упираясь бедром правой ноги в бок противника, перенести голень правой ноги на его грудь и скрестить свои ноги, зажав плечевую часть руки противника между ними. Правым предплечьем, нажимая в локтевой сгиб правой руки противника, тянуть ее к верхней части своей груди. Левым локтевым сгибом, нажимая на запястье правой руки противника, тянуть ее за счет разгибания спины по направлению вверх и в сторону его головы. Разъединить руки противника и, поворачивая его ладонь большим пальцем по направлению к голове, перегибать локтевой сустав против естественного сгиба через верхнюю часть своего левого бедра (рис. 121).

Рис. 121. Рычаг локтя руки, захваченной между ног

При защите противника от рычага локтя руки, захваченной между ног, кувырком через голову можно повернуться спиной в сторону головы противника и, нажимая правым бедром на плечевую часть его правой руки, прижать плечо противника к ковру. Предплечье правой руки переместить ближе к кисти правой руки противника и потянуть за запястье в направлении своего правого плеча (рис. 122). Противник разъединит руки.

Рис. 122. Разъединение рук рычагом внутрь

Рычаг локтя можно выполнять и другими способами: упираясь левой рукой в ковер и на скрещенные стопы, перевернуть противника через голову на спину в прежнее положение (рис. 123). При попытке противника встать в стойку после переворота через голову на живот быстро перекатиться на правый бок и, переместив туловище головой ближе к голове противника перекатом с правого бока на ягодицы, махом левой ноги назад отвести голову противника в сторону - вперед. Противник перевернется на спину и окажется в первоначальном положении (рис. 124).

Рис. 123. Переворачивание захватом рук между ног

Рис. 124. Переворачивание кувырком через плечо

Рычаг колена от переворота противника через себя.

Атакующий - в положении на четвереньках.

Противник стоит на коленях с левой стороны атакующего и пытается перевернуть его захватом шеи из-под дальней руки. В этом случае надо пронести левую ногу между ног противника и зацепить стопой голень его правой ноги. Правой рукой захватить запястье правой руки противника и прижать его к своей груди. Прижать голень своей правой ноги к правому колену противника с внешней стороны. Опираясь на локоть правой отведенной в сторону руки, принять положение сидя на правой ягодице и быстро, перекатываясь на таз, левой ногой подбросить вверх правую ногу противника. Противник упадет на правый бок. Во время падения противника на бок скрестить ноги и зажать его бедро между своих бедер. Отпустив запястье правой руки противника, быстро наклониться вперед, захватить голень его ноги обеими руками и перегибать коленный сустав правой ноги против естественного сгиба через верхнюю часть своего левого бедра (рис. 125).

Рис. 125. Рычаг колена от переворота противника через себя

ГЛАВА ВТОРАЯ

ТРЕНИРОВКА БОРЦА-САМБИСТА

1. ОБЩИЕ ПОЛОЖЕНИЯ

Спортивная тренировка борца-самбиста является педагогическим процессом, который включает: физическую подготовку (развитие у борца физических качеств спортсмена), техническую и тактическую подготовку (овладение техническими навыками, необходимыми в борьбе, и умением правильно построить схватку с различными противниками), морально-волевую подготовку (воспитание волевых качеств, необходимых для достижения победы).

В едином педагогическом процессе все эти задачи решаются во взаимной связи и обусловленности. Однако в зависимости от подготовленности борца и периода подготовки каждой из этих задач уделяется больше или меньше внимания. Искусство тренера состоит в том, чтобы правильно оценить физическую, техническую и тактическую подготовку борца, уровень развития у него морально-волевых качеств и спланировать учебно-тренировочную работу таким образом, чтобы борец достиг наиболее высоких результатов, доступных для него на данной ступени спортивного мастерства. Для молодого самбиста это может быть выполнение требований, необходимых для присвоения спортивного разряда; для более опытных борцов - завоевание звания чемпиона соединения (военного округа) или выполнение норматива мастера спорта; для мастеров - успешное выступление на всесоюзных или международных состязаниях.

На различных ступенях спортивного мастерства изменяются объем и интенсивность учебно-тренировочных занятий, совершенствуется техника борьбы и тактическое мастерство спортсмена, ставятся более сложные задачи и изменяются средства, применяемые в тренировке борца-самбиста.

2. ФИЗИЧЕСКАЯ ПОДГОТОВКА

ОБЩИЕ УКАЗАНИЯ

Достижение высоких спортивных результатов в любом виде борьбы, в том числе и в борьбе самбо, неразрывно связано с развитием большой физической силы, быстроты действий, способности вести схватку в высоком темпе, гибкости и ловкости движений. В борьбе все эти физические качества проявляются в комплексе, и недостатки в развитии одного из них могут оказать решающее влияние на исход схватки. Часто приходится наблюдать, как борец, обладающий большой физической силой, но недостаточной выносливостью, в конце схватки теряет все свое преимущество, завоеванное в начале схватки, и проигрывает менее сильному, но более выносливому борцу. Бывает и так, что выносливый, но недостаточно сильный борец оказывается беспомощным в схватке с сильным борцом, который буквально "сминает" своего противника.

Поэтому борец должен постоянно работать над развитием своих физических качеств, уделяя особое внимание совершенствованию того качества, которое у него развито менее сильно.

Несомненно, что все физические качества спортсмена, каждое в отдельности и все в комплексе, развиваются и воспитываются непосредственно в ходе занятий борьбой. Однако для достижения гармонического развития физических качеств борца, совершенствования наименее развитых (отстающих) его качеств необходима систематическая, целенаправленная работа с использованием специфических средств, способствующих развитию того или иного качества борца-самбиста.

Хорошим средством контроля за уровнем развития физических качеств являются специальные нормативы, которые сейчас широко используются в работе сборных команд.

Контрольные нормативы по физической подготовке

для борцов-самбистов сборной команды СССР

Упражнение | Норматив
Бег на 30 м с места | 4,6 сек
Бег на 1500 м по пересеченной местности | 5 мин 20 сек
Бег на лыжах на 10 км | 58 мин
Прыжки в длину с места | 2 м 45 см
Подтягивание на перекладине | 20 раз (для спортсменов тяжелого веса - 13 раз)
Приседание с партнером (штангой) равного веса | 30 раз
Наклоны вперед с партнером (штангой) равного веса | 25 раз
Выжимание штанги, по весу равной весу спортсмена (для борцов тяжелого веса - на 15% меньше) . | 1 раз
Контрольно-соревновательные схватки по 6 мин в высоком темпе | По четыре схватки два дня подряд

Приведенные нормативы требуют от самбиста высокой разносторонней физической подготовленности, и для их выполнения нужна круглогодичная систематическая работа.

В условиях воинской части спортсмены имеют все возможности для достижения высоких показателей во всех контрольных нормативах. Систематические занятия утренней физической зарядкой, в которую непременно включаются бег и гимнастические упражнения, упражнения с тяжестями и плавание, повышают у военнослужащих силу, быстроту и выносливость и улучшают координацию движений; упражнения на гимнастических снарядах и преодоление полосы препятствий хорошо развивают силу и силовую выносливость. Кроме того, подготовка и сдача нормативов Военно-спортивного комплекса также способствуют всестороннему физическому развитию военнослужащих.

Поэтому спортсмены, поставившие перед собой задачу достигнуть высокой физической подготовленности, должны выполнять все нормативы Наставления по физической подготовке, а также нормативы Военно-спортивного комплекса для награждения значком "Воин спортсмен" 1-й или 2-й степени.

При работе над развитием физических качеств большое значение имеют правильная дозировка упражнений, длина пробегаемых отрезков и темп бега, вес штанги или партнера. Количество повторений упражнения увеличивается постепенно и должно быть посильным для занимающегося. Форсирование тренировки, непосильный объем и чрезмерная интенсивность упражнений могут пагубно отразиться на здоровье спортсмена.

РАЗВИТИЕ СИЛЫ

Упражнения для развития силы занимают одно из ведущих мест в физической подготовке борца. Основными средствами для развития силы служат упражнения с отягощением (штанга, гири, гантели, собственный вес борца, упражнения с партнером, резиновыми амортизаторами и т. д.). Варьируя величину отягощения, темп, структуру движений, борец может избирательно воздействовать на развитие силы любой группы мышц.

Характерным для борьбы является чередование статических напряжений, которые возникают как при борьбе в стойке, так и во время борьбы лежа, с внезапными быстрыми, "взрывными" усилиями, применяемыми борцом при проведении броска или контрприема. Причем борцу приходится затрачивать большие физические усилия в течение всех схваток с различными партнерами, каждая из которых обычно длится 6 - 10 мин. Это требует от борца умения не только применять большую физическую силу одномоментно, как это делают штангисты или метатели, но и в течение длительного времени, иначе говоря, он должен обладать большой силовой выносливостью.

Исходя из характера борьбы и следует подбирать упражнения для развития силы.

Основным методом развития силовой выносливости служит метод "до отказа". Сущность этого метода состоит в следующем. Борец выполняет упражнения многократно с относительно небольшими отягощениями (30 - 40% от максимального результата) до тех пор, пока дальнейшее выполнение упражнения станет невозможным. Затем следует небольшой отдых в течение 2 - 3 мин, и упражнение повторяется опять "до отказа". Количество подходов и темп выполнения упражнения зависят от предварительной подготовки борца.

Например, борец способен присесть со штангой весом 100 кг. Для выполнения упражнения берется штанга весом 40 кг, и с ней борец приседает 30 - 40 раз. Затем после небольшого отдыха упражнение повторяется еще несколько раз.

Упражнения "до отказа" можно выполнять и с большим весом (60 - 70% от максимального результата), но здесь возникает опасность, что при большом количестве повторений борец наряду с развитием силы будет несколько терять быстроту движений. Поэтому к упражнениям с. большим весом следует подходить весьма осторожно. Нужно всегда помнить, что силовые упражнения "до отказа" должны выполняться с большой скоростью движения, носить "взрывной" характер, специфичный для борьбы. Поэтому движения борца при приседаниях, подскоках, вращениях, наклонах в конечной фазе несколько ускоряются.

Хорошим средством развития "быстрой силы" служат различного рода броски гири, ядра, набивного мяча в различных направлениях - вперед, назад, прогибаясь, с поворотами и прыжками. Здесь нужно обращать особое внимание на усилие в конце движения, выполнять упражнение со значительным ускорением. А для этого необходимо подбирать оптимальные отягощения, не требующие максимальных усилий и, следовательно, не вызывающие замедления движений.

В последние годы представители различных видов спорта для развития силы применяют изометрические упражнения, способствующие как развитию абсолютной силы, так и способности к длительным статическим напряжениям. Эффективность изометрических упражнений в тренировке борцов еще недостаточно изучена, хотя отдельные опыты дали положительные результаты.

Сущность изометрических упражнений состоит в следующем. Борец, используя значительные отягощения (50 - 90% от максимального), многократно принимает позу, вызывающую напряжение отдельных мышечных групп, и удерживает эту позу в течение нескольких секунд. Например, со штангой или с партнером на плечах сгибает ноги в коленях под разными углами и удерживает отягощение в течение 10 - 15 сек. Упражнение может повторяться 20 - 30 раз.

Изометрические упражнения применяются в сочетании с другими упражнениями для развития силы, а для более быстрого восстановления работоспособности используются упражнения на расслабление и растягивание работавших групп мышц.

При выполнении изометрических упражнений необходимо постепенно увеличивать вес отягощения и количество повторений. Недопустимы повторные большие нагрузки на одну группу мышц.

РАЗВИТИЕ БЫСТРОТЫ

Сила и быстрота борца - два физических качества, тесно связанных между собой. Недостаток физической силы всегда тормозит быстрое и четкое выполнение того или иного приема. В свою очередь большое физическое усилие, проведенное недостаточно быстро или несвоевременно, дает возможность противнику восстановить потерянное равновесие, принять защиту или провести ответный прием. Поэтому упражнения для развития силы и быстроты всегда должны проводиться в комплексе. В то же время следует учитывать, что развитие быстроты движения происходит более медленно, чем развитие силы или выносливости.

Быстрота движений борца всегда проявляется в конкретных ситуациях схватки, во время которой борец должен уметь мгновенно оценить обстановку и выбрать наиболее рациональные для данной ситуации действия. При борьбе в стойке это может выразиться в правильном выборе момента для проведения того или иного приема, например подсечки, в то время, когда противник, начиная движение вперед или назад, переносит тяжесть своего тела с одной ноги на другую, но еще не успел полностью перенести тяжесть тела на опорную ногу, или в быстром внезапном подвороте под противника, двигающегося вперед, либо внезапным проведением контрприема в тот момент, когда противник находится в неустойчивом положении.

Следовательно, быстроту движений борца рассматривают всегда применительно к выполнению им рациональных приемов и действий. Судорожные, отрывистые движения, выполненные нерационально, ни в коей мере не способствуют быстроте действий борца в схватке. Поэтому, работая над развитием быстроты борца, подбирают упражнения, тесно связанные с техникой выполнения приемов и действий, применяемых в схватке.

Основным средством развития быстроты служат имитационные и специальные подготовительные упражнения. При выполнении этих упражнений постепенно увеличивают скорость движения, соблюдая правильную технику выполнения приема или действия. При этом учитывают, что при многократном выполнении имитационных и специальных подготовительных упражнений могут вырабатываться и неправильные навыки, которые в дальнейшем с большим трудом поддаются исправлению.

Для развития быстроты наиболее широко используются упражнения с партнером, во время выполнения которых отрабатываются способы выведения из равновесия в различных направлениях, подготовки к проведению приемов, начальная фаза приема без броска противника. Все эти упражнения выполняются многократно - 30 - 40 раз подряд с постепенным увеличением скорости движения и доведением ее до максимальной. Первое время партнер не оказывает большого сопротивления, давая возможность обучаемому выполнить прием быстро и правильно, в дальнейшем сопротивление увеличивается, но не доводится до максимального.

Для закрепления навыков в быстрых движениях можно рекомендовать проведение учебно-тренировочных схваток с партнерами более легкого веса.

Эффективным средством развития быстроты являются вспомогательные виды спорта - баскетбол и футбол, которые сильнейшие борцы Советского Союза весьма широко используют в своей тренировке, причем игры проводятся по упрощенным правилам. Широко применяются также различного рода акробатические упражнения и упражнения с небольшими отягощениями, выполняемые с максимальной быстротой.

Упражнения для развития быстроты рекомендуется включать в утреннюю физическую зарядку и в каждое занятие по физической и специальной подготовке. В этом случае упражнения выполняются небольшими сериями с достаточным интервалом для отдыха. Они, как правило, проводятся в начале учебно-тренировочного занятия, пока борец не устал. Однако периодически упражнения на быстроту можно проводить и на фоне большого утомления. Естественно, что перед выполнением упражнений для развития быстроты борец проводит хорошую разминку, в противном случае возможны серьезные травматические повреждения,

РАЗВИТИЕ ВЫНОСЛИВОСТИ

Провести схватку в быстром темпе и сохранить высокую работоспособность в течение всех состязаний, которые обычно продолжаются 2 - 3 дня, может только борец, обладающий большой выносливостью.

Недостаточно выносливый борец в ходе схватки быстро теряет работоспособность, у него снижается быстрота действий и способность к силовым напряжениям и нарушается техника борьбы. Громадное физическое и нервное напряжение в схватке после ее окончания влечет за собой глубокие сдвиги в сердечно-сосудистой, дыхательной и других системах человеческого организма, в результате чего к очередной схватке борец не успевает полностью восстановиться и начинает новую схватку утомленным.

Самбист, который стремится показать в состязаниях высокие стабильные результаты, должен систематически и целенаправленно работать над развитием выносливости.

Выносливость может быть общей и специальной. Под общей выносливостью принято понимать способность организма выполнять умеренную работу в течение длительного времени. Общая выносливость приобретается посредством продолжительного выполнения упражнений, таких, как ходьба, бег, ходьба на лыжах, плавание, которые проводятся длительно, в равномерном темпе и с небольшой интенсивностью. Во время выполнения этих упражнений повышаются функциональные способности сердечно-сосудистой, дыхательной, выделительной и других систем организма, а также совершенствуется координация функций органов и систем, в результате чего увеличивается работоспособность человека.

На первых этапах тренировки развитие общей выносливости достигается постепенным втягиванием организма во все большую работу за счет удлинения дистанции ходьбы, бега, плавания при соблюдении равномерного темпа. Дальнейшее развитие общей выносливости обеспечивается постепенным переходом к более интенсивной, но менее продолжительной работе, с тем чтобы подготовиться к выполнению определенных нормативов (бег на 1500 м, ходьба на лыжах на 10 км и т. д.).

В плане круглогодичной тренировки борца упражнения для развития общей выносливости предусматриваются в большем объеме в подготовительном периоде; они предшествуют упражнениям для развития специальной выносливости.

Специальная выносливость борца заключается в способности вести схватку в высоком темпе и быстро восстанавливать работоспособность после ее окончания.

Основным средством развития специальной выносливости служат упражнения с партнером, чучелом а тренировочным мешком, близкие по структуре к приемам борьбы, а также тренировочные схватки, различающиеся темпом их проведения, продолжительностью и интервалами отдыха между схватками.

Работа над развитием специальной выносливости проводится в определенной методической последовательности. На первых этапах подготовки к состязаниям борец должен быть способен провести 6 - 10-минутную схватку в умеренном темпе с различными противниками. Для повышения специальной выносливости постепенно, от тренировки к тренировке, увеличивается продолжительность схватки с каждым из партнеров. Так, например, если на первом этапе подготовки к состязаниям борец проводит три схватки по 3 мин в среднем темпе с различными партнерами, то во время непосредственной подготовки к состязаниям продолжительность схватки может быть увеличена до 5 - 6 мин, а количество партнеров - до четырех или пяти. Однако при этом необходимо следить за тем, чтобы в каждой из схваток темп был средним и борьба не превращалась в "толкание" на ковре без попыток проведения приемов.

Немаловажное значение имеют интервалы отдыха между схватками. Повторная схватка, проведенная через несколько минут, когда борец не успел еще полностью отдохнуть, будет иметь значительно больший тренировочный эффект, чем схватка спустя 20 - 30 мин, когда наступает полное восстановление работоспособности борца. Наиболее целесообразны 3 - 6-минутные схватки с интервалами отдыха по 10 - 15 мин. Повышение нагрузки достигается за счет увеличения количества схваток и уменьшения времени отдыха между ними.

За последние годы в работе со сборными командами широкое распространение получил интервальный метод тренировки. Сущность этого метода состоит в том, что время схватки разбивается на равные отрезки по 2 - 3 мин с минутными или 30-секундными интервалами отдыха. Каждый отрезок схватки проводится в "боевом темпе" с небольшим ускорением в конце. По мере возрастания тренированности борца отдых между отрезками схватки постепенно сокращается.

Варьированием темпа и количества отрезков можно подготовить борца к ведению схватки с различной интенсивностью и изменять темп борьбы в ходе схватки, что имеет громадное значение для достижения успеха в состязаниях.

Важное значение для развития специальной выносливости имеет повышение темпа в ходе схватки и увеличение плотности учебно-тренировочного занятия в целом. Сейчас совершенно точно установлено, что тренированность, приобретенная на основе повышенных требований к организму, позволяет легче и более длительно выполнять работу меньшей интенсивности.

Давая задание борцу на повышение темпа схватки, следят, чтобы темп схватки повышался за счет большего количества проведенных приемов и контрприемов или реальных попыток их проведения, а не бесцельной суеты на ковре.

Подводя итоги сказанному, можно рекомендовать придерживаться следующей методики развития общей и специальной выносливости борца.

В подготовительном периоде основное внимание уделяют развитию общей выносливости, создавая основу для последующей работы над развитием специальной выносливости.

На первом этапе развития специальной выносливости постепенно увеличивают продолжительность и темп упражнений и схваток, а в дальнейшем более широко применяют интервальный метод тренировки.

Требования, предъявляемые к организму борца, должны возрастать постепенно. Методически и физиологически наиболее правильным будет ступенчатое повышение нагрузки, которое происходит через несколько тренировочных занятий, когда организм освоится с нагрузкой и она станет для него привычной. Крутизна ступенек увеличивается в зависимости от уровня подготовленности спортсменов.

Рост спортивных результатов неразрывно связан с постоянным повышением физических нагрузок на тренировках. Если тренировочные нагрузки в течение длительного времени остаются неизменными, организм спортсмена к ним быстро привыкает и рост спортивных достижений замедляется или вовсе останавливается. Однако тренировочные нагрузки не могут непрерывно возрастать по восходящей прямой - это, в конце концов, приведет к перетренировке. Для современной методики спортивной тренировки характерно волнообразное изменение нагрузок, когда дни тренировок с максимальными и большими нагрузками чередуются с днями тренировок со средними и малыми нагрузками, а также днями отдыха.

Принцип волнообразного чередования различных нагрузок сохраняется в недельных и месячных планах. После одной - двух недель интенсивной тренировки следует период снижения нагрузки, во время которого борец как бы отдыхает, с тем чтобы последующий тренировочный цикл выполнить с большим объемом и с повышенной интенсивностью.

3. ТЕХНИЧЕСКАЯ И ТАКТИЧЕСКАЯ ПОДГОТОВКА

Анализ ряда крупных состязаний по борьбе самбо дает основание утверждать, что наиболее отстающим разделом в подготовке наших самбистов является техническое мастерство. Ограниченный арсенал приемов, используемый в схватках, силовой характер их проведения, неумение подготовить прием или использовать благоприятную ситуацию для проведения броска или удержания - вот основные пробелы в техническом и тактическом мастерстве борцов, что требует серьезной работы для его восполнения.

Техника борьбы самбо богата и разнообразна, и каждый борец в зависимости от особенностей своего телосложения, силы, ловкости, гибкости и быстроты может выбрать для себя наиболее эффективные приемы, которые помогут ему достигнуть успеха в схватке.

Во время регулярных занятий в спортивных секциях самбист знакомится со всеми основными приемами борьбы в стойке и положении лежа, совершенствует эти приемы в учебно-тренировочных схватках с различными противниками и на состязаниях. Во время тренировок каждый борец должен найти приемы, которые наиболее подходят к его индивидуальным особенностям, проверить их эффективность на состязаниях, определить наиболее действенные способы защиты от приемов, применяемых противником, иначе говоря, определить круг своих излюбленных ("коронных") приемов.

Общим недостатком большинства самбистов является то, что, освоив определенное количество приемов в стойке и положении лежа, они прекращают работу над их развитием и совершенствованием и стараются компенсировать недостатки в технике развитием большой силы и выносливости. На первых ступенях по пути к мастерству это в большинстве случаев приносит успех: во встречах с малоопытными противниками можно добиться победы и при значительных пробелах в технической и тактической подготовке. Но при борьбе с опытными мастерами недостатки в технике или неумение использовать тактические приемы становятся тяжелым грузом, не позволяющим борцу добиться высоких результатов.

Техническое и тактическое мастерство борца совершенствуется непрерывно, начиная с первых занятий в секции, и продолжается на протяжении всего спортивного пути самбиста.

Как широк должен быть арсенал приемов классного борца? Существуют два мнения. Первое: чем большим количеством приемов и их вариантов владеет борец, тем выше класс его мастерства. Сторонники второго мнения полагают, что классный борец должен владеть лишь небольшим количеством приемов, но зато в совершенстве и проводить их не по общеизвестным схемам, а по-своему, оригинально. Авторы придерживаются второго мнения.

Из громадного количества приемов в стойке борец должен в совершенстве владеть одним - двумя приемами против противника, наступающего на борца (например, броском через голову, передней подножкой, броском через плечо и т. д.), против борца отступающего (например, задней подножкой, зацепом изнутри и т. д.), и против борца, двигающегося по фронту (боковая подсечка, подхват, зацеп и т. д.), а также в совершенстве владеть различными способами подготовки для проведения своих излюбленных приемов. Варианты избранных технических приемов борец постоянно совершенствует, подготавливая для противников неожиданности и "ловушки".

Какие же приемы должен выбрать борец для наиболее прочного их усвоения и совершенствования? Готовых рецептов здесь дать нельзя. Этот вопрос самбист решает вместе с тренером на основании собственного опыта. Однако совершенно ясно, что при этом борец и тренер принимают во внимание предшествующую техническую подготовку борца, особенности его телосложения и физических качеств, а также особенности спортивного мастерства предстоящих основных противников.

Работа над совершенствованием избранных технических приемов ведется систематически.

Осваиваемый прием вначале разучивается на несопротивляющемся противнике. Тренер вместе с занимающимся определяют наиболее удобный вариант выполнения приема, исходя из особенностей развития борца. Для твердого закрепления навыка рекомендуется многократно (20 - 40 раз) выполнять начало приема без броска противника на ковер. Этим методом широко пользуются не только при разучивании, но и при совершенствовании приема.

Дальнейшее совершенствование техники идет при одностороннем сопротивлении партнера, которое постепенно усиливается. После этого борцы совершенствуют избранные приемы на учебно-тренировочных занятиях и в тренировочных схватках.

Для того чтобы борец мог тактически правильно оценивать быстро изменяющуюся обстановку, на учебно-тренировочных занятиях разучивают отдельные тактические эпизоды, характерные для схваток.

Избранные приемы борец должен уметь успешно применять в схватках с различными противниками. Важно, чтобы он не только в совершенстве владел различными вариантами выполнения того или иного приема, но и умел тактически правильно подготовить прием. При этом борец должен не столько рассчитывать на использование случайно возникшей в схватке благоприятной ситуации, сколько на то, чтобы самому создать необходимые благоприятные условия для проведения приема, например, выведением противника из равновесия, осаживанием, сбиванием, заведением или вызовом противника на выполнение приема своими ложными действиями и немедленным проведением контрприема, опережая противника.

Успешное проведение избранных приемов неразрывно связано с умением маскировать свои намерения, проводить прием в тот момент, когда противник этого меньше всего ожидает. Ложные действия проводятся так, чтобы противник был убежден в реальности угрозы, только в этом случае он будет реагировать на ложное действие так, как ожидает борец.

В процессе совершенствования избранного приема его необходимо закрепить и довести выполнение приема до автоматизма путем многократных повторений в учебно-тренировочных схватках с партнерами, имеющими различный рост, вес, стойку; все это будет способствовать укреплению прочного, подвижного навыка.

Очень большое значение при подготовке к состязаниям имеет правильный подбор партнеров в тренировочных и контрольных схватках. Готовясь к состязаниям, борец проверяет эффективность своего боевого репертуара, и если на тренировках, особенно в контрольных схватках, партнер легко разрушает все его атаки, у борца возникают сомнения: будут ли его приемы действенны на состязаниях? А это очень часто случается во время сборов.

За 15 - 20 дней совместных тренировок борцы так хорошо изучают своих противников, что к концу сбора, несмотря на все старания, не могут провести ни одного приема. Поэтому можно рекомендовать незадолго до начала состязаний провести одну - две тренировки с борцами соседнего коллектива, которые не будут принимать участия в предстоящих состязаниях, или дать возможность побороться с противниками меньшего веса или с более слабо подготовленными борцами.

Готовясь к состязаниям, нужно опробовать и заготовленные "новинки" - новые варианты приемов, способы их подготовки или комбинации. Их нужно проверять в схватках с опытными борцами, но, конечно, не на противниках, с которыми предстоит встретиться на предстоящих состязаниях.

Борец, рассчитывающий на высокий результат в состязаниях, внимательно изучает своих будущих противников, наблюдая за их встречами с другими борцами, и заранее готовится к встрече с ними. Нужно знать наиболее характерную стойку противника, излюбленные захваты, приемы, которые он проводит в схватке, и способы подготовки приемов, а также его силу, выносливость и основную манеру ведения борьбы.

Вместе с тренером необходимо обсудить наиболее целесообразный план ведения схватки с тем или иным противником, подобрать приемы нападения и защиты и разучить их в процессе тренировок. Можно рекомендовать проводить схватки с партнерами, по сложению и манере борьбы напоминающими предстоящих противников.

4. ПЛАНИРОВАНИЕ КРУГЛОГОДИЧНОЙ ТРЕНИРОВКИ

ОБЩИЕ УКАЗАНИЯ

Достижение высоких спортивных результатов в состязаниях по борьбе самбо возможно только при систематической целенаправленной круглогодичной работе. Основой для составления плана работы является календарь спортивных состязаний. Борец вместе с тренером определяют, в каких состязаниях в течение года он намерен участвовать; основные задачи, стоящие перед борцом в каждом состязании, с учетом интересов команды; место, которое борец может занять в том или ином состязании, зная вероятных противников, а также весовую категорию, в какой он будет выступать.

После этого составляется индивидуальный план работы на год. Этот план тесно увязывается с планом подготовки команды соединения, военного округа или сборной команды Вооруженных Сил к основным состязаниям. При составлении плана учитывается занятость борца по службе, количество учебно-тренировочных занятий, которые он может посещать в различные месяцы года, продолжительность и количество учебно-тренировочных сборов, проводимых перед состязаниями.

Круглогодичная тренировка борца делится на три периода: 1) подготовительный; 2) соревновательный; 3) переходный.

Каждый из периодов имеет свои специальные задачи, для решения которых применяются различные средства и методы тренировки. Продолжительность и календарные сроки каждого периода зависят от закономерностей развития спортивной формы у борца. Так, для мастеров продолжительность подготовительного периода значительно меньше, чем у новичка, в связи с тем что мастерам в течение года приходится выступать в большом количестве состязаний. Неодинаковы также и задачи, решаемые по периодам тренировки, для мастеров и новичков. Мастера, имеющие хорошую физическую подготовку и обладающие достаточно высокой техникой борьбы, проводят более специализированную подготовку в каждом периоде; новичкам нужно больше времени отводить на разностороннюю физическую подготовку и овладение техникой борьбы.

ТРЕНИРОВКА В ПОДГОТОВИТЕЛЬНОМ ПЕРИОДЕ

Исследования в области спортивной тренировки последних лет и опыт работы сборных команд показывают, что подготовительный период должен быть не меньше трех - четырех месяцев.

Традиционный армейский и всесоюзный календарь состязаний по борьбе самбо, когда основные личные состязания проводятся в июле - ноябре, а командные первенства в марте - апреле, определяет сдвоенный цикл круглогодичной тренировки. В первом полугодии подготовительный период охватывает два с половиной месяца - январь, февраль и половину марта; второй полугодовой цикл имеет четырехмесячный подготовительный период - с апреля по июль. После окончания всех состязаний сезона один месяц (декабрь) отводится на переходный период.

Работа в подготовительном периоде тренировки направлена, прежде всего, на повышение физической подготовленности борца и расширение функциональных возможностей организма, изучение и освоение новых приемов борьбы в стойке и в положении лежа, расширение знаний борца в области борьбы самбо и воспитание его моральных и волевых качеств.

В подготовительном периоде занятия проводятся два - три раза в борцовском зале и один - два раза на воздухе, в составе секции (команды), а занятия по физической подготовке (гимнастике, преодолению полосы препятствий, плаванию, лыжной подготовке и т. д.) - и в составе подразделения.

При проведении занятий в борцовском зале большое внимание уделяется общеразвивающим и специальным физическим упражнениям, направленным на развитие основных физических качеств борца. Особенно много упражнений выполняется для развития у борца физических качеств, по которым у него имеется отставание.

Основное внимание в подготовительном периоде обращается на совершенствование технической подготовки борца, изучение новых приемов и комбинаций и повышение тактической подготовки.

Объем и интенсивность учебно-тренировочных занятий постепенно повышаются, но при этом не допускается достижение максимальных величин. Во время утренней физической зарядки, выполняемой борцами в составе подразделения или с разрешения командира самостоятельно, особое внимание обращается на достижение высокой тренированности в беге; это поможет борцу повысить свою выносливость на ковре.

В соответствии с требованиями Наставления по физической подготовке спортсмены I разряда и мастера спорта, если они не отстают в боевой и политической подготовке, проводят тренировки четыре раза в неделю.

Тренировки целесообразно проводить в такой последовательности.

Понедельник

Утром. Занятия по физической подготовке в составе подразделения по плану боевой подготовки. Учебно-тренировочное занятие в зале.

Вечером. Изучение и совершенствование техники борьбы и повышение специальной физической подготовки борца. Продолжительность занятия 2 - 2,5 час. Нагрузка средняя.

Вторник

Учебно-тренировочное занятие на воздухе, повышение общей физической подготовки борца (специальная гимнастика, упражнения с отягощениями и партнером, кроссы или лыжные прогулки и т. д.). Продолжительность занятия 1,5 - 2 час. Нагрузка средняя.

Среда

Занятие по физической подготовке в составе подразделения по плану боевой подготовки.

Четверг

Учебно-тренировочное занятие в зале. Совершенствование техники и тактики борьбы. Учебно-тренировочные схватки по заданию тренера. Продолжительность занятия 2 - 2,5 час. Нагрузка большая.

Пятница

Занятия по физической подготовке в составе подразделения по плану боевой подготовки.

Суббота

Парная баня, массаж.

Воскресенье

Активный отдых. Участие в массовых состязаниях по плану подразделения, спортивные игры.

Спортсмены III разряда и новички занимаются три раза в неделю, в этом случае занятия по борьбе самбо следует проводить через 1 - 2 дня.

Приведенный план показывает, что занятия спортивной секции тесно увязываются с планом физической подготовки части и дополняют друг друга. Если плановое занятие по физической подготовке проводится не по понедельникам, средам и пятницам, а в какие-либо другие дни, недельный цикл тренировки соответственно перестраивается.

В подготовительном периоде нецелесообразно увлекаться тренировками на ковре. В этот период необходимо заложить прочный фундамент физической подготовки борца, который в дальнейшем даст возможность достигнуть высокой работоспособности.

Борьба на ковре в начале подготовительного периода обычно занимает не более 30% всего времени, затраченного на тренировку. Схватки носят главным образом учебный характер. Для освоения и совершенствования основных приемов часть схваток проводится с небольшим сопротивлением со стороны партнера. В дальнейшем, по мере приближения к сроку состязаний, количество схваток на тренировках и их продолжительность постепенно увеличиваются. Спортсмены совершенствуют технику борьбы в реальных схватках с различными противниками.

К концу подготовительного периода необходимо постепенно подвести борца к большому объему работы, выполняемой на тренировках. Это достигается увеличением продолжительности тренировки, количества упражнений как общеразвивающих, так и специальных, а также плотности занятий за счет сокращения отдыха между упражнениями.

Готовясь к выполнению больших и максимальных нагрузок в соревновательном периоде, борцы проходят тщательный медицинский осмотр, а имеющие старые травмы - лечение. В конце подготовительного периода организуется сдача контрольных нормативов по физической подготовке; это лучше всего провести в виде состязаний между членами секции.

ТРЕНИРОВКА В СОРЕВНОВАТЕЛЬНОМ ПЕРИОДЕ

Резкой грани в средствах и методах тренировки борца в подготовительном и соревновательном периодах нет, и это деление в известной степени условно. Однако четкая периодизация круглогодичной тренировки помогает лучше организовать работу и нацелить борца на предстоящие состязания.

Основная задача соревновательного периода состоит в том, чтобы достигнуть наивысшего уровня тренированности к основным состязаниям и психологически настроить спортсмена на достижение максимально высоких спортивных результатов.

Основные состязания по борьбе самбо, включающие состязания на первенство Вооруженных Сил и Советского Союза, как правило, проходят в июле - ноябре, т.е. охватывают пять месяцев. За это время борцу предстоит участвовать в состязаниях на первенство соединения, округа и Вооруженных Сил, пройти сбор по подготовке к зональному первенству Советского Союза, а затем, после очередного сбора, участвовать в финальных состязаниях личного чемпионата СССР.

Таким образом, лучшим борцам в течение пяти месяцев придется участвовать в 4 - 5 ответственных состязаниях, в каждом из которых предстоит провести по 4 - 6 схваток.

Сохранять спортивную форму в течение такого длительного периода очень не просто, и многим борцам это не удается. Нередко приходится наблюдать такое явление: борец блестяще выступает на первенстве Вооруженных Сил, а через 20 - 25 дней на зональных состязаниях он становится совершенно неузнаваемым и проигрывает более слабым противникам. Подобного рода просчеты - обычно результат поспешной подготовки к состязаниям, пренебрежения круглогодичной тренировкой, форсирования нагрузок без создания достаточной базы физической и технической подготовки в подготовительном периоде.

Для правильного планирования тренировки в соревновательном периоде очень важно определить реальные возможности борца на предстоящих состязаниях и поставить перед ним определенную задачу. Молодому самбисту, впервые выходящему на большую спортивную арену, как правило, трудно рассчитывать на призовое место в состязаниях на первенство Вооруженных Сил, а следовательно, и на участие в первенстве СССР, в то время как для опытного мастера первенство Вооруженных Сил является промежуточным состязанием. Следовательно, и подготовка у этих спортсменов будет построена по-разному. Для молодого самбиста вершина спортивной формы должна быть достигнута к состязаниям на первенство Вооруженных Сил, а для мастера - к финалу личного первенства Советского Союза.

В соревновательном периоде, если борец не находится на сборах, общее количество учебно-тренировочных занятий в неделю не увеличивается, но существенно изменяется соотношение средств тренировки. Основное внимание в тренировке обращается на схватки на ковре, во время которых борец шлифует свои избранные приемы. При этом он отрабатывает захваты, броски, комбинации конкретно против основных противников в предстоящих состязаниях. Интенсивность занятий намного увеличивается, а объем несколько сокращается.

Примерно за 12 - 15 дней до начала состязаний проводятся контрольные прикидки. Рекомендуется организовать прикидки таким образом, как это будет происходить на состязаниях. Например, 3 - 4 схватки в день в течение 2 - 3 дней подряд, отдых между схватками 30 мин, как это предусмотрено Правилами состязаний.

В соревновательном периоде борцы, как правило, привлекаются к участию в сборах, во время которых они освобождаются от несения служебных обязанностей и, следовательно, могут усиленно тренироваться. Схема недельного цикла на сборах может быть такой.

Понедельник

Учебно-тренировочное занятие в зале в целях совершенствования избранных приемов и комбинаций. Тактическая подготовка борца к встрече с основными противниками на предстоящих состязаниях. Продолжительность занятия 2,5 - 3 час. Нагрузка малая.

Вторник

То же. Нагрузка средняя.

Среда

Учебно-тренировочное занятие на воздухе в целях развития основных физических качеств (специальные подготовительные упражнения, упражнения с отягощением и с партнером, кросс в равномерном темпе на 2 - 3 км или спортивные игры - баскетбол, футбол). Продолжительность занятия 1,5 - 2 час. Нагрузка средняя.

Четверг

Утро. Контрольные схватки на ковре: 2 - 3 схватки по 6 мин с различными партнерами.

Вечер. Контрольные схватки на ковре: 2 - 3 схватки по 10 мин с различными партнерами с отдыхом по 30 - 40 мин. Нагрузка большая.

Пятница

Утро. Учебно-тренировочные занятия в целях исправления недостатков, выявленных в ходе контрольных схваток. Продолжительность занятия 1 - 1,5 час. Нагрузка малая.

Вечер. Контрольные схватки на ковре: 2 - 3 схватки по 6 - 10 мин с отдыхом по 30 мин. Нагрузка большая.

Суббота

Парная баня. Теоретическое занятие.

Воскресенье

Активный отдых. Прогулка в лесу, купание, игра в волейбол, баскетбол или футбол.

Приведенная схема недельного цикла может изменяться в зависимости от конкретных условий проведения сбора и подготовленности спортсменов. Следует настоятельно рекомендовать один или два раза в неделю проводить тренировки утром и вечером, приучая спортсменов к режиму состязаний.

За 3 - 4 дня до начала состязаний объем работы значительно снижается, а за 1 - 2 дня тренировки прекращаются и борцам предоставляется отдых. В эти дни необходимо делать утреннюю физическую зарядку и больше находиться на воздухе - в лесу, на рыбной ловле, в парке. Следует избегать разговоров о состязаниях, постараться отвлечь самбистов от предстоящей борьбы, заботясь о сокращении расхода нервной энергии перед трудным испытанием. Режим дня должен оставаться таким же, каким он был на сборах.

Придерживание и сгонка веса начинаются за 10 - 12 дней до начала состязаний и достигаются ограничением потребления борцом жидкости и соблюдением режима питания. Форсированная сгонка веса в несколько килограммов в парной бане накануне состязаний вредна, особенно для молодых борцов.

После окончания состязаний борцу предоставляется отдых от 2 до 7 дней. Продолжительность отдыха зависит от физических нагрузок, которые пришлось перенести борцу на состязаниях. На следующий день после состязаний борцы обычно идут в парную баню и массируются. Во время отдыха после состязаний проводится ежедневная утренняя физическая зарядка.

Очень важно после состязаний внимательно и объективно проанализировать выступление каждого борца, определить основные недостатки в технике и тактике борьбы, причины этих недостатков и меры по их устранению в будущем.

ТРЕНИРОВКА В ПЕРЕХОДНОМ ПЕРИОДЕ

Очень часто приходится наблюдать, как борец, окончив последнее в году состязание, совершенно прекращает тренировку на длительное время. Это неправильно. Нагрузки после большой, напряженной тренировочной работы в течение целого года нужно снижать постепенно, иначе в организме борца могут возникнуть серьезные физиологические расстройства.

Переходный период является составной частью круглогодичной учебно-тренировочной работы и направлен на постепенное снижение нагрузки, предоставление спортсмену активного отдыха, что позволит начать новый тренировочный год на более высокой основе. Продолжительность переходного периода у борцов, которые в течение года принимали участие в шести - восьми состязаниях, обычно продолжается 30 - 45 дней, если борец не имеет травмических повреждений, требующих более длительного лечения.

В переходном периоде военнослужащие, проходящие службу в воинской части, продолжают занятия по физической подготовке в составе подразделения. В это время необходимо полностью прекратить тренировки на ковре и переключиться на занятия спортивными играми, плаванием, лыжами. В переходном периоде необходимо стремиться как можно больше разнообразить нагрузки, сделать их эмоциональными, интересными и не вызывающими утомления.

Спортсмен и тренер должны вдумчиво осмыслить и оценить свою работу, проведенную в течение года, и наметить пути дальнейшего совершенствования борца в следующем году.

При сдвоенном годовом цикле, когда борцу приходится участвовать в ответственных состязаниях весной и осенью, переходный период после весенних состязаний не планируется, а борцу дается небольшой отдых, после которого начинается подготовительный период второго полугодового цикла. В этом случае переходный период завершает тренировочный год после окончания осенних состязаний.

Таким образом, переходный период - неотъемлемое звено полноценной тренировки, он создает предпосылки для достижения более высоких результатов в следующем году.

ГЛАВА ТРЕТЬЯ

ОРГАНИЗАЦИЯ СОСТЯЗАНИЙ

ПО БОРЬБЕ САМБО И ИХ СУДЕЙСТВО

1. ОБЩИЕ ПОЛОЖЕНИЯ

Занимаясь любым видом спорта, в том числе и борьбой самбо, каждый молодой спортсмен мечтает получить спортивный разряд, стать мастером спорта, добиться больших успехов на всесоюзных и международных состязаниях. И это вполне естественно. Притягательная сила спорта состоит прежде всего в том, что молодой спортсмен видит перед собой безграничные пути для совершенствования.

Но если в плавании, стрельбе, легкой атлетике спортсмен может судить о росте своего мастерства по результатам, выраженным в метрах, сантиметрах, килограммах, секундах, то в борьбе оценка мастерства дается только на состязаниях, и немаловажную роль в этой оценке играют судьи.

Хорошо организованные состязания при квалифицированном и объективном судействе служат лучшей школой для молодого спортсмена, где он набирается опыта борьбы в ходе состязаний, который не может быть заменен даже самыми напряженными тренировками. Он проверяет, насколько эффективны те приемы, которые он освоил под руководством тренера, достаточно ли у него силы, быстроты и выносливости, чтобы стать хорошим борцом. И даже если молодой самбист проиграет схватки и не займет призового места, это не оттолкнет его от любимого вида спорта, а заставит тренироваться еще усиленнее.

Но сколько обиды и разочарования испытывают борцы на плохо подготовленных и организованных состязаниях, при неквалифицированном, а тем более пристрастном судействе! У многих молодых спортсменов пропадает желание тренироваться, а иногда и вообще заниматься спортом.

Поэтому вопросы организации состязаний и судейства на них должны занимать в спортивной работе в войсках видное место.

2. СУДЕЙСКАЯ КОЛЛЕГИЯ

Судейская коллегия назначается соответствующим спортивным комитетом и утверждается командиром части (соединения). В состав судейской коллегии входят: главный судья, его заместители, главный секретарь и секретари на каждом ковре, судья на ковре и боковые судьи, судья при участниках, секундометрист и врач.

Обязанности судей достаточно подробно изложены в Правилах состязаний, которые являются законом при проведении любого состязания. Рассмотрим некоторые вопросы, связанные с организацией состязаний и их судейством, в целях оказания методической помощи судьям, не имеющим достаточного опыта организации и проведения состязаний.

ГЛАВНЫЙ СУДЬЯ И ЕГО ЗАМЕСТИТЕЛИ

Главным судьей назначается наиболее опытный и квалифицированный судья по борьбе самбо. Он является не только организатором и руководителем состязаний, но одновременно и воспитателем спортсменов и других судей в духе советской спортивной этики. Главный судья использует все предоставленные ему Правилами права для пресечения малейших попыток их нарушения, а также нечестности и неспортивного поведения на состязаниях как участников, так и судей.

При подготовке к проведению состязаний главный судья внимательно, во всех деталях изучает Положение о состязаниях, уточняет и согласовывает с соответствующими начальниками все вопросы, связанные с приемом, размещением и питанием участников, проверяет ход подготовки места состязаний, наличие и подготовленность судей.

Накануне состязаний главный судья проводит инструктаж судей, на котором проверяет знание ими Правил и разъясняет отдельные параграфы и пункты, добиваясь единого понимания их всеми судьями. Особое внимание при этом обращается на однообразную оценку судьями проведенных приемов. В необходимых случаях за несколько дней до начала состязаний может проводиться семинар судей.

Главный судья проводит совещание с судьями и представителями команд, на котором дает указания по организации состязаний и их судейству, а также решает другие возникшие вопросы. На совещании даются указания о форме одежды судей, распределяются судьи по коврам и назначается судейская бригада на взвешивание участников.

При проведении состязаний на одном ковре главный судья имеет возможность лично контролировать работу всех судей. Когда схватки идут на нескольких коврах, он поручает это своим заместителям и руководит их работой. В работу заместителей главный судья вмешивается только в исключительных случаях, при резком разногласии между судьями.

Главный судья имеет право отменить или перенести состязания, если место состязаний не отвечает требованиям Правил или пришло в негодность, может снять с состязаний участника или судью, вынести окончательное решение по протестам. Однако он не имеет права изменить установленные Положением условия проведения состязаний.

СУДЬЯ НА КОВРЕ

Судья на ковре руководит ходом схватки. По его свистку борцы начинают схватку, а также прерывают ее независимо от того, в каком положении они находятся. Судья на ковре следит за тем, чтобы борьба велась строго по Правилам. От того, насколько он умело и решительно руководит схваткой, во многом зависит ее характер. Вялые действия судьи или его невнимательность могут повлечь за собой уклонение одного из борцов от борьбы, применение запрещенных приемов, неспортивное поведение во время схватки. С другой стороны, мелочная придирчивость, беспричинные свистки сковывают борцов, связывают их инициативу и могут испортить ход схватки.

Искусство судьи на ковре заключается в том, что при нормальном ходе схватки его "не должно быть видно на ковре". Однако как только будут нарушены правила, следует свисток судьи и наказание виновного.

Во время схватки судья располагается таким образом, чтобы ему были видны одновременно оба борца (рис. 126). Когда схватка перемещается к краю ковра, судья становится так, чтобы совершенно четко видеть, был ли бросок проведен на ковре или за его границами.

Рис. 126. Расположение судьи во время схватки борцов

Рис. 127. Наблюдение судьи за схваткой при борьбе лежа

При борьбе лежа, когда подвижность борцов значительно меньше, судья находится ближе к борцам. Особенно важно быть внимательным при проведении болевых приемов. Здесь необходимо тщательно наблюдать и хорошо видеть, правильно ли проведен захват и выполнен прием; иногда для этого нужно опуститься на колено или лечь на ковер (рис. 127).

Бывают случаи, когда боковой судья поднимает руку, требуя остановки схватки, а судья на ковре не видит причин для ее остановки. В этом случае необходимо, не останавливая схватки, подойти к боковому судье, продолжая наблюдать за схваткой, и узнать, на что тот хотел указать.

При повреждении, полученном одним из борцов, судья на ковре останавливает схватку и сопровождает пострадавшего к врачу; вместе с врачом и заместителем главного судьи он решает вопрос о возможности продолжения схватки.

Если судья на ковре решил сделать одному из борцов предупреждение, он советуется с боковыми судьями и, если хотя бы один из них его поддерживает, останавливает схватку, берет за руку виновного борца и объявляет, за какое нарушение сделано предупреждение. Например: "Сергееву за умышленный уход с ковра объявляется первое предупреждение" (рис 128).

Рис. 128. Объявление судьей предупреждения борцу за нарушение им правил схватки

Рис. 129. Сигнал боковым судьям в случае оценки судьей на ковре проведенного борцом приема как чистой победы

Когда в ходе схватки борец проводит бросок, который, по мнению судьи на ковре, может быть оценен как чистая победа, он, не прерывая схватки, подает сигнал (поднимает руку кверху). По этому сигналу боковые судьи немедленно сигнализируют ему о своем мнении. И если хотя бы один из них его поддерживает, судья на ковре дает свисток и останавливает схватку (рис. 129).

После окончания схватки судья на ковре приглашает обоих борцов на середину ковра и после объявления результата схватки заместителем главного судьи поднимает руку победителя кверху (рис. 130).

Рис. 130. Объявление победителя

БОКОВЫЕ СУДЬИ

В судействе каждой схватки помимо судьи на ковре участвуют также двое боковых судей. Этой судейской тройке принадлежит решающее слово в оценке каждого приема и действия борцов. Судейская тройка выносит решение о предупреждении и дисквалификации борца, поэтому каждый судья должен хорошо знать технику и тактику борьбы и безошибочно трактовать Правила состязаний.

В зависимости от качества проведения бросок может быть оценен как чистая победа, как очко или половина очка либо оценивается как "активность". После выполнения приема боковой судья немедленно сигнализирует о своей оценке проведенного приема и поднимает диск, окрашенный в цвет пояса борца, проведшего прием.

Очко присуждается за бросок противника на бок без падения борца, проводившего прием, либо за бросок противника на всю спину или "на мост" с падением борца, проводившего прием. При четком проведении броска расхождения в оценке судей бывают очень редки. Значительно чаще возникают расхождения в оценке приема, когда брошенный борец, пытаясь уйти от поражения, выворачивается во время падения. Здесь Правила таковы: если борец упал на бок, а затем без остановки, "в темпе", перекатился на всей спине или стал "на мост", считается, что он брошен на спину. При этом перекат может быть с одной лопатки на другую, или со стороны лопаток на ягодицы и наоборот.

Очко присуждается также за удержание противника на спине в течение 20 сек. Удержание начинает засчитываться с того момента, когда противник находится на обеих лопатках или в положении "на мосту" и борец прижался своим туловищем к туловищу противника. Удержание считается до тех пор, пока удерживаемый не перевернется на бок углом больше прямого со стороны спины (рис. 131) или пока он не окажется за ковром или полностью не отожмет противника от своего туловища (рис. 132).

Рис. 131. Перевертывание борца на

бок в положение, при котором

удержание не засчитывается

Рис. 132. Отжим противника от туловища в положение, при котором удержание не засчитывается

Рис. 133. Бросок противника на ягодицы, при котором борец, проводивший прием, остался на ногах

Половина очка присуждается за бросок на бок с падением борца, проводившего прием, за бросок на ягодицы или на какую-либо часть туловища, при котором борец, проводивший прием, остается на ногах (рис. 133), а также за неоконченное удержание, длившееся от 10 до 19 сек, и за каждое предупреждение, объявленное противнику.

Необходимо иметь в виду, что за все удержания в течение одной схватки борец не может получить более одного очка. Следовательно, если он имеет половину очка за неоконченное удержание, а затем проводит упражнение полностью, ему засчитывается одно очко, а половина 1/2 очка аннулируется.

Активность присуждается за броски, которые не могут быть оценены судьями в очко или половину очка, а также за удержание, длившееся менее 10 сек (один раз в течение схватки). За любые перевороты противника при борьбе лежа никакого преимущества не дается.

Иногда случается так, что судьи затрудняются определить, кому из борцов должна быть дана оценка за проведенный прием. Особенно часто это бывает при проведении бросков с обвивом ноги и при выполнении контрприемов. Тогда судейская тройка собирается у стола заместителя главного судьи и обсуждает действия борцов, после чего принимает окончательное решение.

Чтобы лучше видеть положение борющихся, боковой судья может занять такое место, с которого ему наиболее удобно наблюдать за схваткой.

Если боковой судья считает необходимым остановить схватку, он подает сигнал судье на ковре, а в необходимых случаях подходит к нему и указывает на нарушение Правил состязаний или на непорядки в костюме борца или какую-либо другую причину, из-за которой необходимо остановить схватку.

ГЛАВНЫЙ СЕКРЕТАРЬ

Главный секретарь отвечает за правильное и четкое оформление всей документации состязаний в строгом соответствии с Правилами и Положением о состязаниях, оформляет распоряжения и решения главного судьи и руководит работой секретарей на каждом ковре.

Готовясь к проведению состязаний, главный секретарь внимательно изучает Положение, и особенно те пункты, где указаны требования к участникам и командам, порядок определения личного и командного первенства и награждение участников. Если в этих пунктах имеются какие-либо неточности или возможно их различное толкование, главный секретарь подготавливает и вносит соответствующие уточнения и разъяснения на совещании представителей и судей.

Главный секретарь заблаговременно получает необходимые судейские материалы: бланки протоколов взвешивания, протоколов состязаний, а также необходимые канцелярские принадлежности.

В обязанность главного секретаря входят прием заявок на участие в состязаниях и проверка правильности их заполнения.

Во время состязаний главный секретарь обеспечивает информацию о результатах прошедших схваток, о ходе борьбы за личное и командное первенство.

В тех случаях, когда участник выбывает из состязаний по болезни или по какой-либо другой причине, он вносит необходимые изменения в протоколы состязаний и сообщает об этом судьям.

Главный секретарь подготавливает все официальные материалы о результатах состязаний, а также призы, грамоты и жетоны для награждения победителей и справки борцам об одержанных на состязаниях победах.

3. ВИДЫ СОСТЯЗАНИЙ

Состязания по борьбе самбо могут быть:

- личные, имеющие целью определить победителя и места, занятые остальными участниками;

- командные, преследующие цель выявить лучшую спортивную команду, а также определить места остальных команд, принимающих участие в этих состязаниях;

- лично-командные, преследующие цель одновременно определить индивидуальные и командные результаты участников состязания.

В Советской Армии и Военно-Морском Флоте наибольшее распространение получили лично-командные состязания.

Основной формой организации состязаний являются первенства, которые могут проводиться в воинских частях и соединениях, в военно-учебных заведениях, в военных округах и в Вооруженных Силах СССР. Победителям первенств присваивается звание чемпиона, которое сохраняется за ними до следующего очередного первенства. Первенства, как правило, проводятся один раз в год. Возрастные, разрядные и другие требования к участникам первенства определяются в Положении о состязаниях.

Наряду с официальными первенствами в войсках широко распространены также товарищеские и классификационные состязания (открытые ковры). Основная цель их проведения - закрепление технического и тактического мастерства самбистов, приобретение ими опыта участия в состязаниях и выполнение требований Единой Всесоюзной спортивной классификации.

Характер состязаний, способ их проведения, требования к участникам состязаний и командам, сроки и место проведения состязания определяются соответствующим спортивным комитетом, записываются в Положение о состязаниях и утверждаются соответствующим командиром (начальником).

4. ПОДГОТОВКА СОСТЯЗАНИЙ

ОБЩИЕ УКАЗАНИЯ

Успех любых состязаний зависит прежде всего of тщательной, глубоко продуманной их подготовки.

Организаторы состязаний должны заблаговременно разработать Положение о состязаниях и довести его до участников, подготовить места состязаний, необходимый инвентарь и оборудование, назначить судейскую коллегию, заготовить дипломы, призы и грамоты для победителей состязаний.

При проведении крупных состязаний создается организационный комитет, который решает все вопросы, связанные с подготовкой состязаний, приемом, размещением и питанием иногородних участников и судей, обеспечивает заготовку призов и грамот, медицинское обслуживание и организует агитационно-пропагандистские мероприятия.

В Положении о состязаниях определяются:

- цели и задачи состязаний;

- место и время проведения состязаний;

- руководство состязаниями (кто организует и кто проводит);

- требования к составам команд и участникам состязаний;

- программа и условия состязаний;

- порядок определения победителей (личного и командного первенства);

- награждение;

- заявки (форма и сроки подачи).

Каждый пункт Положения должен быть тщательно сформулирован и не допускать различных толкований. В необходимых случаях отдельные пункты должны быть иллюстрированы примерами, которые разъясняют требования Положения.

СОСТАВЛЕНИЕ ПРОГРАММЫ СОСТЯЗАНИЙ

Хорошо продуманная программа состязаний позволяет провести состязания четко и организованно. Каждый участник заранее знает, сколько схваток в день предстоит провести и с какими противниками; это позволяет ему рационально распределить свои силы и настроиться на каждую схватку.

При составлений программы нужно стремиться равномерно распределить все схватки по дням состязаний с таким расчетом, чтобы каждый борец провел примерно одинаковое количество схваток, а между ними был достаточный отдых.

Разберем это на примере. Необходимо составить программу состязаний на первенство соединения.

Для проведения состязаний можно использовать два дня - субботу и воскресенье. Ковер в спортивном зале один. Общее число участников - 82 человека. Они распределились по весовым категориям следующим образом:

- до 58 кг - 8 человек (2 подгруппы по 4 человека);

- до 62 кг - 12 человек (4 подгруппы по 3 человека);

- до 66 кг - 12 человек (4 подгруппы по 3 человека);

- до 70 кг - 12 человек (4 подгруппы по 3 человека);

- до 75 кг - 16 человек (4 подгруппы по 4 человека);

- до 80 кг - 8 человек (2 подгруппы по 4 человека); - до 87 кг - 8 человек (2 подгруппы по 4 человека);

- свыше 87 кг - 6 человек (2 подгруппы по 3 человека).

Учитывая большое число участников, наличие одного ковра и ограниченность времени для проведения состязаний, участники разбиваются на подгруппы, как указано выше.

Теперь необходимо рассчитать, сколько будет схваток в одном круге состязаний. При четырех участниках в подгруппе в весовых категориях 58, 75, 80 и 87 кг в каждой подгруппе круг будет состоять из двух схваток, а так как в этих весовых категориях всего 10 подгрупп, то в. одном круге предстоит провести 20 схваток. В остальных весовых категориях 14 подгрупп по 3 человека. В каждой подгруппе круг состоит из одной схватки и один борец в подгруппе выходной. Следовательно, всего нужно провести в первом круге 14 схваток.

Таким образом, один круг во всех весовых категориях будет состоять из 34 схваток. Продолжительность схватки в подгруппах 6 мин; 1 - 1,5 мин потребуется на вызов борцов на ковер и их представление, затем около 1 мин - на объявление результатов и различные перерывы в схватке. Но, надо полагать, часть схваток закончится чистыми победами в более короткое время, чем предусмотрено регламентом, и это значительно сократит среднее время схватки. Практикой установлено, что среднее время схватки в подгруппах следует считать 6 мин, а в полуфиналах и финалах, где проводятся 10-минутные схватки, - 9 мин.

Теперь нужно распределить круги во всех весовых категориях по дням состязаний. Для этого лучше всего составить таблицу, в которой указать число участников, количество подгрупп в каждой весовой категории и число схваток в каждой подгруппе. Такая таблица значительно облегчит составление программы; она может быть представлена в таком виде.

Весовая категория, кг | Число участников | Количество подгрупп | Число схваток в круге | Распределение схваток
 |  |  |  | 1-й день состязаний |  | 2-й день состязаний
 |  |  |  | утро | вечер | утро | вечер
До 58 . | 8 | 2 | 4 | 1 | 2 | 3 | пф и ф
До 62 . | 12 | 4 | 4 | 1 - 2 | 3 | 1/4ф | Пф И ф
До 66 . | 12 | 4 | 4 | 1 | 2-3 | 1/4ф | Пф И ф
До 70 . | 12 | 4 | 4 | 1 - 2 | 3 | 1/4ф | Пф И ф
До 75 . | 16 | 4 | 8 | 1 | 2-3 | 1/4ф | пф и ф
До 80 . | 8 | 2 | 4 | 1 | 2 | 3 | Пф И ф
До 87 . | 8 | 2 | 4 | 1 | 2 | 3 | пф и ф
Свыше 87 | 6 | 2 | 2 | 1 | 2 | 3 | пф и ф
Итого . | 82 | 24 | 34 | 42 | 46 | 30 | 24

Примечание. Обозначения: 1/4 ф - четверть финала; пф - полуфинал; ф - финал.

В первый день состязаний необходимо провести утром и вечером по одному кругу состязаний и, кроме того, третий круг для борцов весовых категорий 62, 66, 70 и 75 кг. Следовательно, утром и вечером будет проведено по 42 схватки. Это займет примерно 4 час 30 мин.

Во второй день состязаний проведение третьего круга и четвертьфинальных схваток потребует около 4 час, столько же примерно займут полуфиналы и финалы, где продолжительность схватки составляет 10 мин.

Каждому участнику в день придется провести 2 - 3 схватки с достаточным перерывом для отдыха.

Взвешивание участников в первый день состязаний целесообразно провести с 7.00 до 8.00. Тогда будет возможно установить следующий распорядок дня состязаний:

с 10.00 до 14.30 - утренняя часть состязаний;

с 14.30 - до 17.00 - перерыв на обед и отдых;

с 17.00 до 21.30 - вечерняя часть состязаний.

Как видно, распорядок дня - напряженный, особенно трудно придется судьям, поэтому необходимо иметь не менее двух судейских бригад.

РАЗБИВКА УЧАСТНИКОВ НА ПОДГРУППЫ

При проведении состязаний по круговому и смешанному способам одна из наиболее ответственных задач судейской коллегии - составление подгрупп. Правильное составление подгрупп создаст предпосылки для наиболее объективного определения сильнейших борцов, позволит избежать случайностей.

В зависимости от числа участников в той или иной весовой категории Правила разрешают распределять их на две, четыре или восемь подгрупп по 3 - 4 борца в Каждой. Главный секретарь заранее подготавливает список сильнейших борцов в каждой весовой категории, который утверждает главный судья и объявляет на совещании представителей после взвешивания участников. Сильнейшие борцы распределяются по подгруппам по жребию.

Если в какой-либо весовой категории заявлено несколько борцов из одной команды воинской части (подразделения), их также распределяют по различным подгруппам.

При проведении жеребьевки одновременно определяются подгруппа, в которой будет выступать борец, и его номер, под которым он записывается в протокол состязаний. Номер, определенный для борца, сохраняется за ним на все время состязаний.

5. ОПРЕДЕЛЕНИЕ РЕЗУЛЬТАТА СХВАТКИ

Схватка может закончиться чистой победой одного из борцов, победой с явным преимуществом, победой по очкам или победой с небольшим преимуществом.

ЧИСТАЯ ПОБЕДА

Чистая победа присуждается в двух случаях:

- если борец бросит своего противника на спину (положение "мост" считается как на спине) и сам при этом останется на ногах;

- если борец проведет разрешенный правилами болевой прием, в результате которого противник подаст сигнал о сдаче.

При определении чистой победы судьи внимательно следят за тем, чтобы перед броском оба борца находились в стойке. Если хотя бы один из них (нападающий или защищающийся) касается ковра коленом или рукой, чистая победа не может быть засчитана. Нельзя засчитать чистую победу и в том случае, когда после броска атаковавший борец теряет равновесие и касается ковра чем-либо, кроме своих ступней.

Может случиться так, что после броска противник перекатывается на всей спине. Если этот перекат был быстрым, как говорят, "в темп", то может быть засчитана чистая победа, но при "дожимании" или "дотягивании" противника на спину борец лишается права на присвоение чистой победы. На рис. 134 показан характерный момент "дожимания". После броска через бедро противник сумел вывернуться и упал на плечо. И хотя после этого он был полностью "дожат" на спину, чистая победа не засчитывается, так как переката на всей спине в "темп" не было.

Рис. 134. "Дожимание" после броска

Чистая победа засчитывается и в том случае, если борец поднимет противника, лежавшего на ковре, до уровня пояса и перевернет его во время броска вокруг горизонтальной оси; безусловно, при этом борец, проводящий бросок, не должен потерять равновесия, а остаться на ногах.

При проведении броска, за который, по мнению судьи на ковре, можно дать чистую победу, он немедленно поднимает вверх руку и смотрит на боковых судей, и если хотя бы один из них разделяет его мнение, немедленно дает свисток и останавливает схватку.

Чистая победа объявляется и в том случае, когда ее признают двое боковых судей, даже если судья на ковре и не согласен с этим.

Особенно внимательны должны быть судьи, когда один из борцов проводит болевой прием. В состязаниях борцов младших разрядов, которые еще не имеют достаточно высокой техники и необходимого опыта состязаний, следует немедленно прекратить схватку, как только борец правильно захвачен на болевой прием, не ожидая его сигнала о сдаче. В состязаниях перворазрядников и мастеров спорта спешить с подачей сигнала не следует, так как борцы имеют более высокую подготовку и опыт и часто выходят, казалось бы, из безнадежных положений. В этом случае преждевременно поданный сигнал может повлечь за собой судейскую ошибку, которую уже ничем нельзя исправить.

После утверждения решения заместителем главного судьи объявляется время, за которое была одержана чистая победа. Например: "За 2 минуты 25 секунд броском (болевым приемом) победил мастер спорта Чернов".

ПОБЕДА С ЯВНЫМ ПРЕИМУЩЕСТВОМ

Победа с явным преимуществом присуждается борцу, который в ходе схватки набрал на 3 очка больше, чем его противник. При подсчете очков принимаются во внимание оценки бросков, удержаний и число предупреждений. Решение о присуждении победы с явным, преимуществом принимает заместитель главного судьи, который контролирует ведение судейской записи секретарем. При объявлении победы с явным преимуществом фиксируется время, за которое она была одержана. Например: "За 5 минут 47 секунд победу с явным преимуществом одержал перворазрядник Николаев". Это необходимо делать потому, что при определении личного места борца иногда может возникнуть необходимость в подсчете суммы времени, затраченного им на чистые победы и на победы с явным преимуществом.

ПОБЕДА ПО ОЧКАМ

Победа по очкам присуждается в том случае, если разница между очками, набранными победителем и побежденным во время схватки, составляет от 1 до 3 очков.

ПОБЕДА С НЕБОЛЬШИМ ПРЕИМУЩЕСТВОМ

Победа с небольшим преимуществом присуждается борцу в том случае, если он набрал в ходе схватки на половину очка больше своего противника. При этом во внимание принимаются оценки как за броски и удержания, так к за полученные противником предупреждения.

Например, борец А провел бросок, оцененный в одно очко, его противник, борец Б, имеет две половины очка за броски и еще половину очка за предупреждение, объявленное судьями борцу А. Сопоставляя полученные борцами очки, получим

Следовательно, победу с небольшим преимуществом нужно присудить борцу Б.

Победа с небольшим преимуществом, присуждается и в том случае, если к концу схватки борцы набрали равную сумму очков. Согласно Правилам преимущество получает борец, который провел больше приемов, оцененных в одно очко.

Например, борцы А и Б к концу схватки набрали за броски, удержания и предупреждения, полученные противником, по 2 1/2 очка. Однако борец Б провел два броска, оцененных судьями в одно очко, а его противник сумел провести только один такой бросок, оцененный также в одно очко. При сопоставлении полученных борцами очков имеем

Как еидим, в этом случае победу с небольшим преимуществом следует присудить борцу Б.

Может случиться так, что сумма очков в конце схватки равна и количество приемов, оцененных в одно очко, тоже одинаковое. Тогда преимущество нужно отдать борцу, который имеет больше очков за броски и удержания. Например, борцы А и Б имеют по 1 1/2 очка, но борец А набрал их за броски и удержания, в то время как борец Б имеет одно очко за бросок и половину очка за предупреждение, объявленное его противнику. После сопоставления качества очков видим

Очевидно, победа с небольшим преимуществом должна быть присуждена борцу А.

Все эти пункты Правил направлены на поощрение борца, обладающего лучшей техникой и проведшего более полноценные приемы.

В схватке может возникнуть и такая ситуация, когда оба борца провели совершенно равноценные приемы. Тогда в соответствии с Правилами победа присуждается борцу, который провел прием последним. Например, борцы А и Б провели по одному броску, оцененному судьями в одно очко. При этом борец А провел бросок в начале схватки, а борец Б - в конце. При сопоставлении эти результаты будут выглядеть так:

В соответствии с упомянутыми Правилами победа присуждается борцу Б. При этом решение судей не изменилось бы и в том случае, если оба борца имели по половине очка, по одному или по два предупреждения. Этот пункт введен в Правила с целью активизировать борьбу до конца схватки.

Таким образом, если в течение схватки борцы провели хотя бы по одному оцененному приему или судьи сделали им предупреждения, определить победителя не составляет труда. Всегда можно будет применить один из разобранных нами примеров Правил. Но если в течение всей схватки в судейской записке не отмечено ни одного приема, оцененного в одно очко или половину очка, победа присуждается борцу, проведшему прием, оцененный судьями как "активность", а при равном числе "активностей" - проведшему прием последним.

"Активность" имеет решающее значение для определения победителя схватки еще и в том случае, когда оба борца в течение схватки провели равноценные приемы, но один из них имеет, кроме того, еще и "активность".

Например, борцы Л и Б в течение схватки имеют по половине очка - борец А за бросок, а борец Б за удержание, кроме того, борец Б в начале схватки имел "активность"

В этом случае победа с небольшим преимуществом должна быть присуждена борцу Б.

Когда схватка заканчивается без единого оцененного приема или оба борца имеют по предупреждению, победитель определяется по мнению судей. Делается это следующим образом. По гонгу тройка судей одновременно указывает рукой на победителя. Если все трое судей указывают на одного борца, ему присуждается победа с небольшим преимуществом. Но если мнения судей будут различными и один из них отдает предпочтение борцу с красным поясом, а двое других борцу с зеленым поясом, то назначается взвешивание и победитель определяется по наименьшему весу борцов сразу после окончания схватки. Взвешивание борцов производится в тех костюмах, в которых они выступали на ковре.

Выигравший схватку решением судей или по наименьшему весу получает 2,5 проигрышных очка, проигравший - 3 проигрышных очка.

6. ОПРЕДЕЛЕНИЕ ЛИЧНОГО ПЕРВЕНСТВА

ОБЩИЕ УКАЗАНИЯ

Правила состязаний по борьбе самбо предусматривают следующие способы их проведения: круговой способ (с разбивкой на подгруппы), способ с выбыванием (после получения определенного количества проигрышных очков или поражений), смешанный способ.

Целесообразность применения того или иного способа проведения состязаний определяется в зависимости от числа участников, времени, выделенного для проведения состязаний, количества ковров и других причин.

Наиболее широкое распространение получил круговой способ с разбивкой участников на подгруппы. При этом способе можно достаточно объективно определить личные места участников, а каждый участник состязаний имеет возможность провести несколько схваток, где ему могут быть присуждены победы, необходимые для присвоения спортивных разрядов.

МЕСТА УЧАСТНИКОВ НА СОСТЯЗАНИЯХ ПО КРУГОВОМУ СПОСОБУ

Если в одной весовой категории имеется 8 - 10 участников, они разбиваются на две подгруппы, при 12 - 16 участниках комплектуются четыре подгруппы по 3 - 4 человека в каждой. Естественно, что при проведении жеребьевки сильнейшие борцы рассеиваются по разным подгруппам.

В каждой подгруппе участники встречаются между собой по круговому способу, а затем два сильнейших самбиста, занявших первое и второе места в своей подгруппе, выходят в финал, где поочередно встречаются с борцами другой подгруппы, вошедшими в финал.

При разбивке участников на четыре подгруппы проводятся два полуфинала для сильнейших борцов каждой подгруппы. Однако при проведении состязаний внутри воинской части в Положении можно заранее определить, что из каждой четырех подгрупп в финал вместо двух борцов выходит по одному борцу; тогда необходимость в проведении полуфиналов отпадет.

Личные места в подгруппе (полуфинале или финале) определяются следующим образом.

Первое место присуждается борцу, набравшему наименьшую сумму проигрышных очков во всех проведенных им встречах. При равной сумме очков преимущество отдается борцу, победившему во взаимной встрече. Например:

№ по пор. | Фамилия и инициалы | 1 | 2 | 3 | 4 | Количество проигрышных очков | Место
1 | Сергеев А. П. . |  | 1 | 2 | 1 | 4 | 1
2 | Зайцев Л. М | 3 | - | 1 | 2 | 6 | 2
3 | Новиков Ю. Н. . . . | 3 | 3 | - | 0 | 6 | 3
4 | Соколов СБ. . | 3 | 3 | 4 | - | 10 | 4

В данном случае первое место присуждается борцу Сергееву А. П., имеющему 4 проигрышных очка. Борцы Зайцев Л. М. и Новиков Ю. Н. набрали по 6 проигрышных очков, но во взаимной встрече победил Зайцев, ему и присуждается второе место.

Часто бывает, что три борца набирают равную сумму очков. Тогда прежде всего нужно посмотреть на результаты их встречи друг с другом и, если один из них одержал победу над двумя своими соперниками, ему присуждается первое место, а оставшимся двум места присуждаются по результатам взаимной встречи. Например:

№ по пор.. | Фамилия и инициалы | 1 | 2 | 3 | 4 | Количество проигрышных очков | Место
1 | Суслин И. 3 |  | 2 | 2 | 3 | 7 | 1
2 | Фомин О. В | 3 | - | 2 | 2 | 7 | 2
3 | Юдин Г. Я . | 3 | 3 | - | 1 | 7 | 3
4 | Чижов Д. Е. . | 2 | 3 | 3 | - | 8 | 4

Суслин, Фомин и Юдин имеют по 7 проигрышных очков. Однако Суслин выиграл как у Юдина,- так и у Фомина. Следовательно, ему и присуждается первое место, а второе место - Фомину, который победил Юдина.

Но могло бы случиться и так, что Чижов выиграл у Суслина не с небольшим преимуществом, а по очкам, и тогда все четыре участника имели бы по 7 очков. Но и здесь было бы нетрудно распределить места. Первое место было бы определено по результатам взаимной встречи Суслина и Фомина как борцов, имеющих по две победы в проведенных встречах, а третье и четвертое места - по результатам встречи Юдина и Чижова.

Если три участника набрали равную сумму очков и имеют победы во взаимных встречах, ясно, что разобранными здесь способами определить победителя нельзя. В этом случае необходимо посмотреть, у кого из них больше чистых побед или побед с явным преимуществом в подгруппе (в полуфинале или финале). Если же количество этих побед тоже одинаково, преимущество отдается борцу, затратившему меньше времени на их достижение.

При дальнейшем равенстве преимущество отдается борцу, имеющему больше побед по очкам; при равенстве очков лучшим считается борец, имеющий меньшее число чистых поражений, затем тот, кто дольше боролся до момента поражения или имел меньше поражений по очкам.

Казалось бы, возможностей определить места участников более чем достаточно. Но иногда и этого не хватает, и для определения победителя приходится подсчитывать количество предупреждений, полученных борцом за все время состязаний, а если предупреждений равное число или их не было, то присуждать победу самбисту меньшего веса (на основании данных официального взвешивания).

МЕСТА УЧАСТНИКОВ НА СОСТЯЗАНИЯХ ПО СПОСОБУ С ВЫБЫВАНИЕМ

В состязаниях, проводимых по способу с выбыванием, после получения определенного количества штрафных очков или поражений все борцы выступают в одной группе. Порядковый номер каждого борца определяется по жребию сразу после окончания взвешивания и сохраняется за ним на все время состязаний.

Пары борцов первого круга составляются в таком порядке: борец, имеющий меньший номер, назначается на встречу с борцом, имеющим ближайший больший номер, например 1-й встречается со 2-м, 3-й с 4-м, 5-й с 6-м и т. д. При нечетном количестве участников борец, имеющий последний номер, остается в первом круге свободным.

Во втором круге борец, имеющий первый номер, встречается с борцом, имеющим ближайший больший номер, с которым он еще не боролся, например 1-й встречается с 3-м, 2-й с 4-м, 5-й с 7-м и т. д.

Участник, получивший 5 или 7 проигрышных очков в результате проведенных встреч, выбывает из дальнейших состязаний. Количество проигрышных очков определяется Положением.

Личные места участников распределяются по наименьшему количеству проигрышных очков, полученных за время состязаний.

Если Положением определено выбывание участников после двух или трех проигрышей, то проигрышные очки во внимание не принимаются, а учитывается только количество поражений. В этом случае порядок составления пар борцов остается таким же, как описано выше. Более подробный порядок определения личных мест участников состязаний, проводимых по способу с выбыванием, изложен в Правилах соревнований.

МЕСТА УЧАСТНИКОВ НА СОСТЯЗАНИЯХ ПО СМЕШАННОМУ СПОСОБУ

При проведении состязаний по смешанному способу встречи в подгруппах проводятся по кругу, а четыре лучших борца (по два из каждой подгруппы) встречаются между собой по олимпийской системе, т. е. с выбыванием после первого поражения. При этом первый номер первой подгруппы встречается со вторым номером второй подгруппы, а первый номер второй подгруппы - со вторым номером первой подгруппы. Победители полуфиналов разыгрывают между собой звание чемпиона, а побежденные - третье и четвертое места.

При большом числе участников, разбитых на восемь подгрупп, рекомендуется начинать встречи по олимпийской системе сразу после окончания встреч в подгруппах. К дальнейшим состязаниям от каждой подгруппы допускается по одному сильнейшему борцу.

Проведение состязаний по смешанному способу позволяет значительно сократить общее количество схваток, а также время, необходимое для проведения состязаний, но при этом многие сильные борцы не будут иметь возможности встретиться между собой.

Поэтому в частях целесообразно проводить состязания по круговому способу с разбивкой на подгруппы.

7. ОПРЕДЕЛЕНИЕ КОМАНДНОГО ПЕРВЕНСТВА

ПЕРВЕНСТВО В КОМАНДНЫХ СОСТЯЗАНИЯХ

В командных состязаниях за каждую победу своего участника независимо от того, была ли она чистой, по очкам или с небольшим преимуществом, команда получает 1 очко. За поражение или невыставление участника в какой-либо весовой категории команда получает О очков.

Команда, набравшая наибольшее количество очков во всех проведенных схватках, выигрывает встречу.

Но может случиться так, что обе команды будут иметь по четыре победы. Тогда победительницей признается команда, имеющая меньшую сумму проигрышных очков во всех проведенных встречах (считая чистую победу и победу с явным преимуществом - 0 очков, победу по очкам - 1 очко и т. д.). Если сумма проигрышных очков одинакова, победительницей признается команда, имеющая большее количество чистых побед и побед с явным преимуществом; при дальнейшем равенстве первенство присуждается по меньшему времени, затраченному на одержание этих побед, а при одинаковом времени - по большему числу побед по очкам.

Очень редко, но все же возможно, полное равенство всех перечисленных показателей. Тогда для определения команды-победительницы подсчитываются все очки, набранные борцами за оценку приемов, проведенных в схватке, и за предупреждения, полученные их противниками. Победа отдается команде, имеющей большую сумму очков.

Выигрыш отдельной командной встречи в целом дает команде 1 очко, поражение - 0 очков.

В командных состязаниях, проводимых по круговому способу, команда, набравшая в итоге всех встреч большее количество очков, занимает первое место, команда, следующая за ней по количеству очков, - второе место и т. д.

При равной сумме очков у двух или нескольких команд порядок определения мест такой же, как и при подведении итогов личных состязаний.

ПЕРВЕНСТВО В ЛИЧНО-КОМАНДНЫХ СОСТЯЗАНИЯХ

В лично-командных состязаниях места команд определяются в зависимости от личных мест участников команды в каждой весовой категории. За первое место команде начисляется 1 очко, за второе место - 2 очка и т. д.

При зтом следует учесть, что в соответствии с Правилами при начислении каждому участнику команды очков за занятое место места, занятые участниками личного первенства ("личинками"), не учитываются. Например, в финале рядовой С. Сергеев (команда 1) занял первое место, сержант Л. Скворцов ("личник") - второе, рядовой Н. Тюрин (команда 6) - третье, рядовой Ю. Никонов (команда 5) - четвертое. Для командного зачета Сергееву начисляется 1 очко, Тюрину - - 2 очка и Никонову - 3 очка.

Команда, набравшая наименьшую сумму очков во всех весовых категориях, занимает первое место. При равной сумме очков победу получает команда, имеющая большее количество первых мест, если это число одинаково - количество вторых, третьих, четвертых и т. д. мест.

Команда, не выставившая борца в какой-либо весовой категории, получает в этой весовой категории последнее место с прибавлением одного или двух штрафных очков.

Иногда для усиления наказания за невыставленного участника в какой-либо весовой категории команда может быть оштрафована максимальным количеством очков, равным количеству участников в наиболее многочисленной весовой категории.

Все эти вопросы специально оговариваются в Положении о состязаниях. В нем же определяется и минимальный состав команды, при котором она допускается к состязаниям.

8. ОБОРУДОВАНИЕ МЕСТ СОСТЯЗАНИЙ

Состязания по борьбе самбо проводятся на стандартном борцовском ковре размером не менее 6x6 м и не более 8x8 м. Ковер размером 6x6 м обычно состоит из 24 матов размером 100X150 см. При укладывании ковра необходимо внимательно следить за тем, чтобы края матов плотно прилегали друг к другу и не имели в местах соединения впадин или выступов. Чтобы маты не расходились, их лучше всего сшить суровой ниткой в нескольких местах.

Если ковер скрепляется деревянной рамкой, то ее борта тщательно прикрываются, чтобы полностью исключить возможность ушибов.

Уложенный ковер сверху прикрывается слоем войлока или плотным стеганым покрывалом, поверх которого туго натягивается покрышка из мягкого материала. На противоположных по диагонали углах ковра на покрышку нашиваются матерчатые полосы шириной 10 см красного и зеленого цвета. Уложенный ковер не должен быть слишком мягким: мягкий ковер затрудняет проведение ряда приемов, ноги борца в нем "вязнут", в результате чего могут быть травмы. Для повышения жесткости ковра рекомендуется накрыть его двумя слоями войлока.

Вокруг ковра укладывается предохранительная дорожка шириной не менее 1 м и толщиной не менее 3 см или настилаются гимнастические маты. Необходимо следить за тем, чтобы предохранительная дорожка не была толще самого ковра, что недопустимо. Предохранительная дорожка по цвету должна отличаться от покрышки ковра.

Вокруг ковра во избежание случайных травм должно быть свободное пространство не менее 2,5 м в каждую сторону. Если состязания проводятся в зале и недалеко от ковра имеются колонны, выступы стен, батареи парового отопления и т. п., их следует надежно прикрыть гимнастическими матами.

Если в воинской части нет стандартного ковра, для проведения состязаний можно оборудовать импровизированный ковер из гимнастических матов или же на открытой площадке подготовить яму необходимых размеров, которую наполняют смесью опилок и стружек с песком. Перед состязаниями яма перекапывается; все щепки, сучки и другие посторонние предметы удаляются; сверху туго натягивается брезентовая покрышка, поверх которой натягивается вторая покрышка из какой-либо ткани.

Около ковра устанавливается судейский стол для судей, секретаря и секундометриста. На противоположных по диагонали углах ковра, на которых нет цветных нашивок, устанавливаются стулья для боковых судей. На них необходимо заранее положить два диска с ручками красного и зеленого цвета, которыми судьи пользуются для сигнализации.

На судейском столе должны находиться гонг и сигнальные щитки с цифрами для указания времени схватки. Обычно для этой цели используются "папки" оценок, применяемые на состязаниях по гимнастике, либо установки для ведения счета в настольном теннисе; в необходимых случаях щитки с цифрами от 1 до 10 можно изготовить из фанеры или картона. В больших залах, где есть световое табло, оно используется для указания времени схватки.

Для информации борцов и зрителей о ходе схватки около ковра устанавливается щит, одна половина которого окрашивается в красный, а другая - в зеленый цвет. После оценки приема судьями на красной или зеленой половине щита в зависимости от цвета пояса борца, проведшего прием, вывешивается очко, половина очка или предупреждение (рис. 135).

На месте состязаний желательно иметь радиоустановку или хотя бы электромегафон. В зале или в вестибюле необходимо установить щит, на котором вывешиваются порядок пар по кругам, протоколы состязаний в каждой весовой категории и протоколы командного первенства. Здесь же можно рекомендовать вывесить списки чемпионов прошлых лет, их фотографии, классификационные нормы и требования, а также различные материалы наглядной агитации.

Для участников состязаний должны быть заранее подготовлены места для раздевания, туалетные комнаты и душ. Для официального взвешивания участников подготавливаются исправные и проверенные медицинские весы.

Медицинскому персоналу около ковра устанавливается небольшой столик, на котором должны находиться медикаменты и перевязочные материалы для оказания помощи при незначительных травматических повреждениях. Кроме того, необходимо иметь носилки и санитарную машину для немедленной отправки спортсмена в госпиталь при серьезных травмах, возможных во время состязаний.

Ковер, зал и все места, подготовленные для состязаний, должны быть тщательно убраны и содержаться в образцовой чистоте.

Рис. 135. Щит для информации борцов и зрителей о ходе схватки

Главный судья заранее осматривает места состязаний, указывает, какие необходимо произвести работы по подготовке места состязаний, и накануне принимает места состязаний в полном порядке.

* * *

Опыт последних лет показывает, что борьба самбо получает все более широкое признание среди молодежи. Неуклонно растет количество занимающихся этим увлекательным видом борьбы, непрерывно повышается их спортивнее мастерство.

Отрадно отметить, что среди лучших самбистов страны все больше появляется армейских спортсменов. Это говорит о том, что в условиях воинских частей и военно-учебных заведений можно успешно готовить спортсменов высокого класса. Не случайно, что такие выдающиеся борцы-самбисты, как мастера спорта международного класса Борис Мищенко, Алексей Ильюшин, Николай Козицкий, Валентин Савченко, не раз одерживавшие победы на всесоюзных и международных состязаниях, являются воспитанниками воинских частей.

Чтобы добиться высоких результатов в борьбе самбо, нужно по-настоящему полюбить этот вид спорта, упорно и систематически тренироваться, строго соблюдать спортивный режим. Конечно, не каждый занимающийся борьбой самбо сможет стать чемпионом, но достигнуть первого спортивного разряда и даже получить звание мастера спорта, стать сильным, ловким и выносливым - доступно всем.

Успехи в борьбе самбо, как и во всяком другом виде спорта, не приходят сразу. Поэтому не нужно падать духом при первых неудачах, как и не следует обольщаться тем, что вы достигли высот спортивного мастерства при первых успехах.

Авторы выражают надежду, что данное Методическое пособие поможет молодым воинам-спортсменам , овладеть основами техники борьбы самбо, даст им правильное представление о характере и содержании подготовки борцов-самбистов к состязаниям и будет способствовать дальнейшему развитию борьбы самбо в Вооруженных Силах СССР.

ОГЛАВЛЕНИЕ

Введение

Глава первая. Техника борьбы самбо

1. Страховка и самостраховка

Общие указания

Кувырок вперед через голову

Перекат на спине

Падение вперед

Падение на спину

Падение на бок

Перекат с одного бока на другой

Падение на бок через партнера, стоящего на четвереньках

Кувырок через плечо (по диагонали)

Кувырок через партнера, стоящего на четвереньках

Кувырок через руку партнера

Падение на спину через партнера, стоящего на четвереньках

2. Приемы борьбы стоя

3. Стойка и передвижения

Высокая (прямая) стойка

Низкая стойка

4. Дистанции и захваты

5. Выведение из равновесия

Общие указания

Выведение из равновесия руками

Выведение из равновесия ногами

Выведение из равновесия туловищем

6. Броски

Подножки

Зацепы

Броски через спину

Подсады

Подсечки

Броски захватом ног

Броски через плечи („мельница")

Подхваты

Броски назад

Комбинации из бросков

7. Приемы борьбы лежа

Общие указания

Переворачивание .

Удержания .

Болевые приемы

Глава вторая. Тренировка борца-самбиста

1. Общие положения .

2. Физическая подготовка .

Общие указания

Развитие силы

Развитие быстроты

Развитие выносливости

3. Техническая и тактическая подготовка .

4. Планирование круглогодичной тренировки .

Общие указания

Тренировка в подготовительном периоде .

Тренировка в соревновательном периоде .

Тренировка в переходном периоде

Глава третья. Организация состязаний по борьбе самбо и их судейство

1. Общие положения

2. Судейская коллегия

Главный судья и его заместители

Судья на ковре

Боковые судьи .

Главный секретарь

3. Виды состязаний

4. Подготовка состязаний .

Общие указания

Составление программы состязаний

Разбивка участников на подгруппы

5. Определение результата схватки .

Чистая победа

Победа с явным преимуществом

Победа по очкам .

Победа с небольшим преимуществом .

6. Определение личного первенства .

Общие указания

Места участников на состязаниях по круговому способу .

Места участников на состязаниях по способу с выбыванием .

Места участников на состязаниях по смешанному способу

7. Определение командного первенства

Первенство в командных состязаниях .

Первенство в лично-командных состязаниях

8. Оборудование мест состязаний