Электронные библиотеки на сайте Ки Айкидо в Москве. Книги в удобном интернетном виде: айкидо, дзэн, дао, боевое искусство, лечение, эзотерика, секс, медицина, экстрасенсорика, религия, философия, биоэнергетика, перевод книг в электронный вид

сделано для http://www.natahaus.ru/

Секреты самураев: Боевые искусства феодальной Японии (пер. с англ. Курчакова А.К.)

Вестбрук А. Ратти О.

Аннотация

В этой книге подробно рассматриваются оружие, методы, стратегии и принципы боя, которые сделали японского воина великолепным бойцом. Исследование начинается с панорамного обзора ранней борьбы японских военачальников за политическое господство, и прослеживает развитие боевых искусств по мере развития японского общества и непрерывного продвижения военного класса к абсолютной власти. Авторы не только рассматривают военную сторону вопроса, но и подробно обсуждают методы и философские аспекты обучения, необходимые для развития внутренней мощи воина и концентрации всей его энергии в единую силу.
"Секреты самураев" - книга, просто необходимая тем, кто интересуется восточными боевыми искусствами, вооружением или военными традициями.


Часть 1. Буддизм в эпоху Хэйан.

ВОИН В ИСТОРИИ ЯПОНИИ.

Народ, который впоследствии стали называть «японским», впервые появляется в исторических источниках около 400 года нашей эры. Уже в то время он постепенно обретал те социальные и политические черты, что, с незначительными изменениями, будут определять его облик на протяжении последующих столетий. Тогда же народ представлял собой довольно рыхлую общность се-мейно-клановых объединений, управлявшуюся на основе клановых традиций. Поначалу народность эта обитала на южном острове Кюсю. Достигнув же некоторой степени политического единства, она мало-помалу расселилась и на главном острове Хонсю. Так в юго-западной и центральной Японии возникла новая национальная единица, известная как «страна Ямато».

ЯМАТО

Единство кланов (впрочем, весьма шаткое) основывалось на принятии мифа о божественном происхождении и островов, и самих людей. Все люди — за исключением северных айну, возникли по воле божеств (ками). Считалось, что эта «божественная сила» присутствует во всех вещах и явлениях естественного мира; а раз люди произошли от божеств, то вожди кланов, естественно, претендовали на более тесное родство с последними. Один же из кланов заявлял о своем самом высоком происхождении — непосредственно от богини солнца Аматэрасу. По преданию, Аматэрасу приказала своему внуку Дзимму, правившему якобы в шестом веке до нашей эры, покорить созданные божественным повелением острова архипелага и царствовать там. Так Дзимму стал первым императором японского правящего дома, который находится на троне до сих пор. Несмотря на явно мифический образ первого «императора», по первым мало-мальски исторически достоверным сведениям о союзе кланов страны Ямато мы можем определенно утверждать, что действительно была некая «первая» семья, или клан, чье превосходство над остальными оказалось признанным всеми. Тем не менее, природа и характер этого превосходства не выяснены окончательно и по сей день. Существенное влияние на японскую историю оказали проходившие сквозной нитью через столетия попытки выразить данное превосходство в функциональной форме.

В древний период Ямато стоявший над остальными «императорский» клан окружал себя другими клановыми группами, над которыми он имел значительную власть. Среди них были знатоки ритуалов и церемоний (которые поддерживали в народе миф об императоре), оружейники, воины, кузнецы, крестьяне, рыбаки и так далее. Клан императора должен был исполнять священную обязанность — совершать с помощью знатоков церемоний регулярные сезонные ритуалы, чтобы обеспечить земле плодородие, а населению — безопасность и процветание. Сам император, являвшийся главным действующим лицом наиболее важных ритуалов, считался, таким образом, главным жрецом клана, ибо от его личного участия зависело благосостояние всех членов общества. Действительно, мацуригото, слово, которым тогда называли «управление», буквально означает «(ритуальное) ведение государственных дел». Ведь правильное исполнение ритуала напрямую определяет будущий успех дела.

Императорская семья владела Тремя Священными Сокровищами, то есть знаками императорской власти, которые подтверждали ее право на превосходство и утвержденную Небом власть. Три Священных Сокровища — это меч, зеркало и драгоценные камни, или печати, как их иногда называют. Как отмечает Ёнэкура Имасу, самые ранние символические мечи представляли собой короткие бронзовые кинжалы с широким лезвием, напоминавшие мечи лишь по форме; зеркало было сделано из полированной «белой меди», а «драгоценности» — бусины цилиндрической либо серповидной формы — высекались из камня и нанизывались на веревку. Иногда их украшали гравировкой. На каждом конце серповидных бусин проделывалось отверстие, причем один конец был, как правило, больше другого. Меч жреца-императора олицетво-рял собой тот самый, который, согласно созданным в восьмом веке «Кодзики», божество грома Сусано еще в легендарные времена отняло у чудовища с восемью головами и восемью хвостами.

Некоторые историки полагают, что в древние времена глава каждого клана обладал похожими знаками отличия, свидетельствовавшими о его власти. Но со временем Три Священных Сокровища стали исключительно императорскими регалиями. Зеркало и меч хранились в самых священных синтоистских храмах — Исэ и Ацута соответственно, а драгоценные камни — в императорском дворце.

Сложившаяся система, по которой находившиеся в формальном подчинении кланы обязаны были отдавать дань уважения и изъявлять верность главе клана жреца-императора, привела к тому, что на протяжении большей части японской истории императоры в стране царствовали, но не правили. Время от времени появлялись некоторые амбициозные монархи, которые воспринимали идею «императорской власти» слишком буквально и пытались обрести власть реальную. Это приводило к столкновениям с реальными владыками страны — главами могущественных кланов. И все-таки, идея о божественном установлении императорского трона имела лишь символическое, а не политическое значение.

Очевидно, что эта модель государственного устройства просто-таки гарантировала постоянное соперничество за преобладание при дворе и борьбу за должности, власть и ранги. А по определению присущая такой «системе» Политического управления раздробленность еще более усугублялась географическими факторами. Действительно, главные рисопроизводящие области находились на Равнинах, а вулканические горные цепи, пересекающие японский архипелаг вдоль и поперек, разбивали страну на маленькие долины, окруженные холмами и горами. На землях, напоминающих северную Шотландию, каждый клан вполне мог иметь (и на самом деле имел) свою «домашнюю территорию», укреплять ее и защищать до последней капли крови. Таким образом, не только непостоянство многочисленных кланов, но и естественные условия в немалой степени способствовали тому, что Япония в течение долгого времени оставалась раздробленной.

В то же самое время географические и идеологические особенности страны взлелеяли сокровенную мечту о подлинном национальном единстве, которую в течение столетий кровавыми, но безуспешными методами пытались осуществить различные кланы и сильные личности, пока она в конце концов не была реализована Токугава. На протяжении веков борьбы за власть между кланами идеал национального единства, воплощенный в мифе о божественной земле и императоре, ведущем свое происхождение от богов, своей символической магией в каком-то смысле сплачивал даже враждующие семьи. Его принимали все, и даже те кланы, которые наиболее активно пытались использовать его ради собственной выгоды, то есть, по сути, хотели лишить его реального политического содержания. И кроме того, как бы волею природы (или божеств) Япония ни была разделена на замкнутые области, относительно небольшая площадь всего архипелага в целом и его отделенность от обширного азиатского материка придавали идеалу национального единства окончательную завершенность. Вполне ощутимая вероятность подобного единства, несомненно, побуждала все новых и новых вождей кланов, сменявших друг друга на протяжении столетий, тешить себя мыслью о достижении великой цели и вновь и вновь бросаться в кровавую схватку. В конце концов мечта о единстве воплотилась в реальность только потому, что оно всегда представлялось возможным, а императорский символизм подготовил для этого соответствующую почву.

Так получилось, что две изначально сосуществовавшие силы — клановая и региональная раздробленность и раз за разом возобновлявшееся стремление к полному единству — вовлекли японский народ в беспрестанные внутренние войны и обусловили формирование преимущественно воинской культуры. Лишь с установлением в 1615 ГОДУ непререкаемой власти клана Токугава — а фактически это произошло сразу после 1600 года — в Японии воцарился мир и появились условия для зарождения единой нации. А правление Токугава было правлением воинов (самураев), чья власть покоилась исключительно уже на их — а не Священном императорском — мече.

БУДДИЗМ В ЭПОХУ ХЭЙАН (900-1200)

В 552 году произошло одно из самых важных для японской культуры событий. Правитель южнокорейского царства, желая улучшить отношения с Японией перед лицом ожидавшегося нападения Китая, подарил императорскому двору образы Будды и тексты сутр на китайском языке. Подарок носил чисто политический характер, да и в последующей японской истории буддизм часто политизировался. До тринадцатого столетия он так и не вошел в жизнь широких слоев населения, хотя по всей стране было построено множество храмов и монастырей. Но на протяжении большей части первых восьми-девяти веков существования в Японии буддизм и его церемонии рассматривались преимущественно как «способ» обретения благосостояния и покоя.

Будучи «религией верхов», буддизм фактически доминировал в культурной жизни двора периода Хэйан. Буддийскими по духу стали и мышление, и язык, и интеллектуальная жизнь аристократии Киото. Буддийские храмы получили обширные земельные угодья и не испытывали недостатка ни в монахах, ни в священнослужителях. Несколько школ, ныне практически исчезнувших, существовали в Нара. Кроме того, чуть позднее возникли и распространились по всей стране и две новые школы, которым было уготовано большое будущее. Центр одной из них, Тэндай («Небесная Опора»), получившей свое название по имени священной горы в Китае, находился в храме Энрякудзи на горе Хиэй, возвышающейся над Киото. Учение школы Тэндай было достаточно эклектичным: в нем нашлось место и поклонению будде Амитабхе, характерному для школы Дзёдо (Чистой Земли), и дзэн-ской практике медитации. Еще одно направление — школа Сингон. Она также являлась китайским вариантом буддизма. Центром ее стал храм Коя-сан, в сорока милях от Киото.

Что же представляли из себя эти центры на самом деле? Они являлись не только религиозными институтами с огромной бюрократией и множеством послушников, с раскинутой по всей стране сетью «подчиненных» храмов, но и мощными военными учреждениями. Буддизм призывает к состраданию и непричинению вреда всем живым существам, но в Японии «правда жизни» оказалась сильнее. Крупные монастыри и храмы (и особенно Энрякудзи) содержали свои собственные армии воинов-монахов (со-хэи) для управления огромными поместьями и защиты от жадных и завистливых соседей. Многие из этих воинов-монахов отличались несравненной храбростью и мужеством. Сансом пишет: «На протяжении всего одиннадцатого столетия данная тенденция набирала силу, и приблизительно к 1100 году все большие монастыри школы Тэндай и некоторые синтоистские святилища... имели постоянные армии».

Сами воины-монахи, в свою очередь, тоже были отнюдь не прочь побряцать оружием. В «Хэйкэ моногатари», написанной в начале тринадцатого века, мы читаем: «Даже по самому пустячному поводу монахи южной столицы (Нара) появлялись, неся на плечах священные деревья святилища Касуга, а монахи горы Хиэй (Энрякудзи) спускались вниз с великим символом святилища Хёси». Действительно, в течение нескольких столетий храм Энрякудзи активно вмешивался в политику и жизнь двора. Таким образом, еще задолго до появления и распространения «самурайского» дзэн-буддизма буддизм «воинствующий» стал фактом японской истории.

В приведенной выше цитате есть один любопытный момент. Почему буддийские монахи несут на плечах «священные символы» синто? Дело в том, что «священные символы» — это «сосуды силы» божества-покровителя горы Хиэй. Коми обычно переводят как «божество», но слово также означает и «сила», «мощь», которая, подобно йатическому электрическому заряду, якобы повсюду доисутствует на Священных Японских островах, ибо именно сюда богиня солнца Аматэрасу послала царствовать своего божественного внука (легендарного первого императора Дзимму, предка всех последующих императоров). Великая сила ками таится в природных феноменах И определенных местах, в бесчисленных миллионах бо-ясеств и духов и в неординарных людях. В тысячах святилищ по всей Японии почитались эти «индивидуальные» и «местные» ками.

На каких же условиях заключили соглашение национальный синтоизм и пришедший из-за рубежа буддизм? Буддизм и синтоизм никогда не достигали полной гармонии и всегда сосуществовали в состоянии культурного напряжения. Буддизм занял лидирующее положение уже после первого вооруженного противостояния, когда в шестом веке клан Сога решил принять новое вероучение и в битве одолел кланы, выступавшие за сохранение приверженности синтоизму. Но вековое доминирование буддизма стало следствием не только той первоначальной победы силой. Он одержал, в конце концов, победу по двум причинам: благодаря своему богатому духовному содержанию и благодаря традиционной японской склонности к компромиссу.

Синтоизм в сравнении с буддизмом выглядел гораздо более блекло. Конечно, он представлял собой весьма значительную унифицирующую силу в японской культуре, но лишь на одном уровне — на уровне традиции предков. Но синтоизм практически не имел никакого организационного единства, за исключением единого для всех почитания императора как божественного жреца-правителя, веры в Аматэрасу и некоторой схожести многочисленных местных ритуалов. Синтоистские ритуалы совершались в разбросанных по всей стране святилищах, в которых поклонялись местным божествам (ками). (Их огромное множество всегда давало возможность выбрать свое, на-чболее «близкое» божество.) Аматэрасу признавалась всеми прародительницей «родного» императора. В ее честь построили святилище в Исэ — главный храм. Еще существовала литература «Кодзики» и «Нихонги», полная мифических и малоисторических описаний божеств, древних правителей и возникновения самого японского народа. И всё...

Буддизм же, в отличие от синтоизма, имел долгую и блистательную духовную историю, священные тексты, обширные комментарии, философские школы. Кроме того. буддизм обладал богатым опытом успешного создания религиозной организации в нескольких странах. Но что. пожалуй, самое важное — так это его практически неограниченное умение приспосабливаться к новой обстановке; буддизм смог успешно проникнуть в различные культуры и мирными способами изменить их. Неудивительно, ведь в его распоряжении было так много разных упая (умений).

Например, буддизм всегда очень тонко соединял порой противоположные национальные традиции, идеи и практики. Так, в Индии индуистские божества превратились в верных сподвижников и покровителей Будды. Общий рисунок выглядел так: божества оказывают помощь в достижении благ нашего, посюстороннего мира (здоровье, богатство, успех, безопасность), а окончательное (нирва-ническое) освобождение находится исключительно в ведении Будды. То же произошло и с японскими ками. Их следовало почитать, молиться им о даровании покоя, победы в битве, процветания и прочее. Хатиман, синтоистское божество войны, стал бодхисаттвой, одним из тех достигших состояния будды, которым предписано своей мудростью и состраданием вести остальных людей к освобождению. Ками считались защитниками Будды, их маленькие святилища сооружались в больших храмах, построенных в его честь. Один из императоров провозгласил себя «рабом» Будды и поставил огромную статую, а какой-то пророк заявил о тождественности Аматэрасу и будды Вайрочаны.

Таким образом, внешне буддизм одержал полную победу над синтоизмом. Однако не все обстояло так просто. В интеллектуальном и институциональном плане буддизм действительно доминировал в Японии на протяжении тысячелетия. Но в бесчисленных деревенских храмах и святилищах, как и столетиями прежде, исполняли синтоистские обряды. Это продолжалось и после того, как в тринадцатом столетии, в период Камакура (первый сё-гунат), «новый» буддизм школ Чистой Земли, Нитирэна и дзэн стал религией множества простых людей. Пожалуй, можно сказать, что буддизм завоевал умы японцев, но не их сердца. На уровне рациональном они, быть может, и стали буддистами, но на уровне эмоциональном (внутреннем) остались синтоистами.

Впрочем, столь явный религиозный и интеллектуальный контраст и кажущаяся непоследовательность отнюдь не угнетали большинство японцев. Ведь в японской культуре «идеологические» лев и ягненок вполне могут мирно ужиться и даже превратиться в некий гибрид. Что же касается дзэн, то он смог проникнуть и в японское «сердце». Апеллируя к внутреннему, подсознательному, инстинктивному, дзэн следует скорее даосско-синтоистским корням японской культуры, чем интеллектуальной буддийской традиции. Для самураев внутреннее чувство имело значение гораздо большее, чем идеи. Вот почему они сочли дзэн соответствующим своему духу.

Говоря об истории японского буддизма, в том числе и о «буддизации» некоторых синтоистских институтов и идей, следует упомянуть вот еще что. Буддизм, несмотря на всю свою терпимость, гармоничность и способность к адаптации, время от времени вызывал-таки подъем гнева со стороны синтоизма, что, в частности, имело место в первые годы после реставрации Мэйдзи в 1868 году. Тогда многие «буддизированные» синтоистские святилища были «синтоизированы» вновь, а сам буддизм несколько лет, по сути, находился вне закона. Однако вскоре равновесие, столь характерное для японской культуры, опять взяло верх. Синтоизм, в свою очередь, тоже в какой-то степени выиграл от тысячелетнего господства буддизма. Во всяком вЛучае, он научился лучше выражать и формулировать 'ввои достаточно расплывчатые доктрины и сумел стать ?1^анающей себя религиозной традицией.

НАЧАЛО ЭПОХИ САМУРАЕВ

Хэйанская эра, отмеченная относительным спокойствием и высоким уровнем буддийской культуры, длилась около трех столетий (900-1200). Конец ей положил приход к власти военных кланов, которые в течение последующих четырехсот лет поочередно оспаривали власть друг у друга, пока в 1600 году, с установлением режима Току-гава, в Японии не воцарились на последующие 250 лет мир, спокойствие и единство. Поэтому неудивительно, что влияние воина на жизнь страны, на ее культуру и ценности оказалось столь значительным, тем более, что в период Токугава страна была практически изолирована от иностранного влияния.

Крушение эпохи Хэйан ускорила борьба между кланами Хэйкэ (Тайра) и Гэндзи (Минамото). Оба они соперничали за власть и влияние при дворе Киото. Хэйкэ одержали верх и выдали дочерей из своего клана замуж за членов императорской семьи. Практически все лидеры клана Гэндзи были казнены. Спастись от мечей Хэйкэ смогли только двое мальчиков, бежавших на северо-восток. Однако, если у клана остается наследник, это означает, что вассалы сохранят свою верность. Двое малолетних Гэндзи, Ёритомо и Ёсицунэ, остались в живых, и данное обстоятельство оказалось впоследствии решающим.

Когда старший из них, Ёритомо, повзрослел, он сумел собрать вокруг себя родственников Гэндзи, преданных вассалов и кланы «грубых варваров» северо-восточных провинций, всегда державшихся обособленно от изнеженной аристократии Киото и ненавидевших ее. Они были готовы присоединиться к Ёритомо для того, чтобы покончить с ней, а заодно и с диктатурой Хэйкэ. Так началась борьба на уничтожение, которая вылилась в конечном счете в войну Гэнпэй (Гэндзи—Хэйкэ). Хэйкэ потерпели в ней сокрушительное поражение и были уничтожены как клан, а в 1192 году император провозгласил Ёритомо сёгуном, «полководцем, подавляющим варваров».

Прежде чем перейти к описанию взимотношений императора и сёгуна, необходимо внести одну историческую поправку. Длительное противостояние Гэндзи и Хэйкэ не было лишь борьбой между двумя могущественными и стремившимися к власти кланами. Вот что говорит Сан-сом:

«Весьма удобно описывать события тех лет, что последовали за неудавшимся мятежом Хогэн в 1156 году, в свете конфликта между двумя великими домами. Однако не следует полагать, что они только этим и исчерпывались. В течение второй половины, двенадцатого столетия власть постепенно переходила от двора и знати к народившемуся классу землевладельцев, которые жили в провинции и стремились к захвату новых владений и установлению контроля над армией. Два клана находились по разные стороны баррикад, как того и требовал устав преданности господину, но по сути интересы их были одинаковыми, сумей они договориться и поделить предполагаемые дивиденды».

Победа клана Гэндзи (Минамото) и его сторонников просто окончательно узаконила процесс, который шел уже в течение многих лет: центральное правительство постепенно теряло контроль над страной. Чтобы стимулировать экспансию на север и восток, сопровождавшуюся вытеснением айну, и увеличить производство зерна, власти обещали завоевателям освобождение колонизованных земель от налогов. Да и на уже давно обжитых землях они также шли на уступки. Тем временем кланы землевладельцев, удаленные от столицы, все меньше горели желанием платить правительству Киото налоги на содержание живущих в праздности ленивых аристократов, даже если некоторые из них и приходились им кровными родственниками. Кроме того, центральные власти уже не имели достаточно войск, чтобы поддерживать порядок в провинциях и собирать там налоги. Они все больше зависели от воинов местных кланов. Так продолжалось в течение двух столетий или около того: контроль за армией и местными ресурсами утекал из рук правительства в провинцию. Триумф клана Гэндзи и его союзников лишь подтвердил данное положение вещей и ускорил процесс перехода власти.

Признание этой военно-политической ситуации нашло отражение в новой форме государственного устройства _ император назначил Ёритомо сёгуном. С данным назначением начался этап удивительных взаимоотношений между троном и сёгунатом, которые оставались одной из основных черт политической системы страны на протяжении почти семи столетий.

Когда одна сторона набиралась могущества и влияния, другая временно отступала, хотя в целом доминировал всегда сёгунат, за исключением немногочисленных и спорадических попыток отдельных императоров вернуть себе политическую власть. Случались за долгие века этого странного спектакля и такие периоды, когда и император, и сёгун бессильной хваткой цеплялись друг за друга, а реально страной управляли регенты какого-нибудь военного клана, что еще больше запутывало политическую обстановку.

И все-таки каждый участник представления нуждался в другом. Как мы помним, символической силой, связывавшей японские кланы в единую нацию, был миф о том, что японцы — народ божественного происхождения, а управляет ими уполномоченный на то богами император. Крушение мифа об императорском царствовании поставило бы под угрозу надежду на окончательное политическое объединение страны и подвергло бы сомнению легитимность веками освященных институтов власти. Поэтому сёгуны искали императорского благословения на пост «полководца» для того, чтобы подтвердить обоснованность своих претензий на поддержание хотя бы видимости порядка, а бесправные в политическом отношении императоры вынуждены были волей-неволей даровать подобные благословения.

Взаимоотношения императора и сёгуна имели и еще одну отличительную черту — поначалу сёгунское управление осуществлялось из удаленного от двора региона. Ёритомо сделал своей ставкой Камакура, что в нескольких днях пути на северо-восток от Киото. Отсюда он мог контролировать ситуацию в столице и стране, не утруж-§ря себя придворными интригами и необходимостью приудерживаться дворцового этикета и моды. В конце концов, Простые манеры и одежда воина были до сих пор главной составляющей его образа жизни. Почему он должен отказываться от них? Он и его помощники чувствовали себя уютнее в Камакура. А новый порядок однозначно свидетельствовал: помпезная и пышная жизнь является уделом двора, а реальная власть находится в Камакура, в руках сёгуна. После смерти Ёритомо номинально управляли его ротомки, но власть уже от его неумелых сыновей перешла К регентам Ходзё. Последние, тем не менее, продолжали придерживаться политики отстраненности от двора. Лишь в 1336 году (спустя 140 лет после назначения Ёритомо сёгуном) наследовавший Минамото сёгунат Асикага перенес свою ставку в Киото. Но и там сёгуны продолжали играть ведущую роль.

ЯПОНСКИЙ ВОИН

Каким же было новое сословие воинов, которое пришло к власти и удерживало ее в течение почти семи столетий? Классически их называли словом буси — японское про-Изношение китайского иероглифа, обозначающего человека меча и учености. Точно так же именовалось воинское Сословие в целом и в последующем, но со временем в обиход вошло понятие самурай — «человек, находящийся на военной службе», «профессиональный воин».

Первый полный портрет воина раннего (Гэндзи—Хэйкэ) периода рисует нам «Хэйкэ моногатари», повествующая о борьбе за власть кланов Минамото и Тайра. «Повесть о Хэйкэ» была написана всего поколение спустя после окончания войны и победы Ёритомо. Она представляет собой романтическое описание боевых подвигов воинов "Той далекой эпохи, полной крови и славы, побед и поражений, жестокости и человеческого сострадания. «Хэйкэ Моногатари» удалось поистине обожествить воина и со-ОДать тот прекрасный идеал, к которому всеми силами <яфемились самураи следующих поколений. Особую лю-"вовь и сочувствие вызывает Ёсицунэ, младший брат первого сёгуна Ёритомо, человек несчастной судьбы. Вот как ярко описывается в сочинении совсем еще юный всадник-самурай:

«Асикага-но Тадацуна посыл оранжевый плащ из парчи с решетчатым узором, а поверх него — боевые доспехи, стянутые красными кожаными ремнями. Из его шлема торчали два длинных рога буйвола, а тесемки были крепко-накрепко завязаны под подбородком. На поясе, обтягивающем талию, висел усыпанный золотом меч, а в колчане за спиной лежали стрелы с белым и черным оперением. Лук его был несколько раз обмотан листьями ротанга и покрыт лаком. Он ехал на гнедой лошади, и седло его сверкало золотом. Кроме того, на седле был родовой герб: сова на ветке дуба.

Нещадно погоняя лошадь, он привстал на стременах и закричал громоподобным голосом: "Эй, пусть те, кто далеко, послушают меня, а те, кто рядом, пусть посмотрят на меня! Я — семнадцатилетний Мататаро Тадацуна, сын Асикага-но Таро Тосицуна, который является потомком в десятом поколении Тавара-но Тота Хидэсато, воина, давным-давно заслужившего великую славу и почести в борьбе с врагами императора. Человек, не имеющий титулов и рангов, как я, рискует навлечь на себя гнев богов, целясь из лука в принца из правящего дома. Однако пусть божество лука и рассудит, кто из нас прав. Быть может, оно выступит на стороне Хэйкэ! Я стою здесь и готов встретиться с любым из воинов нюдо третьего ранга Ёримаса. Кто хочет сразиться со мной? Выходите и сражайтесь!" Бросив вызов, Тадацуна, размахивая мечом, ворвался в ворота храма Бёдо-ин. Увидев дерзкий поступок Тадацуна, Томо-мори, начальник стражи Левых Императорских ворот и командующий армией Хэйкэ, закричал: "Переходите через реку! Переходите через реку!"»

Конечно, воины-рыцари, закованные в великолепные доспехи и скачущие на хорошо тренированных лошадях, принадлежали к аристократии. Ведь только самые могущественные и богатые кланы могли обеспечивать и молодых (как правило, шедших в бой уже в пятнадцать лет), и старых воинов первоклассным оружием. (Впрочем, Ц^Яркие доспехи имели и несомненный недостаток: носивший их человек в первую очередь становился мишенью для вражеских лучников.) Боевой конь самурая заслуживает отдельного описания:

«Лошадь настолько гармонировала со всадником, что, казалось, инстинктивно двигалась абсолютно синхронно с ним. Например, перед решающим броском она чуть отступала назад, приседая на задние ноги, чтобы потом привстать и дать всаднику преимущество удара сверху, или же бросалась в битву словно одержимый дикий зверь... Лошадей также специально обучали форсировать водные преграды — реки, озера и потоки — которыми так изобилует Япония» (Ратти и Уэстбрук).

Конница являлась главной ударной силой армий Гэндзи и Хэйкэ. Она всегда начинала фронтальную атаку. Противник же, в свою очередь, старался отразить нападение с помощью своей конницы. Когда армия отступала, именно всадники составляли арьергард и старались уберечь основные силы от наседавшей конницы врага. Минамото-но Ёсицунэ совершил все свои отчаянные вылазки в ходе войны Гэнпэй — подобные знаменитой атаке с горного склона в незащищенный тыл войск Тайра, укрывшихся в крепости — с отрядом всадников. В данном случае воины Ёсицунэ прошли оленьими тропами через горы и обрушились сверху на злополучных Тайра. Иногда копыта лошадей заматывали, чтобы избежать малейшего шума.

Отметим, что абсолютно все воины (всадники, лучники, пехотинцы и даже стрелки уже в шестнадцатом столетии) в обязательном порядке носили одно оружие — меч. Конечно, меч всадника по своим боевым достоинствам и качеству намного превосходил меч лучника или, скажем, пехотинца. Но в любом случае, только меч делал воина воином. Меч являлся его главным оружием, символом его Мужского начала и хранителем рыцарской чести. Самурай Не мог быть без меча, в каком бы «роде войск» он ни служил.

' Но что мы можем сказать о человеке, закованном в доспехи и орудующем мечом?

Основные ранги армии феодальной Японии

Копьеносцы, против всадников-буси

Воин, предстающий перед нами в самых разных описаниях, в некоторых отношениях вполне похож на любого представителя этой суровой профессии в других странах мира. Так, он любит хорошее оружие и находит удовольствие в мастерском владении им. Выше всего он ценит мужество и преданность своим товарищам по оружию.

И тем не менее, в характере его просматриваются специфически японские черты. Японский воин, по крайней мере, тот, которого мы видим на страницах написанной в начале тринадцатого века «Хэйкэ моногатари», кажется просто-таки ненасытно жаждущим славы. Что, впрочем, не покажется таким уж удивительным, если принять во внимание существовавшие в то время весьма привлекательные стимулы, побуждавшие стремиться к ней: так, воин, захвативший в бою голову врага, особенно знатного, получал публичную благодарность и награду. (По синтоистскому обычаю, воины протыкали кинжалами пучки волос на головах поверженных врагов и несли их так, дабы избежать оскверняющего соприкосновения с мертвым телом.) Но, пожалуй, еще более важным было то, что воин, проявивший в сражении отвагу и храбрость, покрывал великой славой не только себя, но и свою семью и свой клан. Многие молодые воины предпочитали славную смерть в битве долгой жизни труса, лишенной всякого смысла. В мирную эпоху Токугава (1600-1867) одной из главных проблем для самураев явился вынужденный отказ от веками утвержденных ценностей в пользу монотонного исполнения секретарских и управленческих обязанностей. Честь превыше всего — это доказали многие японские солдаты в годы второй мировой войны.

Главным достоинством японского воина была верность. Понятие верности в первую очередь соотносилось с главой клана. В преданности клану можно выделить три уровня:

воин был ревностно предан своей семье, семья — главе клана, а глава клана вместе с остальными вассалами — господину (даймё). Преданная служба последнему порой продолжалась в течение многих поколений. Более никаких обязательств воин не имел. Если в ходе войны господин менял предпочтения и сегодняшние союзники назавтра становились врагами, самурай без колебаний сражался с ними и убивал их.

Интересным представляется и то, как воины раннего периода (Камакура) смотрели на самих себя. Самурай (буси) сёгуната Камакура, созданного Ёритомо, гордился своими воинскими качествами и презрительно относился к самодовольным «воинам» из придворных кругов, преуспевшим более в стихосложении, чем в битве. Его отнюдь не беспокоило то, что его считают некультурным и грубым.

«Буси (воин, самурай) был по преимуществу выходцем из провинциальной аристократии, посвятившим себя делу оружия... Его в первую очередь занимали вопросы, земли и меча... Поэтому буси, в противоположность благовоспитанным кугэ (землевладельцы, жившие при дворе), прежде всего ценил такие качества, как умение управлять лошадью, стрелять из лука, сражаться на мечах и вести за собой людей. Он превозносил преданность, честь, бесстрашие и скромность. Причем скромность признавалась, пожалуй, самым главным достоинством, и не только потому, что буси жил на не столь уж обильные дары земли, но потому, что роскошь неотвратимо приводила к слабости и немощи. Вот почему он считал блага жизни при дворе бесполезными... Ведь от него требовались жесткость, прямота и, прежде всего, действие... Буси жил суровой и дисциплинированной жизнью, полностью подчиняя себя приказам и воле вышестоящих» (Холл).


Часть 2. Феодальная Япония.

ВОИН В ИСТОРИИ ЯПОНИИ.

Часть 2. ФЕОДАЛЬНАЯ ЯПОНИЯ

Власть местных военных кланов в различных провинциях продолжала расти и после образования центрального правительства при сёгунате Камакура (точнее, при регентах Ходзё). Сыновья Ёритомо не унаследовали лидерских качеств отца, и страной за фасадом семьи Минамото фактически правил клан Ходзё. Сложившийся в Японии новый политический порядок можно охарактеризовать так: главы провинциальных военных кланов соглашались скорее на ведущую роль семьи Ходзё, чем своих находившихся в Киото «родственников». В течение первых ста лет эта система работала безотказно.

Но и она начала давать сбои. Свои амбиции имели не только Ходзё, но и другие кланы. Был один временный период «национального единства», когда все кланы временно отбросили свои претензии на власть, чтобы отразить нашествие монголов в 1274 и 1281 годах. Но он продлился недолго. Вскоре влияние Ходзё сошло на нет. В 1333 году к власти пришел клан Асикага, который перенес в 1336 году свою ставку в Киото, поближе к императорам — «младшим подопечным». Но даже в Киото, рядом с императорским двором, сёгуны утруждали себя лишь самыми малыми рамками приличия. Они правили от имени императора, издаваемые ими декреты именовались «высочайшими повелениями», и в целом они изображали смиренных и преданных слуг. Но ни для кого не было секретом, кто на самом деле дергает за ниточки власти. Спектакль будет продолжаться еще более пятисот лет, но, как мы уже отмечали, политические реалии были таковы, что каждая сторона в этом церемониально-изысканном представлении нуждалась в другой.

Сёгунат Асикага сталкивался с теми же проблемами контроля за страной и противодействия со стороны местных элит, что и предшествовавшие режимы. В течение шестидесяти лет (1332-1392) в стране было два «императорских» двора: «северный», находившийся в Киото, и «южный», в горах к югу от столицы. В следующем столетии клан Асикага в значительной степени утратил позиции и борьба за власть достигла своего апогея в кровавой и жестокой войне Онин (1467-1477). Официально режим Асикага просуществовал до 1573 года, но его власть нередко оказывалась чисто номинальной. И до войны Онин, и после нее происходили многочисленные локальные столкновения за контроль над теми или другими частями страны. Однако необходимо сказать, что в этот долгий «переходный» период страна все-таки избежала и крупномасштабной гражданской войны, и общенационального хаоса. Шли позитивные перемены в экономике, торговле и ремесленном производстве. Возникло новое торговое сословие, в стране вошли в оборот деньги китайской чеканки. Улучшения коснулись и методов ведения сельского хозяйства, так что в целом страна процветала.

В это же время менялась и модель политического управления. Говоря коротко, то был период становления зрелой феодальной системы в Японии. После утраты регентами Ходзё влияния рельная власть стала быстро переходить в руки «великих» местных землевладельцев. Именно тогда и появился термин «даймё». «Даймё» (буквально, «великое», «славное имя»), называли господина клана, владевшего землями, которые давали не менее 10000 коку риса в год (коку — 4,96 бушелей). Местные даймё были очень амбициозны и всеми возможными способами старались расширить свои владения: обещая поддержку и покровительство более слабым соседям, заключая браки и союзы или вообще захватывая территории соперников. Эти даймё, а не слабое и недееспособное центральное правительство, и являлись главной политической и военной силой той поры. Посещавшие страну европейцы часто называли их «королями» или «принцами». Само собой разумеется, что в этот период главным аргументом разрешения всех вопросов была военная мощь.

При господстве даймё изменилась социально-политическая ситуация во всей стране. Феодальные владыки строили огромные замки, окружали их крепостными рвами, валами и прочими оборонительными укреплениями, вынесенными далеко за пределы стен, которые позволяли уберечься не только от стрел, но и от появившихся в шестнадцатом столетии мушкетов и первых пушек. Вокруг замков вырастали города, в которых жили вассалы (воины-самураи) и их семьи, а также ремесленники и торговцы, снабжавшие замок оружием и всем необходимым. Соседние сельские районы приносили двоякую пользу: во-первых, поставляли продовольствие, а во-вторых, во время войны отдавали на подмогу самураям рекрутов. Интересно, что в тот период многие зажиточные крестьяне становились членами низшего воинского сословия, и наоборот.

Именно на данном этапе японской истории — владычества феодалов-даймё — начало формироваться сословие профессиональных воинов (самураев). Эти воины «нового типа» всегда находились при оружии и в любой момент дня и ночи были готовы откликнуться на призыв к наступлению или обороне. Пехотинцы-копьеносцы стали главной боевой силой армии, всадники же превратились в командиров. Сословие самураев и придет к власти в Японии в 1600 году.

Как же изменился облик воина за столетия становления правящей военной касты? Был ли он по-прежнему жаждущим славы воителем времен «Хэйкэ моногатари»? Или он был грубым, суровым, честным и нецивилизованным «восточным варваром» эпохи регентства Ходзё? Ведь сёгунат прервал «добровольную» изоляцию, перебравшись в 1336 году в Киото, поближе к императорскому двору и высокой культуре, и находился там уже несколько поколений. Многие сёгуны Асикага покровительствовали дзэнской культуре. Соприкосновение с «цивилизованной жизнью» неизбежно вело к смягчению твердых и незыблемых самурайских заповедей. Самураи поняли, что грамотность имеет, по крайней мере, несомненную практическую пользу, а «культурность», если не истолковывать ее превратно, вовсе не обязательно ведет к утрате воинского духа.

Тем не менее, изначальный идеал не оказался забытым. Сокровенное воинское начало осталось в основе своей неприкосновенным. Самурай мог сочинять стихи, но, умирая, он следовал примеру героев «Хэйкэ моногатари». Он мог принимать участие в чайной церемонии, а затем, взяв в руки меч, с невозмутимостью вступить в смертельную схватку. Поистине, в его непреклонном полагании цели и несокрушимом мужестве было что-то от меча, который он всегда носил с собой. А когда в семнадцатом столетии он «вступил в свое царство» и начал править как аристократ-землевладелец, он сделал собственные самурайские ценности частью национального культа.

Стоит кратко сказать и еще об одном аспекте образа самурая, приобретшем особую значимость в более чем 250-летний период Токугава, когда самурайские иделы были скорректированы «пленом власти»:

«В это время, когда буси все более и более прибирали к рукам нити управления государством, они начали мифологизировать свою роль как единственных способных на что-то лидеров японского общества... В тринадцатом столетии подобные настроения еще не нашли окончательного выражения, но уже тогда они находились на стадии формирования. И только в семнадцатом веке идеализированный культ буси — бусидо — достиг пика своего развития. Конфуцианские же принципы обеспечили его процветанию этическое обоснование» (Холл).

ГОСУДАРСТВО САМУРАЕВ

Мечта многих могущественных даймё прошлого, наконец, стала реальностью. Древний идеал кланов, которые все до единого признавали духовного правителя (императора), и всей достаточно небольшой по территории страны, желавшей единого управления, вот-вот должен был осуществиться. Один из даймё, Токугава Иэясу, хозяин обширных земель в восточных областях (Эдо (Токио)), в 1600 году, в решающем сражении против своих противников преимущественно из западных провинций при Сэкигахара одержал полную победу. Объединение Японии свершилось.

Впрочем, для этого потребовались усилия не одного человека. Ода Нобунага (1534-1582), владелец небольших земель в центральной Японии, за двадцать пять лет интриг, смены союзников, тяжелых походов и беспощадных завоеваний сумел пробиться в число самых влиятельных людей Японии. В число его «завоеваний» попали и крупные религиозные институты, среди них и храм Энрякудзи школы Тэндай, бывший в течение столетий источником постоянной головной боли для центральных властей Киото. В 1571 году Нобунага истребил тысячи обитателей горы Хиэй (монахов, монахов-воинов, женщин и детей) и сжег Энрякудзи до основания. Уничтожением пригрозили и крепости-монастырю Коя-сан школы Сингон. А в 1580 году в центральной Японии с помощью Токугава Иэясу была разгромлена и выбита из Осака воинственная секта школы Чистой Земли Икко.

В 1582 году Нобунага, окруженный войсками одного из своих полководцев, которые подожгли его резиденцию, покончил с собой. Дело его продолжил Тоётоми Хидэёси (1536-1598), служивший сперва простым пехотинцем, а потом произведенный Нобунага в командующие. Хидэёси почти завершил выполнение задачи, которой посвятил себя его покровитель. Именно как вассал Хидэёси Иэясу получил земли в Эдо, на востоке Японии и вдалеке от Киото. Но в 1598 году Хидэёси умер, оставив после себя малолетнего сына. Поклявшиеся в верности наследнику опекуны, в их числе и Иэясу, вскоре раскололись на два лагеря — западный и восточный, и борьба разгорелась с новой силой. Апогеем ее явилась битва при Сэкигахара. Потерпев поражение, остатки противников Иэясу, поддерживавших сына Хидэёси, вновь объединились и укрепились в замке Осака. Но Иэясу, в 1603 году названный императором сёгуном, в 1615 году взял штурмом и эту последнюю твердыню. Так многовековая мечта всей нации осуществилась окончательно — Япония была теперь единой!

Более не осталось никаких сомнений, кто является господствующим классом в стране — у руля стояло самурайское сословие с кланом Токугава и его ближайшими сподвижниками во главе. Их власть продлится до 1867 года, и в течение всего этого времени Япония будет закрыта для остального мира. На вершине пирамиды находились члены клана Токугава. Земельные владения только сёгуна возросли до 6 800 000 коку — почти четверть всех обрабатывавшихся в Японии площадей! На ключевые посты в конфискованных у врагов поместьях были расставлены вчерашние союзники, полностью зависимые от властей. Даймё могли произвольно переводить с одних земель на другие. Кроме того, каждый даймё должен был шесть месяцев в году или год через год проводить со своей семьей и за свой счет в Эдо (Токио), столице сёгуната. Когда же даймё жил в своих владениях, семья его оставалась в заложниках в Эдо. Новые замки разрешалось строить только с разрешения сёгуната. В любой момент можно было ожидать новых налогов н «особые проекты». Такими способами обеспечивалась «верность» подданных сёгуна.

В 1616 году Токугава Иэясу умер, но начатая им политика была продолжена. Кроме того, то религиозное почитание, которое прежде оказывалось императору и двору Киото, постепенно переместилось на усыпальницу

Иэясу в Никко, что в нескольких милях к северу от Эдо. Для этого воспользовались хитроумным предлогом: Иэясу получил посмертный титул гонгэн (буддийское божество), а потому на месте его погребения надлежало проводить регулярные государственные церемонии, на которые даже император обязан был посылать своих официальных представителей.

Но самым важным нововведением режима Токугава явилась полная «профессионализация» самурайского сословия, когда на ключевых постах всех уровней власти стояли представители только данного сословия, и создание статичной классовой системы. Подобные «мероприятия» проводил еще Хидэёси. Он «прикрепил» крестьян к их участкам земли и запретил им носить мечи. Более им не суждено было служить рекрутами во времена войн и идти в атаку с мечом в одной руке и мотыгой в другой. Теперь им предписывалось отдавать свои силы и энергию выращиванию риса и обеспечению страны продовольствием. Заботиться об охранении закона и служить в войсках должны были самураи, за что господин-даймё платил им фиксированное содержание рисом.

Общество при режиме Токугава было строго разделено на четыре сословия. Первое сословие — самураи (тридцать одна ступень), второе — крестьяне; затем шли стоявшие уже на порядок ниже ремесленники, и, наконец, торговцы, находившиеся на низшей ступени социальной лестницы, ибо присущая им «жадность до денег» и алчность презиралась во все больше и больше конфуцио-низировавшемся обществе периода Токугава. Вот что пишет об этой социальной модели Холл:

«Идеальный экономический уклад, который хотели создать власти сёгуната, по сути, имел два источника: опыт управления даймё шестнадцатого столетия и классические конфуцианские диктумы, ставшие особенно популярными в столетии семнадцатом. Такой экономический уклад утверждал преимущественно аграрный тип экономики, при котором самураи управляли, крестьяне — производили, а торговцы заботились о распределении».

Согласно учению конфуцианства, именно данный порядок соответствует Воле Неба.

А что же самураи, правители этого идеального государства? Их преимущественное положение было установлено законом, то есть указом Токугава. Только самураи сохраняли привилегию носить в общественных местах два меча — длинный и короткий — и иметь фамилию. Даже самурай тридцать первого ранга считался стоящим над самым образованным и богатым простолюдином (тёнином). Простолюдин же, который осмелился не почтить самурая должным образом, мог быть сразу же без вопросов убит на месте.

Как бы ни был хорош столь привилегированный социальный статус, он имел и свои отрицательные стороны. Самурай, носивший два меча, профессиональный воин, великолепно владевший оружием и боевыми искусствами, должен был превратиться в гражданского служащего, то есть исполнять обязанности секретаря, управляющего поместьем или чиновника в каком-нибудь ведомстве — говоря современным языком, стать клерком, получающим жалованье на государственной службе. А для соответствия такой службе требовалось не только умение владеть мечом, но и определенный уровень образования. Самураи вынуждены были «приобщаться к культуре». О том, как самураи приспосабливались к новым условиям, мы расскажем в следующей главе. По-видимому, им удалось это сделать, ибо за 250 с лишним лет в стране только однажды вспыхнул внутренний мятеж (Симабара, 1637-1638), да еще несколько раз имели место незначительные крестьянские волнения.

Но самураи, особенно низших рангов, сталкивались не только с трудностями адаптирования к исполнению новых для них мирных обязанностей. Зачастую их экономическое положение не соответствовало номинально высокому социальному статусу. Бакуфу (самоназвание правительства сёгуната) в сельскохозяйственной стране не имело иных способов увеличить поступления в казну, кроме как через притеснение крестьян — главных производителей благосостояния. Хотя повышение доходов отчасти обеспечивалось улучшением методов ведения сельского хозяйства, многие крестьяне, обремененные постоянно растущими непомерными налогами и повинностями, были вынуждены питаться только выращиваемым ими рисом, а порой переходить и на травы и вторичные продукты рисопроиз-водства. Властям ничего не оставалось, кроме как обращаться за помощью к официально презираемой «касте» — торговому сословию. Необходимые средства добывались самыми разными путями: через займы (далеко не всегда возвращавшиеся), конфискации (за якобы совершенное преступление) и установление специальных налогов.

Заставило ли это сёгунат изменить идеологическую мифологему «образцового общества»? Отнюдь, она насаждалась все с новой и новой силой, а большую часть населения призывали вести «более экономную» жизнь: так, одежда должна быть проще и дешевле, стрижка и бритье являются «излишествами» и потому «запрещаются», есть те или иные «деликатесы» отдельным сословиям предосудительно и так далее. Самураев низших рангов, жалованье которых было особенно мало, побуждали придерживаться классического воинского идеала воздержанности, который выше всех соблазнов легкой и беззаботной жизни в роскоши. Один из сёгунов вообще провозгласил кампанию «Назад, к Иэясу». Но удивительно, что самурайский идеал аскетической и исполненной верности принципам жизни действительно сохранял свое влияние среди рядовых воинов.

Доход самураев низших рангов был несравненно ниже того, что получали многие не-самураи. Воины, жившие в сельской местности, видели, как крестьяне богатеют на ростовщичестве и кредитах. Будучи мелкими землевладельцами, крестьяне жили лучше многих самураев. В городах же самураи оказывались постоянными свидетелями растущего уровня жизни и благососояния тёнинов. Впрочем, самурай был воспитан в презрении к богатству и мирской роскоши как ослабляющим дух воина и развращающим его. Он видел свое высокое предназначение в твердости, честности и исполнении долга (даже такого как быть секретарем или счетоводом), а также в том, чтобы являть собой высокий пример для всех остальных.

Бывало ли такое, что самурай оставлял дома свой меч и бросался в городской мир развлечений и вольного общения с женщинами, или что он отказывался от своих самурайских привилегий ради «низкой», но более комфортной жизни ремесленника? Как ни удивительно, но абсолютное большинство воинов сохраняло верность идеалам.

КРАХ СЁГУНАТА

Последние годы сёгунского правления в девятнадцатом веке сотрясали один «правительственный кризис» за другим. В конце концов это привело к отречению сёгуна от власти в 1867 году. Несколько факторов способствовали крушению института сёгуната и началу реставрации Мэй-дзи. Постоянные финансовые трудности бакуфу усугублялись выступлениями крестьян в провинциях, которые протестовали против угнетения со стороны землевладельцев, непосильных налогов и голода в неурожайные годы и громили торговые лавки, дома ростовщиков и усадьбы феодалов. Тяжесть их положения заметно контрастировала с жизнью самого сёгуна и его ближайшего окружения в лице продажных сановников. Так, у одного сёгуна на рубеже восемнадцатого—девятнадцатого веков было двадцать наложниц и пятьдесят пять детей.

Вторым фактором явилось растущее политическое недовольство, которое принимало двоякую форму. Во-первых, все большее своеволие проявляли некоторые западные тодзама (внешние землевладельцы). Они потерпели поражение в битве при Сэкигахара и с тех пор утратили политическое влияние; тем не менее, они затаили глухую ненависть к сёгунату Токугава. Главы двух самых могущественных кланов (Тёсю и Сацума), почувствовав слабость бакуфу, начали подстрекать к неповиновению властям. Как следствие, сёгунат смягчил прежде незыблемое правило, обязывавшее всех даймё половину каждого года проводить в Эдо, и тем самым утратил последнюю реальную власть над ними.

Во-вторых, к политическому недовольству добавлялось еще и идеологическое. Многие молодые японцы, выросшие в беспокойные годы первой половины столетия, были уверены, что для защиты национальных интересов перед лицом угрозы со стороны иностранных держав, уже стучавшихся в двери закрытой от мира страны, необходимо более сильное центральное правительство. Они учились в школах военного искусства и слушали своих учителей, провозглашавших принципы «почтения к императору» (сонно) и «изгнания варваров» (дзёи). Некоторые просили своих хозяев отпустить их со службы и позволить стать ронинами, дабы они могли посвятить себя политической деятельности и защите родины. Одна группа таких молодых людей убила влиятельного государственного советника, который заключил предательский, по их мнению, договор с иностранцами.

Когда недовольство сёгунатом достигло своего апогея, многие разочарованные его политикой люди вспомнили об императоре как объекте верности и почитания. Уже в конце восемнадцатого—начале девятнадцатого века несколько весьма влиятельных писателей говорили о преданности императору. Так, Мотоори Норинага (1730-1800) рассуждал в своих сочинениях о божественной, вечной славе императора и провозглашал верность ему квинтэссенцией национального духа японцев. А Хирата Ацутани (1776-1843) выдвинул доктрину кокутай (государственного устройства), согласно которой Японией, как «божественной землей», должны управлять ведущие свое происхождение от богов императоры. В 1841 году Хирата был посажен под домашний арест, но его учение пользовалось у молодого поколения огромной популярностью. Сёгун все чаще и чаще воспринимался как узурпатор по праву принадлежащей императору власти.

Силой же, взорвавшей тлевшую «пороховую бочку» недовольства и опрокинувшей сёгунат, стало давление иностранных держав, добивавшихся прав на землю, торговых привилегий и заключения коммерческих соглашений с Японией. Подобные попытки продолжались уже в течение долгого времени. Первыми в восемнадцатом столетии пришли с севера русские. Затем, в начале девятнадцатого века, Британия пыталась получить право заходить в порт Нагасаки. Но в целом, за исключением немногих — в основном ученых, желавших изучать западную медицину и военное дело — Япония противилась появлению в стране иностранцев. В 1853—54 годах настойчивость иностранцев стала уже безапелляционной и даже агрессивной — в гавань Эдо вошли четыре американских военных корабля под командованием капитана Мэтью Пэрри.

Именно тогда сёгунат и подписал себе смертный приговор. В 1854 году, при безволии и нерешительности сёгуна, мелкий чиновник, стараясь идти на минимум уступок, все-таки подписал судьбоносное соглашение, разрешающее кораблям нескольких держав заходить в японские порты. (А что еще можно было сделать, если побережье практически не имело линии обороны?) Это решение вызвало бурю протеста, и подписавший договор чиновник был убит ронином-одиночкой.

События обретали уже не только политическую окраску, но и символический смысл; дни сёгуната были сочтены. Иностранные посланники при ведении переговоров искали согласия не властей сёгуната, а императорского двора. Западные кланы Тёсю и Сацума подняли мятеж и разгромили посланные против них войска сёгуната. Вскоре к ним присоединились и другие кланы. Регент, ставший сёгуном, отрекся от своего поста в ноябре 1867 года. Армия захватила огромный замок Токугава в Эдо, власть императора была «восстановлена». Так, скорее хныканьем, чем прощальным «хлопком двери», закончилось 250-летнее правление самураев.

Однако конец власти самураев не означал ни полной утраты ими политической и военной роли в обществе, ни, тем более, прекращения их влияния на культуру страны. Семьсот лет «воинского духа» и «культуры воина» оставили слишком глубокий отпечаток. Самурайский дух в недалеком будущем вновь ярко проявит себя, и на этот раз не только в Японии, но и в Восточной и Юго-Восточной Азии и на островах Тихого океана.


Часть 3. САМУРАЙСКИЙ МЕЧ

ВОИН В ИСТОРИИ ЯПОНИИ.

Часть 3. САМУРАЙСКИЙ МЕЧ

Со всей определенностью можно утверждать, что воина делает оружие. В Японии же самурая «сделал» меч. Меч создавал его душу, формировал его образ жизни, его боевое искусство, наконец, его место в обществе. И хотя самураи использовали самое разнообразное оружие, первым из первых оставался меч. Но если справедливым будет сказать, что меч сделал самурая таким, каким он был, то в равной степени и самураи сотворили меч тем, чем он стал — сотворили своими личными качествами, своим воинственным духом, своим высоким положением в общественной иерархии.

Об особом значении меча для военного сословия, о приобретенном им в феодальной Японии культурно-нравственном ореоле Оскар Ратти говорит так:

«Роль катана основывалась на том положении, которое самураи занимали в политико-правовой структуре Японии, структуре власти, построенной вертикально, поддерживаемой и вдохновляемой на каждом уровне мистическим поклонением предкам, связывавшим воедино многие поколения. Являясь почти сакральным символом сокровенных верований, устоев и законов японского народа, меч представлял и прошлое, и настоящее. Он был своеобразным средоточием духовной, политической и боевой силы, принадлежавшей его обладателю. Подобный символизм приводил к тому, что каждое событие прямым или косвенным образом связывалось с катана».

БОЕВОЕ ОРУЖИЕ И МАСТЕРСТВО

Нарождающееся военное сословие впервые предстает перед нами на страницах «Хэйкэ моногатари», в которой описываются события конца двенадцатого столетия. Мы видим, что будущие самураи обладают великолепным боевым искусством и разными видами оружия. Конечно, главным «оружием» воина были его доспехи. От эпохи к эпохе внешний вид доспехов претерпевал определенные изменения, но основа оставалась той же. Доспехи представляли собой последовательно наложенные друг на друга и укрепленные на коже стальные пластины, стянутые либо кожаными ремнями, либо пеньковыми или шелковыми веревками. Материал, цвет, а нередко и тип шнуровки являлись отличительными знаками не только отдельных воинов, но и целых кланов. По шнуровке можно было распознать друга или врага. К сожалению, она имела и свои недостатки. В боевых условиях ремни нередко намокали от дождя, пота или же при форсировании водной преграды и оставались влажными. Они пахли сыростью и порой кишели вшами. Воин также носил шлем с отверстием наверху (для доступа воздуха?), снабженный забралом и боковыми пластинами для защиты лица и шеи. Как правило, шлем имел, по крайней мере, один знак отличия.

И доспехи имели свои уязвимые места. Хотя металлические пластины, свешивавшиеся вниз наподобие длинной рубашки и закрывавшие торс и бедра старались завязывать как можно туже, соединения и узлы оставались открытыми для стрел, копий и мечей. Нередко случалось и так: в ближнем бою противник, изловчившись, приподнимал ниспадавшие доспехи и наносил разящий удар в живот. Легко было получить ранение стрелой или мечом и в область шеи, несмотря на все защитные приспособления. Кроме того, японский воин требовал от доспехов прежде всего гибкости и легкости. Поначалу мастера-оружейники пытались делать нагрудную кирасу из сплошной тонкой стали, но вскоре эту практику забросили. И даже много позднее, когда в Японии познакомились с европейскими типами доспехов, ни кольчуги, ни сплошные стальные латы не нашли у самураев признания. Не в традициях японского воина было в сражении ли, в походе ли садиться на лошадь с помощью слуг!

Все это отражает и природные условия, определявшие характер сражений в стране, и само понимание смысла поединка воинами. Что касается первых, то большая часть японской земли представляет собой пересеченную, нередко гористую местность. Можно вспомнить знаменитое путешествие конного отряда Минамото Ёсицунэ по оленьим тропам, что позволило ему неожиданно обрушиться в тыл хорошо укрепленной и казавшейся неприступной крепости Тайра. Кроме того, японский воин всегда считал поединок неуловимым и очень динамичным событием, столкновением один на один, требовавшим ловкости, быстроты, подвижности и гибкой тактики. Он никогда не рассматривал бой как схватку двух тяжеловесов, в которой побеждает тот, чьи тело и доспехи весят больше и чья тупая сокрушающая мощь окажется сильнее. Поэтому лучше носить легкие доспехи и подвергнуться риску получить удар в незащищенное место, чем являть собой громоздкую и плохо двигающуюся крепость, закованную в броню.

Изображенный в «Хэйкэ моногатари» воин-аристократ, ставший впоследствии идеалом для всего самурайского сословия, был в первую очередь превосходным всадником. Как мы уже говорили, воин и лошадь прекрасно гармонировали друг с другом и действовали как единый, хорошо отлаженный механизм. Однако спустя каких-нибудь три столетия, когда многие воины низкого происхождения получили ранг самурая, а в сражениях даймё опирались в первую очередь на огромные армии пехотинцев, лошадьми управляли уже лишь немногие высокопоставленные самураи. Да и в эпоху Токугава только небольшая часть самурайского сословия пользовалась привилегией ездить верхом. Тем не менее, уже ничто не могло изменить сложившихся в обществе идеалов, и обучение верховой езде продолжало оставаться составной частью боевой подготовки молодого самурая.

Вторым необходимым качеством для самурая далекой эпохи считалось умение стрелять из лука. В те дни конница обрушивалась на врага словно пробивной таран. Мчась на противника, воин отпускал поводья лошади и, прежде чем сойтись с ним лицом к лицу, выпускал в него стрелы. Это делалось, чтобы в построениях врага образовались бреши и атакующие могли бы прорваться сквозь его ряды и посеять хаос и панику среди воинов. Стрелы находились в колчане за спиной, откуда всадник доставал их на ходу. Естественно, стрелять из лука с лошади, мчащейся во весь опор, было делом нелегким и требовавшим специальной тренировки:

«Стрельба по трем мишеням (ябусамэ) заключалась в следующем: лошадь пускалась вскачь, а сидящий на ней воин должен был поразить стрелами три картонных мишени в три дюйма каждая, установленных по ходу движения лошади. В стрельбе по шапочкам из бамбука (касагакэ) упражнялись в своеобразном "коридоре", называвшемся "путь стрелы" (ядо), отгороженном с трех сторон. В конце его были вывешены шапочки из бамбука. Всадник обязан был пустить свою лошадь галопом и начать стрелять из лука по шапочкам вначале с дальнего расстояния (токасагакэ), а потом и с ближнего (кокасакэ)».

В армии, еще не знавшей огнестрельного оружия, были свои «снайперы» и «артиллерия» — стрелки-пехотинцы. Они, хотя и не носили ранг «буси», являли собой весьма грозную боевую силу в первую половину «эпохи самураев». Их роль сошла на нет лишь после пятнадцатого столетия. Даже когда мушкеты уже получили широкое распространение, «этикет требовал, чтобы лучники располагались слева, стрелки — справа, а сражение начиналось поливанием друг друга стрелами». Луки, достигавшие в длину семи-восьми футов, часто делались из нескольких склеенных между собой бамбуков. Каждый конец был чуть согнут и отделан металлом, так что отпущенная тетива издавала резкий, пронзительный звук, что порой использовали для передачи сигнала. Такой лук представлял собой мощное оружие с весьма значительной дальностью поражения и требовал от воина большой силы. «Сигэудзи, один из командиров Нитта Ёсисада, сражавшийся против армии Асикага Такаудзи при Хёго, подстрелил птицу, парившую над рядами противника. Когда изумленные враги спросили, как его зовут, Сигэудзи привязал к стреле листок со своим именем и выстрелил в направлении сторожевой баши врага, находившейся в 360 шагах от него. Стрела попала в стоявшего на ней часового» (О. Ратти).

Стрелы, как и наконечники для них, были самые разные: стрелы для спортивных состязаний с тупыми концами, стрелы для охоты на животных и птиц, особые «свистящие» стрелы для передачи сигнала и, наконец, стрелы со стальными наконечниками, способные пробить даже тонкую броню и погубившие тысячи и тысячи воинов многих поколений. Порой самые отважные самураи, первыми мчавшиеся на врага, попадали под град стрел, выпущенных своими же лучниками. Более осторожные же ждали, пока воины разных рангов, стрелявшие поочередно, закончат «артподготовку», и уж потом бросались вперед.

Копье тоже входило в боевой арсенал как всадников, так и пехотинцев. Воины, мчавшиеся в атаку на лошадях, сначала стреляли в противника из луков, а затем, уже сблизившись с ним, доставали из чехлов, привязанных сбоку к седлу, копья, или же сражались длинными мечами. Копья у всадников были, как правило, средние или короткие, с наконечником, напоминающим лезвие меча. Копьеносцы-пехотинцы — а у них копья были длиннее — являлись вспомогательной силой и шли в атаку вслед за конницей. Поначалу копьеносцы находились на самой низкой ступени воинской иерархии и не считались достойными носить имя «буси». Однако их роль в бою все более и более возрастала, и со временем даймё стали относиться к ним как к костяку армии. Но даже тогда их социальный статус не повысился. Тем не менее, в эпоху Токугава именно они, стоявшие внизу и звавшиеся «вассалами самурая», более всего гордились своим самурайским статусом, ибо он поднимал их, пускай чуть-чуть, над всеми простолюдинами.

Копьеносцы были облачены в более легкие по сравнению с остальными воинами доспехи, что соответствовало занимаемому ими положению. Естественно, ими же жертвовали в сражении с большей легкостью. Но даже в славные времена господства конницы они являлись значительной наступательной и оборонительной силой. Они шли вперед плотными, сплошными рядами, словно в «штыковую» атаку. Их копья, по сути, представляли собой алебарды с самыми разнообразными лезвиями и наконечниками. Например, весьма распространены были изогнутые, зубчатые лезвия на длинных (в шесть-семь футов) древках. С их помощью можно стащить всадника с седла, пропороть брюхо лошади, поразить противника в ноги и даже нанести прицельный удар в шею или тело закованному в доспехи врагу. Со временем — возможно, вследствие изменившегося характера сражений и представлений об оружии — крючья и зубья на алебардах исчезли. Основным оружием осталось «классическое» копье — длинное древко с острым мечевидным наконечником.

Примечательно, что в позднее средневековье и период Токугава получили распространение разнообразные «невоинские» и даже, если угодно, «анти-воинские» техники и виды оружия. Со времен Хидэёси простолюдинам, запрещалось носить мечи. Однако это не значит, что они ходили невооруженными, ведь в противном случае они не смогли бы ни разрешить в стычке собственные споры, ни оказать сопротивление полиции или самураям. Поэтому среди горожан и даже крестьян стали высоко цениться боевое мастерство и сноровка.

Вот лишь некоторые из этих «нестандартных» техник и видов оружия: боевой веер с металлическими ребрами, которым пользовались как «буси», так и другие сословия; жезл; дзиттэ, или зазубренный штык; цепь, к которой иногда присоединяли лезвие в виде серпа для нейтрализации меча; два деревянных бруска, связанные кожаным ремнем; длинная утяжеленная трубка, походившая на тупой меч или металлическую пластину.

При использовании подобного необычного оружия ловкость, сила и гибкость имели, пожалуй, даже большее значение, чем само оружие. (Хотя все эти качества, несомненно, требовались и для «стандартных» типов оружия.) В Китае, а затем и в Японии умение владеть собственным телом, варьировать нанесение ударов, использовать физическую силу всех частей тела и в самых разных направлениях — причем делать это за доли секунды — рассматривали как самостоятельные, не зависящие от владения оружием искусства и обучали им соответственно. Вскоре они превратились в так называемые «боевые искусства без оружия», которые развивались и процветали параллельно. Так появились айкидо, каратэ, дзюдзицу и прочее. Все вместе они получили название «будзюцу» (искусство сражения, или боевые искусства, с оружием и без).

Нередко в ходе поединка воин издавал пронзительный крик, чтобы усилить свой сокрушающий удар. Возможно, подобный ритуал являлся отголоском далеких времен, когда мчащийся в атаку всадник в состоянии экзальтированности и захваченности битвой и в надежде вселить ужас во врага громко вызывал последнего на бой. Этим приемом во время классической дуэли один на один воспользовался знаменитый фехтовальщик Миямото Му-саси в момент нанесения решающего смертельного удара своему противнику Ганрю (Сасаки Кодзиро), о чем свидетельствует, по крайней мере, один источник. Несомненно, что громкий боевой клич, издаваемый в кульминационный миг, являлся если и не устрашающим, то, по крайней мере, сбивающим противника с толку фактором. Он получил широкое распространение и имя «киай» и основывался на идее переноса собственного силового поля на противника с тем, чтобы психически и морально подавить его. Со временем крик превратился в самостоятельную боевую стратагему.

Миямото Мусаси так говорил об этой, одной из составляющих, единице искусства фехтования:

«Кричи в зависимости от ситуации. Голос — это нить жизни... В голосе проявляется энергия... В поединке, собираясь нанести удар, крикни: "Эй!", чтобы смутить врага, а затем ударь его длинным мечом. Не кричи, когда размахиваешь длинным мечом (перед вступлением в битву). Кричи только во время поединка, чтобы поймать ритм схватки. Обдумай это».

Но само собой разумеется, что в Японии искусство владения мечом превосходило и по престижности, и по значимости все остальные боевые искусства. Как уже отмечалось, каким бы оружием ни пользовался воин — луком и стрелами, копьем или алебардой, и даже, в поздние времена, мушкетом — он всегда носил с собой длинный или короткий меч как подтверждение собственного несокрушимого духа и самурайского статуса, или оба сразу. Ведь именно меч составлял гордость самурая и возносил его над остальными сословиями. (Даже женщины из самурайских домов носили кинжалы, чтобы в случае необходимости защитить себя и свою честь.) Вот почему меч был и остался высшим символом японского воинского духа и ярчайшим воплощением отваги человека (да и нации в целом). Меч являлся аристократическим оружием в течение столетий внутренних войн, свидетельством высокого призвания и превосходства воина в эпоху самураев, когда последних определяли как «носящих меч», и одним из Трех Императорских Сокровищ.

СОЗДАНИЕ МЕЧА. ИСТОРИКО-КУЛЬТУРНЫЙ КОНТЕКСТ

Многие из тех, кто изучал историю меча и искусство фехтования, убеждены, что японский меч не имеет себе равных как по качеству стали, так и по утонченности и изяществу исполнения. Он выражает не только духовную сущность воинского сословия и национального характера, но и ту предельную щепетильность, с которой японцы традиционно подходили к ремесленному и художественному мастерству. Вот почему развитие и использование технологий создания меча представляют особый интерес.

Археологические находки свидетельствуют, что уже в девятом веке, в начале периода Хэйан, технология производства мечей находилась на весьма высоком уровне, а своего пика она достигла в конце четырнадцатого—начале пятнадцатого столетий. Однако истоки ее сокрыты во мраке «доисторических» времен. Мы располагаем лишь несколькими мифами — например, как Ками Сусано сделал меч из хвоста дракона и превратил его в одно из Трех Священных Сокровищ — и весьма немногими археологическими материалами.

Облачение

Сражаться до конца

В любом случае, мечи заняли важное место в истории японского народа уже в далекие времена и в немалой степени поспособствовали установлению контроля над архипелагом и поддержанию на нем порядка. Вполне возможно, что первые технологии производства мечей были позаимствованы японцами у китайцев и корейцев. Первые экземпляры представляли собой лишь закаленные и заточенные металлические пластины. Созданию меча сопутствовала своя религиозная мифология, ведь во всех дошедших до нас письменных источниках об истории меча его производство наделяется глубоким мистическим и церемониальным смыслом.

Мирча Элиаде в своих сочинениях неоднократно отмечает, что металлургия в своих самых разнообразных формах, которые она принимала во многих доисторических и племенных обществах, обладала особой аурой, превращавшей кузнеца в могущественную и порой даже устрашающую фигуру. В мифологическом смысле он был сродни шаману или алхимику, принадлежавшим к обоим мирам («обычному» и сверхъестественному, сверхчувственному) и вселявшим в сердца людей надежду и ужас. Алхимик мечтал о том, как бы с помощью «химии» физической и магической довести «земные субстанции», в первую очередь основные металлы, до зрелости и совершенства и превратить их в чистое золото. Шаман же в состоянии транса отправлялся в полное опасностей путешествие в мир духов, демонов и неведомых сил, а «по возвращении» передавал советы, предупреждения или спасительные целебные средства простым людям.

Кузнец был человеком огня, который часто связывали с демоническими силами. Считалось, что свое умение он получил от запредельных духов, поэтому порой его боялись и ненавидели, а порой почитали и уважали. Иногда кузнецы создавали своеобразные «ремесленные братства», вступить в которые можно было лишь пройдя через особый обряд посвящения. Их ремесло, подобно ремеслу шамана, считалось весьма опасным, ибо подразумевало соприкосновение с двумя уровнями реальности: демоническим «подземельем» металла и огня и обычным миром созданных ими изделий. Отношения кузнецов с шаманами в различных культурах варьировались: порой они были враждебными, порой — взаимовыгодными и дружескими. Вот как говорит об этом Элиаде:

«"Тайны металлургии" напоминают профессиональные секреты шаманов, передаваемые лишь посвященным; в обоих случаях мы, имеем дело с эзотерической магической техникой. Вот почему "профессия" кузнеца, как и шамана, как правило, наследственная... Здесь достаточно... указать на тот факт, что металлургическое волшебство, включавшее в себя "силу прежде огня", вполне может быть сравнимо с деятельностью шамана. В мифологии кузнеца мы находим многие сюжеты, и темы, заимствованные из мифологии шаманов и предсказателей».

Первые японские кузнецы, создававшие мечи и обладавшие этой мифическо-религиозной аурой, находили духовное прибежище в буддийской школе Тэндай.

«До периода Камакура (1192—1333) кузнецы были либо приверженцами школы Тэндай, либо горными отшельниками, которых называли "ямабуси"... "Японцам эпохи средневековья создание блестящего, словно зеркало, катана из черно-коричневой земли и песка казалось почти мистическим искусством и даже божественным миражом. Неудивительно, что ремесло кузнеца было востребованным. Школа Тэндай, считавшая тяжелый труд и духовную тренировку основой самосовершенствования, восприняла кузнечное дело как аскетическую практику. Монахи Тэндай часто украшали катана религиозными орнаментами, изображавшими божеств и будд. Подобные рисунки, по-видимому, являлись выражением их молитв, чтобы мечи были такими же могущественными, как божества и будды."...

Самураи, в свою очередь, пребывали в уверенности, что переступивший через катана навлечет на себя гнев свыше и неотвратимое наказание... Согласно кодексу бусидо, меч катана защищает справедливость и карает зло. В мирное время катана, висящий на поясе самурая, убережет его от безнравственных мыслей, а во время войны катана уничтожит всех врагов и защитит его. Лишь божества и будды считались более могущественными, чем катана».

Позднее создание меча оказалось синтоизированным, как и многие другие культурные заимствования Японии. И что более естественно и даже неизбежно, кузнечное ремесло, почтительно обращавшееся с металлами земли и мистическими силами, нашло прибежище в синтоистском культе божественной земли, сама основа которой имела божественное происхождение и являлась воплощением божественной (ками) силы. Действительно, меч иногда называли «вместилищем ками».

Кузнецы интересующей нас эпохи относились к своему делу со всей профессиональной и церемониальной серьезностью. Они были своего рода «священнослужителями», от которых требовалось искреннее и честное исполнение своих «обязанностей». Как отмечает Гилбертсон:

«Эти обязанности считались "умилостивляющими божеств", поэтому кузнец, желавший достичь успеха на своем поприще, должен был воздерживаться от крайностей и вести более-менее религиозный образ жизни. Ковка меча была именно религиозной церемонией. Для ее исполнения древний кузнец (как и мастера более поздних времен) надевал особую (синтоистскую) одежду, маленькую лакированную шапочку, а через кузницу протягивал соломенную веревку (симэнава), к которой прикреплялись бумажные полоски (гохэй), призванные отгонять злых духов и призывать духов добрых. Сообщается, что когда Мунэтика ковал меч корицурэ, помощник покинул его, и тогда божество Инарисама сошло с небес и помогло ему».

Некоторые из синтоистских ритуалов исполняются при изготовлении мечей и по сей день.

Был и еще один очень важный момент: гордость искусного мастера за свое творение. Каждый кузнец владел своими собственными рецептами и техникой создания совершенного меча, открытыми им самим или же унаследованными от предков, которыми он ни за что бы не поделился со своим соперником даже ради покровительства какой-нибудь могущественной особы. Эти секреты мастерства касались всего: используемого сырья, способов плавки и ковки, температуры воды на разных этапах и прочее. Предание гласит, как однажды один кузнец увидел, что зашедший к нему в гости «коллега» тайком опустил руку в воду, предназначенную для закаливания али. Мгновенно, не говоря ни слова, он схватил меч и отрубил несчастному руку.

Согласно древним японским правилам (сравнимым и с существовавшими в средневековой Европе) секреты мастерства являлись семейным достоянием и тщательно скрывались наследником (обычно старшим сыном) от посторонних глаз. Традиция передачи семейного дела от отца к старшему сыну (иногда это был приемный сын) всегда считалась в Японии (а в некотором отношении считается и по сей день) основой преемственности поколений. Причем это касалось не только ремесленников и торговцев, но и буддийского и синтоистского духовенства.

Едва ли нужно говорить, что в ту эпоху почти непрекращающихся войн кузнец был весьма влиятельной в социальном плане фигурой и часто был родом из весьма знатных и состоятельных семей. Его мастерство высоко ценилось и хорошо оплачивалось; если он был ремесленником хотя бы удовлетворительного уровня, спрос на его услуги не иссякал. Каждый даймё имел — и гордился этим — свою собственную артель кузнецов, которые делали и чинили доспехи и оружие, в первую очередь мечи. Естественно, что крупные даймё и могущественные сёгуны в первую очередь могли приглашать на работу лучших мастеров.

Для военных кругов того времени имел значение еще один важный фактор, нередко определявший выбор в пользу того или иного мастера: считалось, что характер человека, создающего меч, хороший ли, плохой ли, проникает в саму природу творения. Примечателен в этом отношении знаменитый мастер Мурамаса Сэндзо, родившийся в середине четырнадцатого века и учившегося у великолепного и почитавшегося всеми Масамунэ. Мурамаса был человеком раздражительным и вспыльчивым, и его мечи заслужили славу «жадных до крови», которыми опасно владеть (ибо они могут вовлечь владельца в стычку) и сражаться (ибо они могут даже зарубить владельца). Ясухиро, современный мастер, пишет: ,

«Члены семьи Токугава очень боялись мечей Мурамаса, и не без оснований. Токугава Киёясу, дед Токугава Иэясу, умер от ран, нанесенных мечом Мурамаса...

Ранения от его мечей получали и сам Иэясу, и его отец Хиротада... Токугава Нобуясу, старший сын Иэясу, был заподозрен в союзе с кланом Такэда и намерениях разрушить союз между Ода Нобунага и его отцом и приговорен к харакири. Мгновение спустя после того, как он вонзил кинжал себе в живот, его кайсяку, помощник, всегда находившийся рядом в таких случаях, снес ему голову одним из тех безжалостных мечей, которые писатель назвал "разящими ударами из сумасшедшего сердца". Токугава настолько ненавидели творения этого злого гения, что при любой возможности старались уничтожать их. Однако качество их было столь высоко, а потребность в них столь велика (особенно среди врагов Токугава), что ради их сбережения люди шли на все, вплоть до соскабливания или изменения подписи мастера».

Мастер, особенно если он был известен, надписывал свое имя китайскими иероглифами (кандзи) на той части лезвия, которую должна была закрыть рукоять, дан. Мечи, созданные знаменитыми мастерами, особенно периода «древних мечей» (до 1350 года), считались поистине бесценным сокровищем и передавались из поколения в поколение. Превосходные мечи почитались в Японии столь высоко, что появилась особая церемония «любования мечом». Происходила она так:

«Хозяин считал для себя большой честью, если гости выражали свое восхищение красотой и качеством мечей, которые обычно висели в зале для приема гостей. Процедура осмотра мечей была тщательно отрегламентирована, не менее тщательно были расписаны жесты и реплики всех, кто участвовал в подобной церемонии. Мечи доставали из ножен постепенно и никогда не обнажали полностью. К лезвию прикасались лишь через тонкую прозрачную ткань, наклоняя его к свету под различными углами».

Тканью при осмотре меча пользовались для того, чтобы предохранить оружие от возможного появления ржавчины, что всегда было большой проблемой в Японии. Быстро доставать меч из ножен считалось грубым и непочтительным, а полностью обнажить меч значило получить в лице хозяина заклятого врага. Ведь самураю запрещалось даже показывать обнаженный меч в присутствии друга и в резиденции господина. Конечно, пронизанный церемони-альностью суровый кодекс нормативно-благопристойного поведения — как со стороны исполненного гордости хозяина, так и со стороны восхищенного и почтительного гостя — вполне вписывался в контекст японской культуры. Им наполнено все: от приема чашечки с чаем до любования мечом.

Вслед за появлением великолепных мечей знаменитых мастеров неизбежно возникали и многочисленные подделки (причем, уже в древние времена), что побудило двор еще в девятом веке создать особую палату знатоков-экспертов. Как отмечает О. Ратти, «В первой половине девятого века экспертами служили члены семьи Хонами (остававшейся при дворе в течение двенадцати поколений). На то был издан специальный указ императора». Начиная с тринадцатого столетия, палата оценивала мечи для сёгунов. Она выдавала специальные «сертификаты», в которых меч подробно описывался и, кроме того, указывались имя создателя и его примерная стоимость. Все достоверно аутентичные мечи, сделанные великими мастерами, хорошо известны и поныне. Новые же «находки» подвергаются тщательной экспертной оценке, прежде чем быть признанными в качестве таковых.

В периоды активных военных действий, когда центральное управление ослабевало — а нередко и вообще переставало существовать, — а местные даймё боролись друг с другом за земли, вынашивая и планы захвата всей страны, мастера-оружейники трудились не покладая рук и днем, и ночью. Как и можно было бы ожидать, это приводило к началу массового производства оружия, и в первую очередь мечей. Обычным делом становились и использование материалов более низкого качества, и ускоренные методы обработки. Например, железо нагревали слишком быстро или накаляли его сверх нужной кондиции (чтобы сократить время ковки). «И в результате меч, оставаясь внешне красивым, утрачивал остроту и силу древнего оружия. Он походил на человека с миловидным лицом и пустым сердцем» (Обата). Создание подобных мечей, пишет тот же автор, вошло в привычку у оружейников периода Токугава, когда «меч в состоянии гнева обнажался очень редко, и судить о качестве и остроте меча можно было лишь разрубая тела мертвых преступников». Чтобы проиллюстрировать и доказать правоту своих довольно резких суждений о мечах эпохи Токугава, Обата приводит следующий эпизод:

«Когда в 1912 году умер император Мэйдзи, вслед за ним покончил жизнь самоубийством (совершил сэппуку) генерал Ноги. Его жена, желая последовать за любимым мужем, вонзила себе в грудь кинжал, сделанный хорошо известным мастером. Позднее обнаружилось, что острие кинжала, войдя в тело женщины и ударившись в кость, сломалось».

В период с конца эпохи Токугава (1867) до 1953 года, когда спустя восемь лет после окончания второй мировой войны американские оккупационные власти отменили запрет на производство и ношение мечей, данное искусство пребывало в состоянии глубокого упадка. Во время десятилетий экспансии (1905-1940) японские офицеры носили мечи, либо сделанные еще при Токугава, либо изготовленные поточным методом уже в новое время. С началом войны на Тихом океане их стали производить всё больше и больше. Естественно, они не отличались высоким качеством. Казалось, технология создания мечей вот-вот исчезнет. С начала эры Мэйдзи императоры лишь поддерживали ее на плаву, сохраняя как «форму искусства». Когда в 1953 году производство индивидуальных образцов — в первую очередь для знатоков и коллекционеров редких вещей — вновь оказалось возможным, секреты мастерства древних оружейников были уже почти утрачены. Тех, кто что-либо знал об этом искусстве, осталось очень немного, и все они были людьми весьма почтенного возраста. Некогда широкий поток учеников превратился в тоненькую струйку. Поэтому мастера более не могли позволить себе придерживаться эксклюзивных и секретных домашних технологий. Во имя выживания они объединили свои методы и таланты, чтобы спасти самое искусство изготовления меча от уничтожения.

Правительство, в свою очередь, тоже смогло уловить ситуацию и предприняло ряд мер. Во-первых, все произведенные массовым способом дешевые мечи были собраны и переплавлены. А во-вторых, на мастеров-оружейников наложили следующие ограничения:

«I. Изготовлять японские мечи с лезвием длиной более шести дюймов, с декоративным рисунком около острия (хамон) и особыми заклепками может только человек, имеющий специальное разрешение и лицензию. Лицензию же может получить только тот, кто проучился у признанного мастера в течение не менее пяти лет.

2. Мастер, имеющий лицензию, может делать не более двух длинных мечей (длина лезвия свыше двух футов) или трех коротких мечей (длина лезвия менее двух футов) в месяц.

3. Все мечи должны, регистрироваться в полиции».

Также было создано Общество по сохранению искусства производства мечей. И поныне оно изучает и проверят подлинность древних мечей, создает по старым образцам плавильни для отливки стали и устраивает состязания по оружейному искусству. «Санкции» и одобрение этого общества имеют большую ценность для всех мастеров-оружейников, полировщиков, декораторов и резчиков по металлу. Кузнец, много раз занимавший первое место, получает почетное звание «муканса», «тот, кто более не нуждается в соревновании с другими». «Следующая "каста" — первая десятка мастеров. Доход оружейника напрямую зависит от занимаемого им в рейтинге места: чем выше он стоит, тем более высоко оценивается его труд. Чтобы быть в состоянии зарабатывать себе на жизнь этим ремеслом, необходимо войти в первую тридцатку мастеров».

ТИПЫ МЕЧЕЙ

Ученые, занимающиеся историей японского меча, сообщают нам, что первые мечи были прямыми по форме, заточенными лишь с одной стороны, имели длину от двух до четырех футов и были предназначены в первую очередь для колющих ударов. Затем в течение какого-то времени мечи делали преимущественно прямыми и заточенными с обеих сторон. Они имели рукоять и чашку для защиты руки и были такими длинными, что могли сравниться с копьем. В девятом же веке получил распространение тот тип меча, который остается стандартным вот уже одиннадцать столетий: изогнутое лезвие, широкое и утолщенное с вогнутой стороны, предназначенное скорее для нанесения рубящих, а не колющих ударов. К так называемому «золотому веку меча» (1394-1427) уже все длинные мечи делались только такими.

Естественно, что появление новых типов мечей и разнообразных модификаций напрямую зависело от манеры их использования воинами и боевого опыта сражений и войн. Когда главной действующей силой армии стала конница — самой славной страницей ее истории явилось противостояние кланов Тайра и Минамото — появился и изогнутый меч, ибо он лучше всего подходил для нанесения рубящих ударов сверху вниз. А поскольку всадники чаще всего были аристократами и принадлежали к воинской элите, именно тот тип меча, которым пользовались они, и стал «стандартным», то есть доминирующим. В этот же период экспериментировали и с длиной лезвия;

одно время преобладала точка зрения, что «чем длиннее, тем лучше», и лезвия достигали в длину трех футов и более. Но большие мечи оказывались намного тяжелее и замедляли движения воина в ходе битвы, когда скорость нередко решала все. (Вообще, японский поединок отличался от классического европейского большей быстротой и мобильностью, вот почему тяжелые виды оружия в Японии не прижились.) Так длина лезвия постепенно сократилась с четырех футов до более привычных трех и даже менее. Изменилась и форма лезвия. Суживающийся к острому концу клинок (для колющих ударов) уступил место чуть более широкому, предназначенному, в первую очередь, для нанесения рубящих ударов.

Точно так же с изменением характера боевых действий по-иному стали и носить меч, и доставать его из ножен. Всадник, у которого меч, привязанный к поясу или седлу висел острием вниз, должен был, доставая его из ножен, чуть приподнимать его и отводить в сторону, чтобы не поранить лошадь. На это уходило одна-две секунды, а в бою нередко и один миг решал все. От него зависела жизнь или смерть.

У пешего воина меч тоже висел острием вниз. Чтобы приготовиться к бою, самурай должен был достать меч из ножен и пронести его над головой. На это опять-таки требовалось бесценное время. В конце концов и всадники, и пехотинцы осознали это. Начиная с пятнадцатого века, воины, особенно пешие, стали отказываться от ножен. Меч просовывали сквозь пояс с левой стороны, причем острием вверх. (Японские фехтовальщики почти все без исключения были правшами. Иногда в хода поединка они орудовали обеими руками, в каждой было по мечу.) Если меч висит сбоку острием вверх, то нападающий или защитный удар можно нанести практически в момент доставания меча. Тем самым драгоценная секунда оказывалась спасена — как и жизнь самого воина.

Некоторые полагают, что именно потому, что почти все конные и пешие самураи поголовно были правшами, на японских дорогах и улицах сегодня существует левостороннее движение. Ибо профессиональный воин, которого в первую очередь обучали в любой момент быть готовым отразить нападение или же напасть самому, более всего желал, чтобы на узкой улочке с правой стороны, то есть со стороны руки, в которой он держит оружие, ему не мешали бы ни забор, ни дом, ни что-либо еще, и чтобы его никто не мог атаковать с левой, «незащищенной» стороны.

Включение в боевой арсенал воина короткого меча (танто, или вакидзаси, с лезвием длиной от шестнадцати до двадцати дюймов) произошло под влиянием опыта войны с монголами, в которой японские самураи сталкивались с врагом лицом к лицу. Как уже отмечалось, в эпоху Токугава было запрещено носить длинный меч во дворце сёгуна. Оставлять же длинный меч при себе во время собраний в помещении значило проявить враждебность. Тем не менее, самураи имели право оставлять короткий меч. Он являлся гарантом сохранения чести, а порой и жизни, на случай непредвиденной стычки. Короткие мечи предназначались для нанесения и рубящих, и колющих ударов. Само собой, ими пользовались для совершения сэппуку.

КАК ДЕЛАЛСЯ МЕЧ

По всей видимости, первые японские мечи представляли собой закаленные железные пластины в форме лезвий. Однако вскоре на смену мягкому металлу пришла сталь. Конечно, сталь получают из железа, но с добавлением небольшого количества углерода для придания большей твердости. Таким образом, идеальный меч должен сочетать в себе упругость железа с твердостью стали, особенно на «рабочей» кромке. Именно к этому идеалу с незапамятных времен стремились все мастера-оружейники.

Один из современных мастеров, ветеран второй мировой войны и в прошлом удачливый бизнесмен, по имени Кобаяси Тосё, убежден, что он смог достичь великолепных результатов, вернувшись к методам древних умельцев. Вот что он говорит о своей технологии создания меча:

«Я долго искал оптимальный способ и пришел к выводу, что ключ к созданию хорошего меча заключается в следующем: надо использовать только самую лучшую сталь и ограничивать температуру максимум 1350 градусами по Цельсию. Только так можно получить свободную от примесей и высочайшей прочности сталь. Изучая клинки, сделанные великими мастерами прошлого, такими, как Мурамаса, я открыл, что в их мечах содержание фосфора составляет лишь 0,003%, в то время как в стали, отлитой по технологии двадцатого столетия оно составляет как минимум 0,02%. Я убежден, что преуспел в воссоздании древних образцов стали путем тщательного отбора сырья, использования низкой температуры при ковке и добавления 0,85% углерода...

Представители этих школ (Тоёма, Иорикэн, На-камура) разрубали моими мечами сталь, гвозди, железные тросы, боевые шлемы и прочие твердые предметы, причем мечам это ничуть не вредило».

Можно ли сравнить японские мечи с мечами, создававшимися в других странах, например, с клинками средневековой Европы? Для Лиона Каппа и Ёсиндо Есихара ответ очевиден:

«Японские мечи подчас сравнивают с так называемыми "дамасскими", которые во времена крестовых походов были весьма распространены в мусульманском мире. Дамасские мечи славились своей прочностью, сокрушающей силой и витиеватым орнаментом на клинке. Дамасскую сталь получали при сплавливании в тигле стали с высоким (1,5—2%) и низким содержанием углерода. Получавшиеся небольшие бруски впоследствии подвергали ковке...

Дамасские мечи вселяли в европейцев, сражавшихся против них, одновременно и уважение, и ужас. Но, скорее всего, японский клинок превосходил и это оружие. Сердцевина из мягкой стали добавляет японскому мечу упругости. В нем намного ниже содержание углерода, поэтому он менее хрупок. Кроме того, хотя в Японии закаливали лишь кромку меча, она подвергалась сквозной обработке. Дамасские же мечи лишь цементировали, то есть закаливали только около поверхности».

Другими словами, превосходство японского меча над остальными обусловлено техникой выделки, а не используемыми материалами.

Не существует подробных описаний конкретных методов и технологий древних мастеров. Как мы уже говорили, каждый кузнец, а особенно известный, ревниво оберегал секреты своего искусства. Особенно это касалось процесса закаливания, который считался, да и поныне считается, самым главным в создании первоклассного меча. Вот что пишет Д. Юмото:

«Древние кузнецы не оставили нам сведений о своих открытиях и технологиях. Поскольку в те времена не существовало приборов, чтобы можно было измерить твердость либо температуру стали, о них говорили, сравнивая их с естественными феноменами. Например: "Сталь перед последней ковкой следует нагревать до того момента, пока она не примет цвет летней луны, собирающейся отправиться в свое путешествие по небу". Или: "Когда последняя ковка закончена, помести меч в воду той температуры, которую она имеет во втором и восьмом месяце"... Они верили, что во втором и восьмом месяце температура воды всегда одна и та же. Вот почему мастер, указывая на мече время его создания, обычно ставил именно второй либо восьмой месяц, вне зависимости от того, когда он на самом деле был сделан».

Итак, хотя обширных старых описаний до наших дней не сохранилось, тем не менее, мы располагаем достаточными знаниями о базовых технологиях, которые позволяют нам практически полностью воссоздать классический процесс изготовления меча. Некоторые, быть может, даже скажут, что древние традиции целиком восстановлены. В любом случае, сегодняшние мастера пользуются исключительно старыми инструментами. Единственное «новшество», которое они позволяют себе — это приводимые в движение электромотором мехи при ковке, что позволяет обойтись без специального помощника. Все же остальное — наковальня, молотки, колотушки, зубила, скребки, полировальные камни — сделано по традиционным образцам. Например, рукоятки вставлены в головки колотушек не посередине, как принято на Западе, а ближе к одному концу.

Кузнецы получают сырье в стальных чушках, весом в четыре-шесть фунтов и выплавленных в форме кулака. Железо извлекают с помощью магнита из металлосодер-жащей породы — черного песка с окисью железа, который берут с берега определенных рек и ручьев. Затем железо плавят, причем для поддержания огня используется древесный уголь, который устраняет кислород и добавляет в металл углерод. Так железо превращается в сталь. (Нормативное содержание углерода на этом этапе — 0,7%.) Все остальное зависит от кузнеца. Действительно, его искусство является главным «секретным таинством», создающим великолепный меч.

Путь от стальных заготовок к первоклассному мечу пролегает через многократные ковки, закаливания и пе-регибание материала. Именно перегибание является отличительной особенностью японского меча и в значительной степени определяет его особые качества. Перед тем, как металлические чушки станут лезвием меча, их сначала превратят в тонкие квадратные листы, а потом будут перегибать от пятнадцати до двадцати раз, иногда поперек, а иногда вдоль будущего лезвия. Лист стали, раскалив его добела, перегибают практически пополам. Затем куски вновь нагревают и обрабатывают молотом, постепенно придавая им форму меча.

В результате получается многослойная структура. Гил-бертсон, один из первых исследователей истории японского меча, подсчитал, что «в подобном процессе, многократно повторенном, с промежуточными помещениями материала в воду и масло определенной температуры, создается пластина, состоящая из 4 194 304 слоев металла». «Многократное», согласно Гилбертсону, получается равным двадцати одному, ибо именно столько раз нужно произвести удвоение, чтобы получить указываемое им число. У. Хаули же говорит, что при пятнадцати переги-баниях «в пластине толщиной в дюйм оказывается около 32 000 слоев, то есть каждый слой имеет практически молекулярную толщину». Он также отмечает, что двадцать-тридцать перегибаний резко уменьшали массу обрабатываемого металла и потому не улучшали дополнительно качества изделия.

Совершенно иную точку зрения по этому поводу высказывают Леон и Хироко Каппы. Они утверждают, что неправильно считать многочисленные перегибы тонкими и совершенно отдельными слоями стали: «Стоит подчеркнуть, что японский меч представлял собой не собственно многослойную структуру, а один кусок стали, состоящий из разных кристаллических структур». То есть, много раз повторенные ковка, нагревание, охлаждение и перегибание настолько перемешивают компоненты обрабатываемой стали, что последняя перестает быть «многослойным пирогом» и превращается в некую единую субстанцию.

Но японский метод — и это решающий фактор в создании японского меча таким, какой он есть — предполагает соединение в конечном продукте двух типов стали. Многократно сложенный материал является внешней оболочкой лезвия, которая после ковки превращается из формы LJ в форму V, причем сердцевина из мягкой стали как раз находится между «крыльями» этой V. Таким образом, острый конец V становится кромкой меча, стороны — внешней поверхностью лезвия, а «наполнитель» из мягкой стали — центральной и задней, более тяжелой частью. Мастер должен внимательно следить за тем, чтобы положение и пропорции двух элементов сохранялись неизменными по всей длине и ширине лезвия. В результате в японском мече присутствуют и острая твердая сталь, из которой сделана рубящая кромка, и более мягкий и упругий материал, предохраняющий меч от ломки. Тонкое и выверенное распределение этих двух составляющих и делает лучшие японские образцы настоящими шедеврами искусства.

Кузнец берет заготовки тамахаганэ, расплющивает их на тонкие листы, которые затем разбивает на мелкие кусочки

Кузнец берет заготовки тамахаганэ, раскаляет их, а затем обрабатывает молотом до тех пор, пока они не составят одну сплошную полосу

Кузнец вновь расплющивает готовую полосу с тем, чтобы еще раз согнуть ее, теперь уже вдоль

Изготовление меча:

от металлических заготовок к стальной пластине

Сталь перегибают несколько раз, после чего ее «делят» на три части. Затем четыре стальные заготовки, каждая из которых выкована отдельно, соединяют и вновь обрабатывают молотом, сгибая шесть и более раз. Так получается каваганэ, Кузнец придает каваганэ U- образную форму, учитывая при этом длину синганэ, и опять раскаляет полосу, периодически обрабатывая ее молотом, пока сталь не достигнет нужной кондиции, когда из нее уже можно делать сунобэ

Стоит сказать несколько слов и еще об одном этапе изготовления меча — последних нагревании и ковке. Разным участкам лезвия требуется разное нагревание и охлаждение, чтобы обеспечить максимум твердости кромки и мягкости и упругости «основы», причем в нужных зонах и необходимых пропорциях. Сложенные, накаленные и охлажденные и многократно обработанные молотом листы стали постепенно превращаются в пластину длиной около двадцати девяти дюймов, в которой твердая сталь охватывает более мягкую железную сердцевину, составляющую заднюю сторону лезвия. Пластина аккуратно покрывается глиняной смесью, причем на заднюю ее часть кладется более толстый слой глины, а на кромку — более

Рисунки, возникающие на полосе при раскаливании

тонкий. Таким образом, задняя и центральная части меча не накаляются так сильно, как кромка, когда заготовку помещают в огонь. Поэтому-то кромка и становится тверже.

Но даже участок около кромки выкладывается глиной не равномерно. Вот что говорит Ёсихара:

«Затем, в слое только что наложенной глины Ёсиндо делает кончиком шпателя узкие полоски перпендикулярно кромке меча или под углом к ней. Эти полоски являются крошечными перегородками и создают аси, маленькие каналы, по которым мягкая сталь проникает в твердую сталь кромки. Подобные "зубья" помогают предотвратить разрушение лезвия. Если кромка начнет крошиться, аси остановит этот процесс».

Получающаяся таким образом неравномерность твердости стали делает возможным и создание декоративного рисунка — одной из ярких отличительных черт японского меча. Так называемый «хамон», узор самых разных форм и оттенков, идет от рукояти к самому кончику лезвия. В некоторых школах меча лезвие специально расширялось для создания большего «полотна» для художественного украшения; другие же мастера, наоборот, спокойно и даже несколько пренебрежительно относились к подобным артистическим изыскам, ведь узор никак не влиял на боевые характеристики меча.

Затем идет еще один очень важный этап. Особенность его в том, что в данном случае инструменты бессильны, и результат целиком зависит от знаний и опыта мастера.

«Глина, покрывающая лезвие, тщательно высушивается, и в кузнице гасится свет. Кузнец помещает облепленный глиной меч в печь. Металл раскаляется докрасна. Только по его цвету мастер определяет, что нужная температура достигнута, и тогда он достает меч из огня и опускает на короткое время в кадку с водой. Это самый решающий этап во всем процессе создания меча, требующий от мастера высочайшего технического умения и в буквальном смысле физического и духовного единения со своим творением».

Едва ли нужно особо говорить, что именно талант и личные качества мастера являются определяющими на протяжении всего долгого и сложного процесса создания меча, включающего в себя выбор нужной стали, отслеживание правильной температуры и времени нагревания и охлаждения, многократное перегибание, ковку и постепенное придание формы материалу. Здесь отсутствуют работа по часам, заданные стандартные промежутки времени, точный химический анализ и четко установленный порядок действий. Все зависит от мастера — от его тонкого и интуитивного чувства металла, с которым он работает, чувства того момента, когда материал достигает нужной кондиции и температуры для ковки или закаливания. И это повторяется вновь и вновь на разных этапах и при выполнении различных «деталей». Невозможно представить себе то, что могло бы заменить его накопленные многими поколениями оружейников знания металлов, инструментов и ступеней долгого и извилистого пути, равно как и его предельную концентрацию, огромное терпение и внимание к мельчайшим деталям.

ВТОРИЧНЫЕ ПРОЦЕССЫ

Перед тем, как меч получит заказчик, изделие проходит, особенно в наши дни, еще несколько уже менее важных этапов обработки. Некоторые из них выполняет сам кузнец, некоторые — другие мастера.

В какой-то момент, либо когда мастер уже закончил работу над мечом и отправляет его полировщику, либо когда отделка закончена полностью, он выгравировывает с помощью резца свое имя на краю лезвия, который покрывает рукоять. Одна древняя история повествует, как известный мастер как-то прилег отдохнуть и услышал, что его сосед, тоже кузнец, работает резцом. Мастер ворвался к соседу и обвинил его в том, что тот надписывает на рукояти только что законченного меча его, мастера, имя, дабы продать меч подороже. Сосед изумился и спросил, как он узнал об этом? Подсматривал? «Нет,— ответил мастер. — Я не подсматривал, я слушал. Ты сделал больше ударов резцом, чем требуется для написания твоего имени». Многие пытались подделывать мечи знаменитых оружейников прошлого. Особенно пострадал в этом отношении Масамунэ, мастер четырнадцатого века. Отличить подлинник от подделки по едва заметным деталям может только специалист.

От кузнеца меч попадает в руки полировщика. Раньше, во времена войн, полировщик являлся также и точильщиком. На острие меча от постоянного «использования» образуются небольшие зазубрины, некоторые из них «выправить» уже невозможно. От многократных полировок и заточек лезвие меча становится все тоньше и тоньше. Наконец, слой твердой стали на кромке просто исчезает, и таким мечом сражаться уже нельзя. Сегодня же полировщик занимается преимущественно тем, что украшает лезвие, заостряет кромку и старается, чтобы «природа» металла была проявлена полностью, особенно на украшенной орнаментом части меча. Вначале используется более грубый шлифовальный камень, а затем — мелкие крупинки из известных с древних времен каменоломен. От полировщика тоже требуется немалое искусство, ведь можно легко нанести непоправимые царапины на лезвие меча. Но умелый мастер за две недели работы наводит на меч сверкающий блеск.

После чего — по крайней мере в наши дни — работа уже идет над украшением цуба в месте соединения лезвия и ручки. Сделать металлическую защитную чашку — не столь уж большое искусство, хотя есть в нем и свои мастера. Рукоять состоит из двух кусков мягкого дерева, приделанных к суживающемуся хвосту лезвия и покрытых смешанной с разными материалами шкурой угря, держащейся на специальных заклепках.

Наконец, меч попадает к мастеру, который делает ножны. В военное время ножны имели лишь утилитарное значение, но в период Токугава, когда в стране царил мир, среди аристократов стало привычным делом похвалятся пышностью и роскошью боевого снаряжения. И тогда искусство выделки ножен достигло своего расцвета. Так же обстоит дело и в наши дни, хотя создаются и достаточно простые образцы. Ножны считаются идеальными, если, когда достают меч, с их внутренней поверхностью соприкасается лишь задняя, широкая кромка меча, а не боковые плоскости и тем более не острие. Кроме того, у края ножен должно быть специальное блокирующее приспособление, чтобы находящийся в ножнах меч не болтался и не терся о внутренние стенки. Очевидно, что хорошие ножны требуют внимательной и тонкой работы. Основу ножен делают из магнолии, которая устойчива к сырости. Если мастер работает во влажном Токио и знает, что ножны будут храниться там, где климат сухой, он делает их чуть более просторными, чем нужно. В последующем дерево чуть усохнет, и ножны примут необходимую форму. На создание хороших ножен уходит несколько месяцев (хотя и не непрерывной работы), и стоят они не менее 6000 долларов.

Теперь можно сказать, что меч закончен и готов как для своего непосредственного применения, так и для того, чтобы польстить тщеславию владельца и показывать его восхищенным друзьям.


Часть 4. ПОДЪЕМ И УПАДОК ОГНЕСТРЕЛЬНОГО ОРУЖИЯ В ЯПОНИИ

ВОИН В ИСТОРИИ ЯПОНИИ.

Часть 4.ПОДЪЕМ И УПАДОК ОГНЕСТРЕЛЬНОГО ОРУЖИЯ В ЯПОНИИ

Есть еще один момент — несомненно, не имеющий аналогов в мировой истории — который невозможно опустить в повествовании о месте меча в японской культуре, каким бы кратким оно ни было. Это рассказ о том, как меч встретился с огнестрельным оружием. Во всех странах мира встреча эта сразу же повлекла за собой уход меча с исторической арены. Но только не в Японии. В те столетия, когда Японию сотрясали почти непрерывные внутренние войны (1200-1600), в стране происходили грандиозные перемены не только в политической, экономической и социальной жизни, но и в способах ведения боевых действий. Конница более не являлась главной атакующей силой, как во времена борьбы Минамото и Тайра. Среди командного состава появились воины, которые уже не мчались сломя голову на врага, а руководили сражением из штаба. Костяк армий, выходивших на поле боя во второй половине периода Воюющих царств (1482-1558), предшествовавшего началу объединения страны Ода Нобунага, составляли пехотинцы (асигару), носившие минимум доспехов и вооруженные копьями длиной в восемь-десять футов, которые пришли на смену старым алебардам. Отныне армии состояли из тысяч и тысяч таких воинов. В большинстве своем они были вассалами разных даймё, но среди них находилось и немало рекрутов, набранных из крестьян — пока Хидэёси не запретил своим указом миграцию между сословиями.

Кроме того, во второй половине шестнадцатого столетия, незадолго до окончательной победы Токугава, на полях сражений появилось еще одно новшество — огнестрельное оружие. Впервые о нем стало известно в Японии в 1543 году, когда с португальского торгового корабля на берег сошли трое искателей приключений: «У двух из них были аркебузы и все необходимое для стрельбы. Господин Токиката, даймё Танэгасима, увидел, как один из них прицелился и подстрелил утку. Так огнестрельное оружие вошло в японскую историю».

Токиката купил новое оружие за огромные деньги, и вскоре многие мастера, делавшие прежде мечи, начали производить ружья, ибо японские военачальники моментально поняли преимущество огнестрельного оружия перед мечами и копьями, несмотря на все несовершенство первых образцов. Уже в 1549 году Ода Нобунага, только начавший свою едва не оказавшуюся успешной борьбу за контроль над всей страной, заказал 500 единиц нового оружия. В следующем десятилетии аркебузы получили широкое распространение, и мастера-оружейники, прежде ковавшие мечи, теперь днем и ночью колдовали над усовершенствованием огнестрельного оружия. Так, например, они придумали специальное приспособление для защиты фитиля от дождя, что позволяло стрелку не зависеть от погодных условий.

В 1575 году Нобунага весьма убедительно продемонстрировал превосходство нового оружия. В решающей битве при Нагасино мушкеты показали себя страшной, всесокрушающей силой. Нобунага расположил своих стрелков за зигзагообразным частоколом, достаточно высоким, чтобы через него не могли перепрыгнуть лошади, на берегу маленькой речки. Стрелки были разбиты на три группы. Таким образом, каждая имела достаточно времени для того, чтобы перезарядить оружие, пока две другие стреляли. Армия клана Такэда атаковала в традиционной самурайской манере времен Тайра и Минамото: четыре шедших друг за другом волны первоклассных всадников. Однако они были вынуждены отступить, понеся тяжелые потери. Нобунага сделал еще один шаг к победе.

Многие даймё быстро уловили, насколько с появлением огнестрельного оружия изменился характер войны, ведь воины, вооруженные копьями и мечами, как бы хорошо они ни владели воинскими искусствами, не могли соперничать с солдатами, вооруженными мушкетами. Конечно, последние не были неуязвимыми для стрел, выпущенных из арбалетов, но, в любом случае, пуля, выпущенная из мушкета, могла покончить с самым искусным и закованным в доспехи всадником, прежде чем тот успел бы нанести хотя бы один удар копьем или мечом. То же касалось и копьеносцев-пехотинцев. За огнестрельным оружием началась настоящая погоня. В течение пятидесяти лет после битвы при Нагасино оружейные мастера не сидели без дела, а крестьян обучали стрелять из ружей.

Огнестрельное оружие сыграло свою роль и в ходе решающей битвы при Сэкигахара, в которой Токугава Иэясу разгромил армию даймё западных провинций и окончательно установил свою власть во всей Японии. В начале второго дня сражения воины Токугава сделали несколько выстрелов в сторону лагеря на левом фланге врага, чтобы напомнить одному из командующих о достигнутом ранее тайном соглашении — в переломный момент битвы он должен перейти на сторону Токугава. И тогда Кобаякава Хидэаки повернул свои войска против недавних союзников. Те не ожидали такого предательства и бежали. Иэясу стал новым хозяином страны.

Кроме того, мы располагаем данными о том, как были вооружены некоторые части армии Иэясу, которые лишний раз подтверждают, насколько возросло значение огнестрельного оружия при ведении боевых действий. Так, в одном из отрядов численностью в 3000 человек, было 420 всадников (по-видимому, вооруженных мечами), 1200 стрелков, 850 копьеносцев, 200 лучников, о вооружении еще 330 человек не сообщается. В другом отряде, численностью в 2000 человек, было 700 стрелков и 550 копьеносцев. Таким образом, воины с огнестрельным оружием составляли около 40 % войск. Следует отметить, что при осаде замка Осака в 1614-1615 годах Иэясу также задействовал значительное количество артиллерии и мушкетов. Однако мы должны сразу же оговориться и указать:

существовало и немало других весьма влиятельных факторов, и военного, и общекультурного плана, которые сыграли свою роль в том, что Япония, пережив период бума огнестрельного оружия (1575-1625), в конце концов отказалась от мушкетов и пушек и вернулась к традиционному мечу. Обращая взгляд в прошлое и зная о последующих событиях, можно увидеть знаковые признаки этого надвигавшегося отказа еще до того, как он произошел. Например, уже упоминавшийся указ Хидэёси об «охоте за мечами», изданный в конце шестнадцатого века. Под «охоту за мечами» подпадали и мушкеты. Впредь носить их получали право лишь регулярные правительственные войска. Очевидно, что уже тогда в Японии не любили вооруженное население и отрицали за гражданскими лицами «право» иметь понравившееся оружие!

Но были и другие, более важные проявления «антиогнестрельных» настроений. Даже в битве при Сэкигахара «главным оружием являлось копье». Есть еще одно интересное проявление того факта, что мушкет не вытеснил полностью меч. Как бы это ни показалось странно, но не только всадники и некоторые пехотинцы, но и, как в стародавние времена, лучники и копьеносцы, и что уж совсем невероятно, сами стрелки — все носили на поясе мечи. Меч уже навсегда стал неотъемлемой частью воина. Копьеносцы, лучники, стрелки могли не иметь самурайского звания, но они были японскими воинами, и этот высокий статус подтверждался мечом. Меч выражал готовность каждого в любую минуту подтвердить, что он следует кодексу бусидо и воинскому духу предков, и сразиться один на один.

Одно время предпринимались попытки провести некую «градацию» оружия: чтобы знатные носили меч, а оружием низов считался бы мушкет. Однако итог оказался не только неудовлетворительным, но даже нелепым. Ситуация стала патовой, о чем свидетельствует следующий эпизод:

«В тот же год (1584) два первых полководца Японии встретились со своими армиями в местечке Комаки. Оба они хорошо запомнили уроки Нагасино:

и в той, и в другой армии было много стрелков. В результате ни одна сторона не осмеливалась начать. Никто не шел вперед, никто не совершал великих подвигов (непредставимо для наследников славной традиции героев "Хэйкэ моногатари"). Полководцы не решались послать конницу прямо на мушкеты, противника. Обе армии занимались тем, что рыли окопы, сидели в них и ждали, время от времени давая залпы из мушкетов и стреляя разрывными бомбами из пушек, чтобы хоть как-то убить время».

Кончилось же все тем, что полководцы заключили союз!

Середина семнадцатого века стала свидетелем одного из самых удивительных парадоксов в истории — лучшие оружейники мира (японские) перестали делать огнестрельное оружие! Почему это произошло? Перрин приводит несколько доводов, объясняющих фактический отказ Японии от мушкетов и пушек. Первая причина заключается в том, что «Япония была слишком мала, чтобы завоевать Китай... и слишком воинственна, чтобы позволить кому-нибудь завоевать ее». В этом в тринадцатом столетии убедился Чингисхан, а в шестнадцатом, во время походов Хидэёси в Корею — китайцы и корейцы. Кроме того, островное положение страны и проводившаяся с 1600 года политика изоляции в равной мере препятствовали иностранной агрессии. Сёгунат Токугава не сталкивался с жизненной необходимостью защиты от соседей, и это чувство безопасности не покидало его вплоть до крушения уже в девятнадцатом веке. В качестве компенсации оставшимся без работы оружейникам позволили вновь делать мечи и наградили их почетными самурайскими званиями.

Вторая причина, по которой Япония в конце концов отказалась от огнестрельного оружия — это отношение к нему самих самураев. Историческая ситуация второй половины шестнадцатого столетия диктовала необходимость его широкомасштабного применения, но с приходом к власти Токугава и воцарением мира в стране в семнадцатом веке (а также исчезновением реальной военной угрозы Японии со стороны соседей) изначальное предубежденное отношение самураев к огнестрельному оружию вновь обрело твердую основу. Ведь, как отмечает Перрин, самурайское сословие довольно равнодушно восприняло ружье: «Ни один из тех, кто считал себя настоящим воином, ни один принадлежавший к сословию буси, не желал пользоваться им. Даже господин Ода Нобунага отказался иметь это оружие в личном арсенале». Ружья и пушки самураям были просто не нужны. А поскольку самураев в стране насчитывалось довольно много — около двух миллионов, или восемь процентов населения — и, что самое главное, они являлись правящим и доминирующим аристократическим классом, их философия в конечном счете и возобладала.

Подобное отношение самураев к новому оружию легко объяснимо. Ведь переход к артиллерии нанес бы смертельный удар их мироощущению и жизненным ценностям. Воин с мечом являлся для самураев олицетворением человека высокого социального положения, облеченного большой ответственностью, человека отваги и чести, каковым ему позволили стать долгие годы самоотверженных занятий боевыми искусствами — в первую очередь, фехтованием. Но если во время сражения гремят залпы орудий, то все эти качества становятся ненужными. Достаточно какому-нибудь необученному крестьянину, трусливому и дрожащему от страха, направить мушкет на своего противника-самурая и выстрелить с расстояния, не позволяющего славному воину проявить свои доблесть и искусство владения мечом, как последний погибнет бесславной смертью. Зачем же тогда многолетние тренировки? Мушкет грозил полным уничтожением самурайским ценностям, а значит, и самому воинскому сословию, которое неотделимо от них.

Наконец, в числе причин отказа от огнестрельного оружия были и так называемые «общекультурные» и «эстетические». Внутреннее чувство говорило японцам, что ружья плохи уже потому, что они — иностранные. А все чужеземное, будь оно материального или духовного свойства, оружие ли или религия, прежде чем быть воспринято, должно пройти испытание на предмет того, соответствует ли оно японским традициям и нужно ли оно вообще стране. Самураи попробовали применить огнестрельное оружие в общегосударственном масштабе и «сочли» его излишним.

Конечно, оно не могло вызвать в японской душе того эстетического наслаждения, которое пробуждал в ней меч. Грубая практичность первых примитивных ружей никак не могла соперничать с красотой и изысканностью великолепно выделанного меча. Тем более были лишены они мистико-религиозного символизма, воплощенного в его истории и неразрывно связанного с владением им. Кроме того, честь воина была заключена в его мече, и в эпоху Токугава право носить меч свидетельствовало о высоком социальном статусе человека. Если же меч признавался произведением искусства и передавался в семье из поколения в поколение, то он считался даже более ценным, чем жизнь его обладателя:

«Полководец Хори Хидэмаса осаждал господина Акэ-ти Мицухидэ в его замке Сакамото... Когда господин Акэти понял, что замок вот-вот падет, он отправил послание: "Мой замок пылает, и скоро я умру. У меня много великолепных мечей, которые я собирал всю свою жизнь. Я не хотел бы, чтобы они погибли вместе со мной... Если бы вы ненадолго прекратили штурм, дабы. я мог передать их вам, я смог бы умереть спокойно". Господин Хори согласился. Воины остановились, и со стены замка спустили завернутые в циновку мечи. Потом атаки возобновились, и на следующий день замок пал. Господин Акэти умер — по-видимому, со спокойной душой».

В какой другой стране, кроме Японии, могло бы произойти подобное!

Негативным «эстетическим свойством» огнестрельного оружия считалось и то, что оно приводилось в действие чисто механически. Владение мечом предполагало высокую степень скоординированности таких качеств, как физическая сила, гибкость, чувство ритма и ум. Для того же, чтобы заряжать ружье, прицеливаться и нажимать на курок, требуется минимум умения и сноровки. Самый последний крестьянский рекрут мог овладеть ружьем за несколько месяцев; меч же требовал многих лет упорных занятий и тренировок. Кроме того, было что-то «неэстетичное» в самой позе, которую принимал человек во время стрельбы. Как пишет Перрин:

«В Японии существовали весьма строгие правила насчет того, как должен двигаться человек хорошего воспитания, как он должен стоять, сидеть или преклонятъ колени. В целом считалось желательным, чтобы человек всегда держал вместе колени и, по возможности, руки — так называемая концентрация тела, воли и силы. Далее, считалось неприличным разводить локти в стороны...

Человек, владеющий мечом, особенно двуручным японским катана, естественным образом двигался в соответствии с этими правилами. Стрелявший же из ружья скорее нарушал их».

Любопытно, как в руководствах по стрельбе времен расцвета огнестрельного оружия пытались решить эти проблемы и максимально «облагородить» позы стрелков:

«Солдаты вынуждены припадать к земле, чтобы стрелять. Локти у них болят, а в бедрах сводит мышцы... Они должны расставлять колени в стороны. Тем не менее, не допускай, чтобы носки находились на расстоянии более семи дюймов друг от друга. Это выглядит некрасиво».

Все вышеперечисленные факторы в конечном счете взяли верх. Новое оружие вначале пришло в упадок, а потом и вообще исчезло. Так Япония вновь превратилась в «страну мечей» и оставалась таковой в течение последующих двух с половиной столетий. А потом по иронии судьбы Япония оказалась в положении врагов Нобунага в битве при Нагасино, когда в 1853 и 1854 годах 10-дюймовые морские орудия капитана Пэрри наводились на беззащитный Токио. Самураи не могли защищаться ничем, кроме мечей. И на этот раз участь меча уже была решена. Япония бросила все силы на производство пушек и других современных видов вооружения. Вот только было это движение вперед или назад? Мечи отныне стали делать лишь в качестве именного оружия армейских офицеров и для ценителей антиквариата.

Однако традиция не сдалась без боя. Через девять лет после того, как в 1867 году последний сёгун отрекся от власти, а конституция Мэйдзи превратила даймё в гражданских лиц, запретила ношение мечей в общественных местах и, по сути, лишила самурайское сословие основы его существования, произошел еще один незначительный, но, пожалуй, самый символичный всплеск «почтения к мечу». Отряд из двухсот бывших самураев, облаченных в традиционные доспехи и вооруженных мечами, атаковал армейский пост. Самураи убили около трехсот человек, но вскоре были без труда разгромлены. Это произошло в октябре 1876 года. А на следующий год, под влиянием этого события, уже тридцать тысяч бывших самураев восстали против нового правительства в западной провинции Сацума. Однако они уже не ограничивались мечами и копьями, а использовали все доступное им огнестрельное оружие. Мятеж подавили, но лишь через шесть месяцев ожесточенных сражений. Эпоха самураев и мечей ушла безвозвратно, наступила эра пушек и регулярных армий.

ИСКУССТВО ВЛАДЕНИЯ МЕЧОМ

В течение семи столетий воинское сословие и его культура доминировали в Японии, а еще более долгое время меч считался не только главным оружием, но и национальным символом. Поэтому неудивительно, что в подготовке самурая искусству владения мечом уделялось неизменное и первостепенное внимание. Как уже отмечалось в главе 4, меч принял свои классические очертания в ходе многовекового опыта сражений. После войны между кланами Гэндзи и Хэйкэ в конце двенадцатого столетия стало ясно, что именно мастерство обращения с мечом в значительной степени определяет исход любого сражения. Так было вплоть до появления в Японии огнестрельного оружия уже в шестнадцатом веке.

Вот почему воины, хорошо орудовавшие мечом, всегда высоко ценились, а поскольку «сделать» такого воина можно было лишь в ходе долгих тренировок, в мастерах фехтования нуждались абсолютно все — главы кланов, даймё, сёгуны и временами даже императорский двор. Будущие самураи начинали овладевать мечом в самом раннем детстве: в пять лет они носили деревянные мечи, чуть позже — детские стальные, а в подростковом возрасте они брали в руки уже настоящий взрослый меч. В 15-16 лет самурай участвовал в своей первой битве. И между сражениями воин продолжал неустанно совершенствовать боевое мастерство, особенно искусство фехтования, доводя его до автоматизма. Вполне естественно, что при таких условиях развивалась и «система» своеобразной конкуренции, когда будущие «работодатели» устраивали поединки в поисках закаленных в боях воинов для обучения молодых, а мастера фехтования стремились получить место наставников. Вскоре по всей стране появились школы фехтования (рто), причем в каждой из них были свой главный учитель и особый метод. Мы хотели бы сперва сказать несколько слов, какими качествами должен был обладать хороший фехтовальщик, и какие технические приемы использовались для развития его природных способностей.

ПОДГОТОВКА САМУРАЯ

Прежде всего воина обучали набору стандартных ударов — колющих и рубящих — применяемых при нападении и обороне, а также правильному движению тела при их нанесении (постановка ног, соблюдение равновесия, как и где держать меч в различных ситуациях и прочее). Нападение и защита рассматривались как взаимосвязанные составляющие: любая агрессивная тактика в идеале должна была включать в себя и оборонительный маневр. Кроме того, на каждую защитную уловку имелось свое наступательное «противоядие».

Например, против классического атакующего удара — так называемый «удар, рассекающий череп», который наносился длинным мечом (катана) сверху вниз — существовал такой защитный прием: воин приседал и отвечал колющим выпадом в грудь или шею нападающего. Можно было увернуться от удара и чуть отклонившись в сторону, а затем, воспользовавшись тем, что противник потерял равновесие, ударить его жезлом, копьем, коротким мечом или боевым железным веером.

Применялась, особенно в поздний период, в эпоху Токугава, и техника «меч не-меча». До нас дошло описание, как однажды ее применили против Токугава Иэясу. Ягю Мунэёси, бывший уже в годах, слыл великим мастером этого искусства, и в 1594 году Иэясу попросил его продемонстрировать свое умение. Несколько лучших воинов Иэясу поочередно пытались «зарубить» Мунэёси, но тому все время удавалось уклониться от их ударов и повалить противников на землю. Потом сразиться с мастером решил сам Иэясу:

«Мунэёси наклонился вперед, так что руки его свисали до колен. Раскачивая руками, он смотрел на Иэясу. Иэясу поднял меч высоко над головой и с силой ударил, намереваясь рассечь голову Мунэёси. Но в последний момент Мунэёси вывернулся и отвел удар, схватив меч за рукоять. В следующее же мгновение меч полетел по воздуху. Держа Иэясу левой рукой (любой другой, менее знатный человек был бы. брошен наземь), Мунэёси лишь слегка ударил его кулаком правой руки в грудь. Иэясу... пошатнулся. Нахмурившись, он произнес: "Я восхищен! Вы победили"» (Су-гавара).

Идеал Ягю Синкагэ («Новая Тень») гласил, что «меч должен не убивать, а лишь дополнять силу его владельца». После поединка Мунэёси из вежливости выдал Иэясу свидетельство о посвящении в секреты метода фехтования Ягю (чем Иэясу необычайно гордился), а в ответ получил гарантии покровительства и предложение занять пост учителя фехтования. Но отказался, сославшись на преклонный возраст, и предложил вместо себя своего сына Ягю Мунэнори. Сам же он вскоре стал монахом в своей родной деревне Ягю. Однако упоминаний о том, что Иэясу либо кто-нибудь из его вассалов взяли на вооружение технику Мунэёси, не сохранилось.

Конечно, более-менее стандартный набор правил положения меча в поединке с противником существовал. Например, если держать меч низко, это значит подвергнуться дополнительной опасности пропустить рубящий или колющий удар в голову или туловище. Но для хорошего воина знание противником данного правила трудностей не представляло. Так, однажды юный Цука-хара Бокудэн, желая прославиться, вызвал на поединок известного в округе воина по имени Отиаи Торадзаэмон. Когда противники стали лицом к лицу, Бокудэн низко опустил меч, что Отиаи счел признаком либо беспечности, либо излишней самоуверенности. Увы, он ошибался:

Использование боевого веера

Отработка доставания меча и нанесения ударов

Обнажение меча с одновременным нанесением удара (вверху) и парирование удара короткого меча левой рукой (внизу)

Обнажение меча из положения «сидя»

Обнажение меча с одновременным нанесением удара (вверху) и парирование удара короткого меча левой рукой (внизу)

Обнажение меча из положения «сидя»

«Поединок закончился почти мгновенно. Молодой воин слегка наклонился вперед, мечи сверкнули на солнце и... Отиаи лежал на спине, а у его плеча стоял Бокудэн со своим великолепным мечом... Не могло быть сомнений, что он рассек Отиаи надвое одним ударом» (Сугавара).

Кажущаяся беспечность Бокудэна свидетельствовала как раз об обратном: о высокой технике фехтования вкупе с тактическим мастерством. За то долгое время, пока различные фехтовальщики и их последователи (школы, рю) развивали и совершенствовали свои особые методы, появилось огромное множество разнообразных типов ударов. Так, в одном списке упоминаются следующие: «Японским мечом можно нанести шестнадцать ударов, и каждый из них имеет свое имя, например: "удар в четыре стороны", "чистильщик", "круговой удар", "укол острием", "разрубающий туловище", "раскалывающий грушу", "удар грома", "косой удар" и так далее» (Бринкли).

По всей видимости, большинство из вышеперечисленных ударов предназначено для применения в классическом поединке — дуэли один на один. Но что делать, если на тебя напали неожиданно или если атакующих много? Вспомним, что еще в ранний период и всадники, и пешие воины стали носить меч лезвием не вниз, а вверх. Мы говорили, что когда меч находится в таком положении, нет необходимости вытаскивать его, поднимать над головой и уж затем наносить атакующий или оборонительный удар. Эффективным становится уже само движение до-ставания меча.

Техника доставания меча с одновременным нанесением удара непрерывно совершенствовалась и со временем превратилась в главный элемент мастерства фехтования в целом, получив название иаидзюцу. Преимущества такого рода техники будут очевидны, если учесть, что в те времена во многих японских домах «стенами» между комнатами служили тонкие раздвижные ширмы (сёдзи), сделанные из бумаги, которые можно было легко сломать рукой или проткнуть мечом. Техника иаидзюцу позволяла нанести удар из любого положения, сидячего или стоячего, вне зависимости от того, успел человек приготовится к бою или нет. Естественно, что подобную технику он мог применить почти всегда. Пока нападавший готовился к удару, подвергшийся атаке имел возможность уклониться и одновременно достать свой меч направленным вовне или вверх ударом, напоминающим удар хлыстом, и тем самым если не убить, то обескуражить противника. Если же на улице самурая внезапно атаковали несколько врагов, то первым «достающим» ударом он выводил из строя ближайшего к нему противника, а затем уже расправлялся с остальными.

Вот одно из упражнений на совершенствование техники иаидзюцу:

«По команде воин, сидевший на корточках на середине циновки (часто у него были завязаны глаза), вскакивал и одним движением доставал из ножен меч и наносил удары, по четырем или более "мишеням", закрепленным на шестах по краям циновки. После чего, не прерывая единого движения, он убирал меч и вновь садился на корточки. Время, затраченное им на все эти действия, засекалось и в ходе тщательных и долгих тренировок уменьшалось до долей секунды» (Ратти и Вэстбрук).

Этот метод тренировки ставил своей целью соединить оценку ситуации и нанесение удара в один молниеобраз-ный рывок.

В технике иаидзюцу явно просматривается желание максимизировать два самых важных элемента в искусстве владения мечом (да и руками тоже): скорость и плавность движений. Что касается скорости, то для достижения высокого мастерства в фехтовании абсолютно необходимо уметь правильно выбирать время для нанесения удара. Многие истории о знаменитых поединках свидетельствуют: острое чувство момента, когда надо атаковать или контратаковать, является решающим. Это чувство можно скрыть, прикинувшись рассеянным или неподготовленным (как Бокудэн); оно позволит нанести контрвыпад спустя мгновение после того, как противник напал; наконец, оно даст возможность по блеску глаз, по дрогнувшему мускулу, по изменению выражения лица или положения тела уловить намерения врага. Как мы увидим в описании знаменитого поединка между Мусаси и Ганрю, выбор времени для нападения и доли сантиметра решают вопрос жизни и смерти.

Двойной удар с поворотом на одном колене

Поединок с двумя противниками. Парирование атакующих ударов и контрвыпад. Катана используется как своеобразный «рычаг»

Фехтование двумя мечами одновременно

Сражение двумя мечами

В технике иаидзюцу не менее важна и плавность. Движение с мечом в некотором смысле напоминает собой танец: стойка — изменение, одно перетекает в другое столь мягко, что различия между ними никто не заметит. Когда несколько противников атакуют одного, воин проделывает настоящие пируэты между ними, сначала нанося удар сверху вниз, а потом плавно занимая другую позицию и поражая противника снизу вверх. Вращаясь, наклоняясь, кружась на месте и при этом непрерывно размахивая мечом, он исполняет настоящий танец смерти.

В любой ситуации — будь то официальный поединок, столкновение в ходе кровавой битвы или внезапное нападение — воин должен сам решать, когда ему нанести удар и какой именно. Не менее важно уметь быстро и точно оценить противника, его способности и технику. Во время сражения времени на раздумья не оставалось, при классических же поединках, которые участились в период Токугава, времени — но никак не «отдыха» — изучить противника было чуть больше. О тактике противника и его «школе» позволяли догадаться расстановка ног, положение тела, наконец, то, как он держит меч. В упоминавшемся выше поединке между Иэясу и Мунэёси последний именно по изменению положения ног противника уловил тот момент, когда нужно было чуть отклониться в сторону. В результате Иэясу потерял равновесие.

О характере и внутреннем состоянии человека говорили его глаза, глаза выдавали его чувства и настроения. Подтверждение тому — два описанных в источниках случая. Первый из них привел к появлению новой школы фехтования. Мунэёси, слывший уже великим мастером, проделал большой путь, чтобы померяться силами с другим воином, основателем школы Синкагэ по имени Камиидзуми Нобу-цуна, о котором рассказывали удивительные вещи. Нобу-цуна, получив официальный вызов, попросил сразиться с Мунэёси своего лучшего ученика Хикида Тоёгоро:

«Они двигались кругами, и каждый глядел на другого, пытаясь застать противника врасплох, как вдруг Хикида ринулся вперед. Громко закричав, он ударил мечом. Фукуро-синаи (бамбуковая палка) Хикида с треском ударила Мунэёси по лбу...

Мунэёси, не веря в свое поражение, взмахнул деревянным мечом, пытаясь контратаковать, но он не успел этого сделать, ибо Хикида вскрикнул и вновь ударил его по плечу».

Тут наблюдавший за поединком Нобуцуна сказал, что лично сразится с проигравшим Мунэёси. Поколебавшись, Мунэёси снова взял меч:

«Они посмотрели друг на друга... Внезапно Мунэёси бросил свой меч, упал на колени и низко поклонился... "Учитель Нобуцуна, позвольте мне стать вашим учеником!"» (Сугавара).

Так возникла славная школа Ягю Синкагэ. Позднее ее представители были приняты на службу сёгунатом Токугава. Как школа боевых искусств она существует и поныне. Нобуцуна разглядел в Мунэёси исключительные способности и мастерство, несмотря на то, что тот проиграл поединок. В течение двух лет Мунэёси считался первым учеником, после чего Нобуцуна поделился с ним самыми сокровенными тайнами своего метода и назначил преемником.

Вторая история повествует о том, как один даймё попросил Ягю Мицуёси, внука основателя школы Синкагэ, дать несколько уроков его воинам. Когда все воины встали перед Мицуёси, готовые к поединку, он посмотрел на них и вдруг быстро отступил назад и сел. Карасуяма Дэнд-заэмон, один из воинов, тоже быстро удалился в соседнюю комнату. Позднее выяснилось, что Карасуяма, прибывшего с поручением к даймё, здесь никто не знал. Но Мицуёси по осанке и блеску глаз сразу же распознал в нем великого фехтовальщика и не пожелал «учить» его (Сугавара).

Именно в школе Синкагэ возникла так называемая «философия взгляда»: как нужно смотреть на противника, чтобы обеспечить себе победу. Сугавара утверждает, что это была первая школа, которая активно включала «духовный элемент в теорию боевых искусств». Вот как она предписывала смотреть на потенциального врага:

«Во всех видах боевого искусства, во всех изящных искусствах и уж тем более в человеческом поведении в целом движения человека определяются его разумом... В школе фехтования Кагэ воин читает разум-противника по его стойке и движениям... Какой же разум может проникнуть в разум противника? Только тот, что натренирован и возвышен до состояния совершенной свободы. Разум должен быть ясен и чист как зеркало, способное отражать малейшие изменения разума противника... Когда стоишь лицом к лицу с врагом, не обнаруживай свой разум. Напротив, отражай разум противника подобно тому, как вода отражает луну» (Сугавара).


Часть 5. ВОЗНИКНОВЕНИЕ ШКОЛ ФЕХТОВАНИЯ

ВОИН В ИСТОРИИ ЯПОНИИ.

Часть 5.ВОЗНИКНОВЕНИЕ ШКОЛ ФЕХТОВАНИЯ

Ниже, говоря о необходимых для достижения хорошего уровня фехтования качествах и использовавшихся для его обретения методах обучения, мы приведем примеры из жизни прославленных мастеров меча и знаменитых наставников. Многие из них жили в шестнадцатом столетии и в эпоху Токугава. Конечно, и ранее, в столетия войн, их было немало, но школы (рю) в подлинном смысле слова окончательно сформировались и процветали уже в мирный период. Группа учеников собиралась вокруг учителя и его метода (у наставника бывало сто, двести и даже более учеников) — так возникала школа. Количество их быстро возрастало, и вскоре фехтование превратилось из боевого мастерства в своеобразное изящное искусство, которое ставило главной целью совершенствование человека. Это, в свою очередь, привело к тому, что в процессе обучения духовный фактор стали считать наиболее значимым (о чем мы уже говорили в связи со школой Синкагэ). Начался новый этап влияния дзэн на искусство фехтования.

Параллельно развивалась и своеобразная «методика аттестации», которая являлась необходимым условием обретения воином известности, славы, а порой и благополучия. В течение многих столетий, а особенно во время передышек между большими войнами, честолюбивые фехтовальщики постоянно искали способа заявить о себе в надежде поступить на службу к какому-нибудь господину или же привлечь учеников и организовать некое подобие школы. И практически во всех провинциях были свои местные знаменитости, которых считали великими мастерами — по крайней мере до тех пор, пока с ними не расправлялся какой-нибудь странствующий воин.

Даже известный учитель фехтования не мог позволить себе отказаться от вызова на поединок, ибо это было чревато потерей авторитета и учеников. Однако достаточно уверенно чувствовавшие себя мастера порой отклоняли вызов под тем или иным предлогом, а самые знаменитые — просто отсылали неизвестного нахала с мечом прочь или же предлагали ему сразиться с кем-нибудь из учеников. Отказ от поединка многие считали равноценным признанию страха перед противником, ничем не отличающимся от поражения в соперничестве с более сильным. Даже великий Мунэнори, учитель сёгуната Токугава, всеми способами избегавший поединка с Оно Тадааки и при этом хваливший его перед сёгуном Хидэтада, тем самым слегка подпортил свою репутацию. Появились слухи, что он сам тайно брал уроки у Оно Тадааки.

Честолюбием отличался не только ищущий службы странствующий воин. Путешествовали по стране и признанные мастера, надеясь усовершенствовать и отточить свою технику в поединках с другими известными наставниками и выяснить, есть ли кто-нибудь, кто превосходит их. (Несомненно, что тщеславие и уверенность в собственных силах являлись важным психологическим компонентом искусства фехтования!) Кроме того, все время рождались новые молодые звезды, у которых не было иного пути прославиться. Так, в уже описывавшемся поединке Бокудэна с известным воином Отиаи первый хотел доказать себе и остальным ценность своего метода «кажущейся неподготовленности», который позволял ввести противника в заблуждение, расслаблял его и давал возможность в последний момент увернуться от его удара и нанести собственный. Бокудэн любил называть свое изобретение методом «одного удара», которое за ним и закрепилось. А великий фехтовальщик Мусаси сознательно выбирал самых известных и умелых противников, чтобы проверить свое мастерство и совершенствовать его дальше.

Поединок мог иметь несколько исходов. Если противники сражались на настоящих мечах, то бой нередко заканчивался гибелью одного из них. Так должна была закончиться дуэль Бокудэна и Отиаи, но Бокудэн пощадил своего противника. Однако еще за столетие до периода Токугава на дуэли наложили ряд ограничений, а вскоре после 1600 года поединки на стальных мечах запретили вовсе (хотя, конечно, они тайно происходили за пределами Эдо). Нередко деревянные или бамбуковые мечи, издававшие при соприкосновении с телом громкий звук, заменяли. Но и деревянный меч при сильном ударе мог убить или серьезно ранить человека, поэтому самураи стали надевать защитные шлемы и доспехи.

Побежденный воин, будь то бросивший вызов или учитель, оставаясь в живых, терял лицо. Отиаи знал, что если Бокудэн победит, он утратит свое положение. Вот почему он попытался предательски убить Бокудэна, прежде чем тот покинул место схватки, но погиб сам. Кроме того, бросивший вызов мог занять место побежденного учителя, или же проигравший — стать учеником победителя, как это случилось с Мунэёси, уступившим первому ученику Нобуцуна и ставшим, в свою очередь, его учеником. Конечно, подобным образом преемники выбирались не часто. Обычно учителю наследовал его сын. Наследнику, призванному продолжать традицию школы, мастер передавал самые сокровенные секреты своего метода обучения. Он делился не только методологией, но и опытом духовного совершенствования, порой демонстрируя их на словах и личном примере, а порой зашифровывая в непонятных непосвященному посланиях, которые сегодня практически невозможно прочесть. Иногда, если учитель не находил достойного преемника, тайна его умирала вместе с ним.

Как правило, наследнику выдавалось свидетельство, подтверждающее его главенство, которое ценилось необычайно высоко. Так, передача свидетельства Ито Иттосаи Кагэхиса, жившим в шестнадцатом веке и основавшим престижную школу Ито, стоила одному из претендентов на него жизни. В молодости Ито победил собственного учителя и объяснил свой успех так:

«Учитель, вы напали на меня. Все, что я делал — это инстинктивно защищался. То состояние сознания, которое я обрел, позволило мне достичь цели. Пытаться победить — это пустое, стремиться избежать поражения вот что существенно» (Сугавара).

«Метод» он обрел, защищаясь от напавшего на него однажды сзади разбойника. Позднее Ито превратил его в особый тип техники «одного удара». Своим первым учеником он сделал паромщика по имени Дзэнки, который бросил ему вызов и отважно бился жердью. Через несколько лет обучения Дзэнки попросил Ито дать ему свидетельство, подтверждающее уровень мастерства, но учитель отказал. Вскоре появился еще один одаренный ученик — Мигогами Тэндзэн. Дзэнки продолжал просить у учителя свидетельство, и какое-то время спустя Ито объявил условие, при котором он выдаст его: два ученика-претендента должны драться за него насмерть.

В назначенный день поединок начался. Противники отчаянно сражались, как вдруг Дзэнки, притворившись, что готовится к решающей атаке, нырнул вниз, бросился вперед, схватил заветный свиток и побежал прочь — Ито и Тэндзэн погнались за ним. Тэндзэн оказался проворнее и догнал вора. Убегая, Дзэнки вырвал с корнем молодое деревце, намереваясь защититься им. Но это не спасло его. Тэндзэн разрубил дерево на части, расправился с Дзэнки и стал преемником Ито (Сугавара).

Великого фехтовальщика отличало еще одно качество — сверхъестественное чувство опасности. Отчасти его можно считать следствием тренировки, ведь самурая учили в любую минуту быть готовым к сражению и возможной смерти. Но также несомненно, что оно являлось и врожденным свойством, выпестованным в ходе дзэнской практики. Известно много случаев, когда именно эта необычайная чуткость спасала жизнь знаменитым мастерам меча. Приведем лишь два примера из жизни Мунэнори, наследника школы Ягю Синкагэ и учителя сёгунов Токугава. Как-то сёгун Токугава Иэмицу, недовольный результатами своих занятий фехтованием с Мунэнори, решил проверить, насколько на самом деле хорошо развито у того ощущение опасности:

«Войдя на аудиенцию к сёгуну, Мунэнори сел и положил ладони на татами, как делали все вассалы, выказывая тем самым свое почтение господину. Внезапно Иэмицу схватил копье и попытался ударить "ничего не подозревавшего" Мунэнори — и с удивлением обнаружил себя распростертым на полу! Мунэнори почувствовал намерение сёгуна еще до того, как тот сделал первое движение, и сбил его с ног, когда он собирался нанести удар» (Сугавара).

А вот другой пример. Он тем более удивителен, что в данном случае догадаться о таящейся угрозе по выражению лица или положению тела было просто невозможно. Однажды, весенним днем, Мунэнори любовался в своем саду цветущими вишнями и пребывал в удивительно безмятежном расположении духа. Позади него, как и положено по обычаю, стоял слуга с поднятым вверх мечом. И вдруг Мунэнори пронзило ощущение близости беды; он огляделся по сторонам, но не заметил ничего необычного. Он перешел в другую комнату и сел, погруженный в тревожные думы; за спиной его вновь встал слуга. На вопрос слуги о том, что его беспокоит, Мунэнори ответил:

«Когда я наслаждался в саду видом цветущих вишен, я вдруг почувствовал дуновение опасности. Я быстро собрал все свое внимание, но не увидел около себя врага. Не была ли это галлюцинация? Если да, то мне нет оправдания. Это непростительно. Я отдал много лет (тогда ему было уже около шестидесяти) постижению искусства фехтования и считаю умение распознавать признаки, предшествующие движениям противника, воплощением данного искусства. Если же ощущение близкой опасности оказалось лишь галлюцинацией, значит, мой уровень мастерства далек от должного».

И тогда слуга пал ниц и признался, что пока Мунэнори любовался цветущими вишнями, у него промелькнула мысль: «Если бы я ударил господина сзади мечом в тот момент, когда он забылся, то даже мой господин, Мастер меча, не имеющий себе равных, не смог бы отразить нападение» (Сугавара).

Здесь важно отметить два момента. Во-первых, главной целью изучения и практики фехтования является не только овладение искусством меча, но и развитие духовных качеств человека. Необходимо учитывать «японско буддийский» контекст искусства фехтования. Если человек рождается в определенной семье, имеющей традиционный род занятий (в нашем случае — самурай), то этим исполняется «божественное», или кармическое, предначертание. Воину суждено следовать пути и исполнять свой долг. Если ему удастся это, то он сможет исчерпать собственную судьбу. Совершенство в каком-либо деле есть прежде всего личное совершенство. Кроме того, безупречность понималась шире, чем просто необходимый набор умений: человек обретал превосходные качества — предельную чуткость и ясность ума. Взаимосвязь этой ясности ума с дзэнскими учением и практикой мы рассмотрим ниже.

Во-вторых, центральной для концепции искусства фехтования Мунэнори является «философия разума» — еще одна составляющая состояния «ощущения опасности». Смысл ее в том, что разум человека должен уподобиться зеркалу, дабы никакие пятна (то есть идеи, чувства) не замутняли его способности к непосредственному восприятию окружающей действительности или внутреннего состояния противника. Если разум-зеркало закрыт собственными переживаниями, надеждами, страхами, ощущениями и раздумьями, человек перестает ясно чувствовать то, что происходит вокруг него, будь то опасность или настроение противника. Мунэнори на протяжении многих лет занятий фехтованием никогда не забывал о самодисциплине, поэтому разум его, свободный от подобных «пятен», позволил уловить даже мимолетную мысль слуги об уязвимости хозяина.

МИЯМОТО МУСАСИ

В качестве вступления к рассказу о жизни Миямото Мусаси (1584-1645) можно привести слова Эдвина Рейс-хауэра из его предисловия к роману Эйдзи Ёсикава «Мусаси»:

«В мирную эпоху самураи могли позволить себе отказаться от столь ненавистного им огнестрельного оружия и вновь взять в руки традиционный меч. Однако поскольку возможностей использовать меч в битве стало немного, боевые навыки постепенно превратились в боевые искусства. Теперь главное внимание в фехтовании уделялось внутреннему самоконтролю и духовному совершенствованию, а не боевой эффективности, тем более, что проверить последнюю на практике было трудно. Так появилась мистика меча, более похожая на философию, чем на военное искусство».

Мы уже отчасти говорили о качественных изменениях в фехтовании, но жизнь и судьба Мусаси дают нам возможность увидеть, как они воплотились в конкретном человеке. Никакого внезапного перехода от поединков насмерть к проповеди «просветления через фехтование», конечно, не было. Но было постепенное обращение Му-саси-свободного ронина, жаждущего померяться силами с каждым, кто вызовет его на бой, или самому бросить перчатку любому, в Мусаси-художника, каллиграфа и испытавшего влияние дзэн философа и государственного деятеля. Считается, что первый период его жизни заканчивается после драматического поединка с Ганрю. Вся же остальная жизнь — это жизнь мастера-мудреца.

Сам Мусаси всегда говорил, что родился в деревне Миямото (провинция Харима) в 1584 году. Отец его также занимался фехтованием. Очень быстро молодой Мусаси овладел всем, чему его мог научить отец, между ними стали возникать ссоры, и вскоре Мусаси покинул отчий дом и отправился в странствие. Он отличался прямым воинственным нравом, никогда ни при каких обстоятельствах не отказывался от поединка и думал только о совершенствовании своего искусства. Особенно его интересовала техника фехтования двумя мечами одновременно — с длинным катана в правой руке и коротким мечом в левой — хотя описания его современников свидетельствуют, что в поединках он часто пользовался и классическим ударом двумя руками. Именно так он расправился с Ганрю.

Мусаси был личностью неординарной во всех отношениях. Современникам казалось, что он имеет прямо-таки врожденную неприязнь к чистоте тела. Согласно всем описаниям, он любыми путями избегал мытья, как будто оно могло привести к роковым последствиям, и ходил в грязной и рваной одежде. Даже в последние годы жизни, когда он несколько помягчел и согласился, после мятежа Симабара (1637-1638), занять должность у одного даймё, он являлся на аудиенцию к своему господину Хосокава Тадатоси одетый в короткий полуплащ (хаори) и длинную рубашку (хакама), с длинными, спутанными и нечесаными волосами.

Сугавара полагает, что слова Мусаси, сказанные им на склоне лет другу, позволяют понять, почему он ходил в таком неряшливом и отталкивающем виде. Когда друг пришел к нему, смертельно больной Мусаси лежал в постели. Друг начал что-то говорить, но Мусаси, казалось, не слушал его, погруженный в свои думы. Вдруг он вскочил, задрал со лба волосы и закричал: «Посмотри на это! Посмотри на эти рубцы экземы, которые у меня с самого детства... Я не могу бриться (от лба до макушки, как все самураи). Я не могу завязывать волосы в узел!» Сугавара делает предположение, что, возможно, именно этот врожденный недостаток психологически повлиял на Мусаси и заставлял его чувствовать себя изгоем среди самурайского сословия.

Кроме того, скитальческий образ жизни Мусаси мог стать следствием как его собственного раннего боевого опыта, так и состояния всего японского общества в первые годы после битвы при Сэкигахара в целом. Похоже, что Мусаси, которому тогда едва исполнилось шестнадцать лет, принял участие в сражении, причем на стороне проигравших. Ёсикава утверждает, что его, раненого, вытащил с поля боя Такуан Сохо, дзэнский монах, впоследствии пользовавшийся значительным влиянием при дворе сёгуната в Эдо. Если так, то Мусаси ничего не оставалось, как вступить на тернистый путь ронинов — тех, чьи хозяева были лишены владений пришедшим к власти Токугава, и потому потерявших место службы — и пытаться прожить своим мастерством фехтования.

Быть может, такая судьба и подходила ему, прирожденному одинокому волку. Он стал странствующим фехтовальщиком, неустанно совершенствующим свое искусство и готовым принять вызов от любого. Мы читаем о многочисленных поединках, проведенных им за эти годы. Порой он сражался с внешне превосходящими его противниками, но ему всегда удавалось выйти из поединка Целым и невредимым благодаря отточенной технике владения мечом и, что не менее важно, необычной тактике, которая всегда приводила соперников в замешательство. Он часто являлся на поединок позже назначенного времени заставляя тем самым противника терять спокойствие и хладнокровие.

Незадолго до своей смерти Мусаси написал «Книгу пяти колец», в которой обобщил свой богатый опыт, накопленный во многих поединках:

«С молодых лет мое сердце питало склонность к Пути стратегии. Мой первый поединок состоялся, когда мне было тринадцать лет. Тогда я победил воина синтоистской школы по имени Арима Кихэй. Когда мне исполнилось шестнадцать лет, я одолел известного воина Тадасима Акияма. Когда мне был двадцать один год, я отправился в столицу, где участвовал в поединках со многими мастерами и ни разу не потерпел поражения.

Впоследствии я путешествовал из провинции в провинцию и мерялся силами со стратегами многих школ, и при этом, проведя не меньше шестидесяти поединков, не уступил ни одному из них».

Так он жил до двадцати восьми лет, когда, в 1613 году состоялся его поединок с известным фехтовальщиков ГанрЮ (Сасаки Кодзиро), основателем школы Ганрю в Вджной Японии, прославившимся своим блестящим владением длинным мечом. (Далее мы следуем художественной версии Ёсикава.) Мусаси, путешествуя по Кюсю, узнал, что Ганрю находится там же, и вызвал его на поединок. Хотя на поединки на стальных мечах в то время уже был наложен официальный запрет, местные власти смотрели на это сквозь пальцы. Местом для пое-ДИНка выбрали маленький островок, временем — восемь часов утра. Посмотреть за противоборством двух мастеров собралась огромная толпа сторонников Ганрю. Все с нетерпением ждали появления бросившего вызов смельчака, а сам Ганрю нервно ходил по берегу реки, поглядывая в ту сторону, откуда должен был появиться Мусаси. Так прошло около двух часов. Толпа начала склоняться к тому, что Мусаси испугался и бежал. Ганрю же просто кипел от гнева, ибо не исключал, что Мусаси опаздывает намеренно.

Наконец, уже около десяти часов, показалась плывущая по реке лодка, в ней сидел Мусаси. Волосы его были перевязаны тесемкой. Он плел из бумаги пояс, намереваясь подвязать им ниспадавшее платье. Затем он взял короткий меч и принялся строгать лежавшее в лодке сломанное весло. Он намеревался оставить оба своих меча в лодке, а «оружием» ему должен был послужить этот обрубок весла. Мусаси приближался к острову; Ёсикава так описывает его состояние:

«Жизнь и смерть казались ему лишь пеной. Он чувствовал, как кожа его покрывается пупырышками, но не от холодной воды, а от пробивавшей тело дрожи. Разум его поднялся над жизнью и смертью, но тело еще не достигло гармонии с разумом. Когда не только разум, но каждая пора кожи забудет о поединке, внутри его существа не останется ничего, кроме воды и облаков».

Лодка уткнулась в прибрежную отмель, и Мусаси выскочил из нее с деревянным «мечом» в руках. Ганрю обрушился на него с обвинениями в бесчестной тактике, но Мусаси лишь тихо ответил: «Ты проиграл, Кодзиро». Противники какое-то время маневрировали, выбирая позицию, «их жизни растворились в смертельном поединке, а сознание полностью освободилось». Внезапно Ганрю издал пронзительный крик, «Мусаси немедленно ответил тем же». Ганрю нанес удар: меч прошел в миллиметре от кончика носа Мусаси. Подняв меч высоко над головой, воодушевленный Ганрю бросился в атаку. Но Мусаси, к удивлению Ганрю, смело шагнул ему навстречу и выставил «меч» вперед, готовый нанести удар в глаза противнику. Решающий момент настал; Ганрю ничего не смог противопоставить тактике Мусаси:

«Мусаси подпрыгнул и в воздухе поджал ноги. В результате, когда он приземлился на согнутых ногах, его рост сократился с шести футов до четырех или даже менее... Меч Ганрю лишь рассек воздух над его головой, задев кончик обвязывавшей голову тесемки.

Ганрю подумал, что задел голову противника, и •широкая улыбка разлилась по его лицу. Но в следующее мгновение голова его раскололась как тыква под ударом деревянного меча Мусаси...

Мусаси смотрел на плывущее в небе маленькое облако. Душа его возвращалась в тело, и он вновь обретал способность различать себя и облако, свое тело и вселенную...

Что же помогло Мусаси победить Кодзиро (Ганрю)? Мастерство? Помощь богов? Сам Мусаси понимал, что ни то и ни другое, но не мог выразить свои мысли словами. Несомненно лишь, что это было нечто более важное, чем сила или божественное провидение.

Кодзиро верил в меч силы и искусства. Мусаси же доверял мечу духа. Вот единственное, что их различало» (Ёсикава).

Сугавара полагает, что этот поединок стал пограничной чертой в жизни Мусаси. Отныне искусство фехтования являлось для него способом духовного самосовершенствования. (Ёсикава говорит, что Мусаси отдал должное великому мастерству и боевому духу Ганрю.) Практически сразу же после поединка Мусаси отправился в Киото и основал там собственную школу — победа над Ганрю принесла ему широкую известность и славу. Существуют предположения, что спустя два года он принимал участие в сражениях при Осака. Рейсхауэр считает, что он вновь выступил на стороне противников Токугава. Однако надпись на монументе на могиле Мусаси, предположительно поставленном его приемным сыном, гласит: «(Подвиги, совершенные Мусаси во время сражений) столь величественны, что выразить это не в состоянии даже языки морей и языки долин. Поэтому я недостоин того, чтобы начертать надпись» (Ёсикава). Если подвиги его, совершенные на стороне врагов Токугава, так несравненны, то как же он мог избежать преследования сёгуната? А Виктор Харрис, например, твердо убежден, что при Осака Мусаси сражался за Токугава.

Как бы то ни было, участвовал Мусаси в битве при Осака или нет, сражался он за Токугава или против него, это не принесло ему никакого вреда. Какое-то время он служил учителем фехтования у господина Акаси (недалеко от сегодняшнего Кобэ). Однажды ему бросил вызов некий выскочка. Мусаси взглянул на него и его украшенный ленточками меч и велел принести вареный рис. Он положил одно зернышко на голову мальчика-пажа, размахнулся и со всей силы ударил по нему мечом — зернышко разлетелось надвое! Он повторил это еще два раза, после чего нахал в страхе бежал, а вслед ему гремел голос Мусаси: «Ты и твой пустой хвастливый меч! Красная ленточка — это ничто!» (Сугавара). В одном из поединков на деревянных мечах Мусаси, орудуя длинным и коротким мечом одновременно, легко одолел своего противника, который в смятении просто напоролся лицом на меч Мусаси и получил глубокую рану. Так Мусаси впервые продемонстрировал свой знаменитый стиль Энмё — фехтования двумя мечами. Будучи принужденным вступить еще в один поединок, он победил соперника одним лишь железным веером. После чего Мусаси вновь отправился в путешествие по стране. Он не принимал вызова на бой и не вызывал никого сам, но давал уроки молодым воинам.

Затем он несколько лет скромно прожил в Эдо, дважды уклонившись по неизвестным причинам от поединка с Мунэнори, в ту пору учителем фехтования самого сёгуна. У него был любовный роман с одной столичной куртизанкой, о которой мы также почти ничего не знаем. Этот период его жизни закончился, когда в 1637 году на Кюсю, самом западном из четырех крупнейших японских островов, вспыхнул мятеж Симабара. Мусаси было уже пятьдесят четыре года, но он поспешил туда, чтобы предложить свои услуги одному господину, вассалом которого он ранее недолгое время являлся. Часть, в которой он находился в Симабара, так ни разу и не вступила в сражение. Зато на Кюсю Мусаси вновь встретился с человеком, за двадцать пять лет до того устроившим его поединок с Ганрю, теперь вассалом даймё клана Хосокава, который порекомендовал своему господину предложить Мусаси пост советника.

Несколько раз в течение двух лет Мусаси отклонял повторявшиеся приглашения от Хосокава Тадатоси. Он исколесил Кюсю, занимаясь каллиграфией и живописью. В конце концов Мусаси все-таки согласился поступить на службу к Хосокава с очень скромным годовым содержанием в 300 коку. Несмотря на это, он быстро достиг влияния и пользовался авторитетом, и Тадатоси очень ценил его советы. Пожалуй, то был самый безмятежный и счастливый период в жизни Мусаси, запоздалое тихое пристанище после бурной бродячей жизни, которое он обрел лишь в пятьдесят семь лет.

Но «золотая осень» продлилась недолго. Через два года Хосокава умер — вскоре после того, как Мусаси написал по его просьбе «Тридцать пять статей по искусству фехтования». Возможно, смерть Тадатоси подорвала душевное состояние Мусаси, хотя сын Тадатоси продолжал оказывать ему дружеское внимание. Здоровье его начало ухудшаться; он стал совершенным затворником и удалился в близлежащую пещеру, где и написал уже упоминавшуюся «Книгу пяти колец». Умер он 19 мая 1645 года.

ПОСТСКРИПТУМ:

ПУТЬ МЕЧА — ВЕЛИЧИЕ МУДРОСТИ МУСАСИ

Мусаси оставил два сочинения о правильном Пути использования меча. Первое, «Тридцать пять статей по искусству фехтования», было написано по просьбе его господина Тадатоси незадолго до кончины последнего. Второе же, «Книгу пяти колец», он закончил уже перед самой смертью. Эти две книги позволяют нам хотя бы отчасти проникнуть в то, как Мусаси понимал принципы искусства меча, которые, по его собственным словам, он искал двадцать лет. Мы приведем лишь один фрагмент из «Тридцати пяти статей», который показывает, как Мусаси уже в зрелые годы рассматривал столь необходимое каждому хорошему фехтовальщику чувство проницательности :

«Большинство людей предпочитают смотреть в глаза противнику. В таком случае, глаза должны быть уже, чем обычно, но разум должен быть широк.

Зрачки должны быть неподвижными. Когда противник рядом, смотри так, как если бы глядел вдаль. И тогда сможешь видеть не только лицо противника, но и все его тело, что позволит предугадать любой атакующий выпад с его стороны. Я считаю, что существует два типа глаз: одни просто смотрят на вещи, а другие смотрят вглубь вещей и проникают в их внутреннюю природу. Глаза первого типа не должны быть напряжены (чтобы видеть как можно больше), а глаза второго типа — сосредоточены, (дабы ясно различать разум противника). Иногда человек по глазам может прочесть разум другого. В фехтовании можно позволить глазам выразить предельную решимость, но никогда не позволяй им выдать свой разум».

Таков стиль Мусаси, да и любого хорошего фехтовальщика — подавить противника своей волей к победе и несокрушимым духом, и в то же время быть внимательным и «прислушиваться» к разуму противника и его возможной тактике. В целом же сочинение представляет собой своеобразный учебник по фехтованию, в котором содержится много советов технического характера.

«Книга пяти колец» — совершенно иная. Это в большей степени философия и психология фехтования, описание «стратегии» искусства меча, да и вообще любой стратегии. Вновь и вновь Мусаси подчеркивает, что читатель обязан «постигать», то есть не просто читать, а тщательно обдумывать и впитывать в себя написанное им, «поглощать» содержание своим разумом и телом. «Книга пяти колец» — это не описание технических приемов, а методология духа.

Мусаси критикует большинство школ фехтования своего времени за то, что они говорят лишь о технике, а не о том, что является самым главным, не о духе фехтовальщика. Ведь именно этому его научил поединок с Ганрю, который превосходил Мусаси в мастерстве и, кроме того, сражался настоящим мечом. Но Мусаси даже со своим деревянным «мечом» одержал верх, ибо решающее преимущество ему дало внутреннее наитие. Он оказался мудрее в выборе тактики и момента для нападения. В течение двадцати лет он неустанно совершенствовал это внутреннее чувство, пока к пятидесяти годам не постиг представленный в «Книге пяти колец» Путь стратегии полностью. Вот лишь несколько из его стратегических, или интуитивных, принципов:

«Стратегия против только техники

С ранних лет мое сердце склонялось к Пути стратегии. Я полностью отдавал себя тренировке рук, закаливанию тела и обретению духовного совершенства в фехтовании. Если посмотреть на представителей других школ, рассуждающих о принципах, но уделяющих главное внимание лишь технике рук, то даже если они внешне выглядят весьма искусными, на самом деле они ни в малейшей степени не обладают подлинным духом.

Уничтожающий удар

Если вы с противником атакуете одновременно, одним движением руби ему голову, руки и ноги. Если ты смог одним ударом поразить сразу несколько целей, это — "непрерывный удар".

Стремись нанести удар

Когда бы вы ни скрестили мечи с противником, думай не о том, ударить его с силой или нет; думай просто о том, чтобы нанести удар и убить его. Ставь перед собой одну-единственную цель — убить врага... В любом случае. Путь стратегии заключается в том, чтобы убить врага, и этот Путь не нуждается в изяществах.

Следуй собственному ритму, старайся разрушить ритм, противника

В противоборстве стратегий следуй за противником. Атакуй, когда дух его слаб; ошеломи и напугай его, вызови его раздражение. Если ритм врага нарушился, воспользуйся преимуществом, и тогда сможешь победить. Не кричи, когда размахиваешь длинным мечом. Кричи во время поединка, чтобы поймать его ритм.

Старайся проникнуть в замыслы противника

"Стать врагом" значит мысленно поставить себя на место врага.

Будь гибким

Я не люблю закрепощенности ни в длинном мече, ни в руках. Закрепощенная рука — мертвая рука. Пластичная рука — живая рука... Как бы ты ни держал меч, главное — чтобы можно было нанести удар в соответствии с ситуацией, местом и положением по отношению к врагу.

Путь Пустоты

Когда дух твой не замутнен, когда ты свободен от малейшей тени замешательства, тогда подлинная Пустота воплощена... Пустотой я называю то, что не имеет ни начала, ни конца. Обрести этот принцип значит не обрести этот принцип. Путь стратегии — это Путь природы».

Как мы должны понимать Мусаси, когда он в стиле «просветленного» дзэнского наставника говорит, что к пятидесяти годам постиг Путь стратегии? В одном из последних пассажей своей книги он выражает это еще более величественно: «Используйте стратегию широко, верно и открыто. Когда вы задумаетесь о вещах в широком смысле и выберете Пустоту в качестве Пути, вы постигнете Путь как Пустоту». Таким образом, Мусаси утверждает, что через искусство фехтования он обрел всепро-ницающее знание космического принципа Пустоты, реализация которого есть основание подлинной мудрости.

Если попытаться выделить главную цель, которую упорно и настойчиво проповедует «Книга пяти колец», то ее можно сформулировать так: научить воина-самурая побеждать противника в стиле Ни-то Ити, намного превосходящем стили всех других школ фехтования. Для Мусаси Путь воина — это Путь Пустоты: «Люди должны совершенствовать свой собственный Путь». «Путь воина заключается в том, чтобы овладеть добродетелью (особыми качествами) оружия». Вселенная реализуется через особенное — в данном случае через меч. Поэтому подлинный Путь самурая состоит в том, чтобы через культивирование в фехтовании свободы Пути Пустоты стать насколько возможно более совершенным мастером меча.

Мусаси заявляет, что он, после того, как полностью постиг Путь стратегии (меча), более не следовал никакому «конкретному Пути». Он не прибегал «ни к закону Будды, ни к учению Конфуция». Можно ли верить ему? Или какие-то элементы даосизма и дзэн-буддизма столь глубоко проникли в японскую культуру в целом — и самурайские традиции в частности — что в своем «Пути» Мусаси почти бессознательно воплощал их сокровенную сущность? И сохраняются ли сегодня в японском отношении к жизни эти даосско-дзэнские элементы?

В дальнейшем мы поговорим и об этом, а пока, в следующей главе, мы попытаемся выяснить, какую на самом деле роль играл дзэн в подготовке самурая к сражению и что в связи с этим можно сказать о природе самого дзэн-буддизма.

БУСИДО: ЦЕННОСТИ САМУРАЯ

По самым разным причинам — островное положение страны, горные цепи, отделяющие один район от другого, сильные семейные и клановые связи, наконец, специфика исторического развития — японское общество в течение длительного времени оставалось сословно-замкнутым. Начиная еще с эпохи Хэйан, все слои населения — от придворной аристократии до париев, все сословия и профессиональные группы подчеркивали и охраняли присущие собственно им и только им отличительные черты, причем порой весьма агрессивно. Но именно в период Токугава, когда в стране господствовали самураи, замкнутость и кастовость, всегда занимавшие в мировоззрении воина одно из первых мест, стали частью философии общественной жизни и управления и достигли своего наивысшего воплощения.

О мироощущении самурайского сословия мы можем судить по дошедшим до нас сочинениям, которые большей частью представляют собой внутренние уставы и «правила» домов и кланов. Эти обрывчатые «завещания», написанные высокопоставленными вассалами и главами домов, отражают понимание их авторами места самураев в обществе и сущности воинского духа. По форме они представляют собой сугубо доверительные «советы» и наставления, часто изложенные в виде максим. Естественно, что различный социальный статус и личные воззрения конкретных людей привели к появлению разных концепций и идей относительно того, что значит быть самураем. Определенное влияние на эти сочинения накладывало время и место их создания, хотя в них во всех прослеживается ряд общих тем. Так, например, когда при Токугава в стране воцарился мир и вчерашним воинам суждено было стать управляющими, счетоводами и секретарями, самураям пришлось переосмысливать и свои ценности, и свою роль в обществе.

Некоторые из этих сочинений, изначально не предназначавшихся для чужих глаз, впоследствии были опубликованы, и именно по ним мы можем судить о том, что самураи думали о самих себе. Пожалуй, самое знаменитое из подобных сочинений — «Хагакурэ» (любимая книга великого писателя и самурая двадцатого века Мисима Юкио (1925-1970)), написанное в начале восемнадцатого столетия преданным вассалом одного из влиятельных западных даймё. В это время, век спустя после воцарения Токугава, самурайское сословие усиленно приспосабливалось к непривычной для себя мирной роли, старалось не утратить и «аутентичного» самурайского духа.

Еще одно сочинение — «Будосёсинсю», или «Кодекс самурая». Оно было создано за тридцать-сорок лет до «Хагакурэ» и принадлежит кисти Дайдодзи Юдзана Си-гэсуки. Наиболее же известной западному миру является книга Инадзо Нитобэ «Бусидо: душа Японии». Именно благодаря ей слово «бусидо» вошло в западный лексикон. Она написана в начале нашего столетия и рисует несколько романтизированный и идеализированный портрет самурая, одновременно пытаясь «подогнать» традиционные ценности самурая под западные этические стандарты.

На основе доступных нам документов и исторических материалов можно с достаточной степенью уверенности утверждать, что называть ценности самурая «кодексом», как это сделал Нитобэ, пожалуй, слишком сильно. Они не были едиными для всех, и никогда никем «официально» не утверждались; ценности самурая в огромной степени зависели от клана, которому он служил, и времени, в которое он жил. В лучшем случае, существовали какие-то общепринятые правила поведения в обществе. При режиме Токугава некоторые самурайские обычаи, например, ритуалы и «установления», связанные с сэппуку (самоубийство), стандартизировались. К этому можно добавить существовавшую еще с незапамятных времен предрасположенность японской культуры к тщательной регламентации социального этикета в целом.

Данную модель поведения едва ли можно называть собственно этикой, как это пытается делать Нитобэ. Гораздо более точным суждением о природе бусидо нам представляется характеристика, данная Роджером Эй-мсом:

«Бусидо, сущностью которого является решимость умереть, нельзя считать этической системой в строгом смысле слова... По сути, оно не выражает ни какой-либо особенной модели поведения, ни нормативных стандартов. Наоборот, бусидо свободно от каких бы то ни было скрытых предписаний в отношении заданных верований или ценностей. Конечно, следовавший бусидо самурай выбирал ту линию поведения, которая наиболее соответствовала господствующей морали, или, точнее, он рождался в такой социальной обстановке, когда выбор этот был предопределен».

Таким образом, само слово «бусидо», «Путь воина», нуждается в пояснениях. «Буси» изначально называли воинов, принадлежавших к высшим слоям общества. Соответствующая китайская идеограмма состоит из двух компонентов, общий смысл которых интерпретировался по-разному. В любом случае, в Китае данный термин обозначал принадлежность к высшей «касте», в руках которой находилось управление. И в Китае, и в Японии необходимыми составляющими облика «благородного человека» считались два начала — ученость и военное искусство. Слово «буси» впервые появляется в «Секи Нихонги» (завершена в 797 году) в следующем пассаже:

«Светлейший владыка (император) сказал: "Ученые люди и воины — это те, кого ценит народ"». Слово же «бусидо» как официальное обозначение должной модели характера и поведения воина, которое иногда кратко определяют как «верность, самодисциплина, хладнокровие», вошло в обиход лишь в конце шестнадцатого столетия, перед началом мирной эпохи Токугава.

Термином «самурай» — которым уже в наше время стали называть всех воинов подряд — начали пользоваться в десятом веке. Тогда так называли профессиональных солдатов невысокого звания, находившихся на службе у государства, но отнюдь не всадников-аристократов, описанных в «Хэйкэ моногатари». Однако со временем, когда изменились и социально-политический климат, и армия в целом, слово «самурай» практически полностью вытеснило слово «буси». К периоду Токугава (1600~1867) — эпохе единоличного правления сёгуна (верховного полководца) и его сторонников — самураем называли всякого, кто имел право носить два меча, за исключением разве что самураев высшего ранга — даймё.


Часть 6. САМУРАЙСКИЙ ИДЕАЛ И РЕАЛИИ ЭПОХИ ТОКУГАВА

ВОИН В ИСТОРИИ ЯПОНИИ.

Часть 6. САМУРАЙСКИЙ ИДЕАЛ И РЕАЛИИ ЭПОХИ ТОКУГАВА

Мы уже отмечали, что военное сословие в Японии четко осознавало себя как отдельный класс и в течение долгих лет всячески старалось закрепить и идеализировать свою исключительность. Период, когда первое призвание самурая — сражаться и в любую минуту быть готовым умереть — стало никому не нужным, когда изменились и положение самурая, и его роль в обществе, казался воинам «упадочным». Действительно, в чем же смысл исполнения самураем обязанностей чиновника, надзирателя, управляющего поместьем или сборщика налогов, пусть даже при нем всегда гордо красуются два меча? Один автор, живший в мирную эпоху, отмечал, что в его время самураи носили мечи в ножнах и в более вертикальном положении, а не в горизонтальном, как прежде, которое позволяло мгновенно выхватить меч!

Проблема сохранения самурайской гордости и осознания собственного наивысшего предназначения во все времена, и даже в случавшиеся непродолжительные периоды относительного спокойствия, заботила многих видных представителей военного сословия. Так, Като Киёмаса (1562-1611), сын кузнеца, ставший при Хидэёси одним из крупнейших военачальников и проживший еще несколько лет после победы Иэясу при Сэкигахара, предвидел те трудности, которые мирное время принесет самураям. Он утверждал, что человек, рожденный в семье самурая, должен быть всегда готов умереть с мечом в руках — словно не был абсолютно уверен, что война — уже дело прошлое. И он не ошибся. Через четыре года после смерти Като Иэясу осадил замок Осака, в котором находился сын Хидэёси! В любом случае, даже в мирное время первым долгом воина считалось ежедневное размышление о собственном высоком предназначении. Като также советовал вести суровый образ жизни, рано вставать, ежедневно заниматься боевыми искусствами и быть бережливым.

Дайдодзи Юдзан Сигэсуки, автор «Кодекса самурая», родился через десять лет после смерти Иэясу и дожил до девяносто двух лет. Таким образом, его сочинения отражают мировоззрение человека, который знал только мирную эпоху Токугава и был «знатоком боевых искусств и выдающимся писателем своего времени». Как и многие представители его класса, Дайдодзи страстно желал даже в мирное время сохранить в груди самурая огонь и дух воина. Вот почему уже в самом начале своего сочинения он утверждает готовность к смерти в качестве главного неотъемлемого качества воина:

«Самурай должен прежде всего постоянно помнить — помнить днем и ночью, с того утра, когда он берет в руки палочки, чтобы вкусить новогоднюю трапезу, до последней ночи старого года, когда он платит свои долги — что он должен умереть».

Пожалуй, что эти слова, как выражающие самые главные качества самурая, всем сердцем одобрили бы и воины времен Гэндзи—Хэйкэ, жившие за пять столетий до того, как они были написаны, и сменявшие их поколения воинов всех последующих эпох.

Автор «Хагакурэ» (живший приблизительно в одно время с Дайдодзи) в самых «воинственных» фрагментах своего сочинения, в котором чувствуется ностальгия по «старым добрым дням», когда самураи были воинами в подлинном смысле слова, соглашается с таким определением самурайского духа:

«Господин Набэсима Наосигэ (1538-1618) как-то сказал: "Бусидо означает желание умереть. Даже десять человек не смогут одолеть такого". Великий подвиг невозможно совершить одной только искренностью. Желание смерти должно полностью овладеть твоим сердцем... Боевые искусства требуют захваченности смертью. Она включает в себя и верность, и сыновнюю почтительность» (две главные самурайские добродетели).

Ямамото Цунэтомо проявляет некоторую непоследовательность, когда, с одной стороны, пишет, что «отважных и доблестных воинов» более не сыскать, а с другой, что «хотя люди и стали рыхлыми в наши дни, ибо утратили жизненную силу, это не значит, что они более не испытывают жажды смерти, ибо жажда смерти не имеет ничего общего с жизненной силой». Пожалуй, он изменил бы свое мнение, если бы ему удалось заглянуть на два с половиной столетия вперед и увидеть, с каким ожесточением и желанием либо победить, либо умереть сражались в годы второй мировой войны японские солдаты и летчики-камикадзэ. И, скорее всего, он одобрил бы чувства Мисима Юкио, нашедшего, что добровольный выбор смерти является самым величественным и самым прекрасным поступком из всех, доступных человеку.

Что же касается Дайдодзи Юдзана, потомка Хэйкэ, то он прекрасно понимал: сама жизнь самурая, рожденного в мирную эпоху Токугава, которому ни разу не доводилось обнажать оружие на поле боя, принципиально отличается от духа тех далеких дней, когда его предки в бесчисленных кровавых схватках сражались с Гэндзи. Дайдодзи раз за разом откровенно признает огромное различие судеб воинов военной и мирной поры и трудность приспособления самурайских идеалов к реалиям спокойной повседневной жизни. Так, в одном из пассажей он едко замечает: «Служба в мирное время — это не более чем ерзанье на циновке, потирание рук и сражение языком». Что же остается делать? «Но вне зависимости от того, царит в стране мир или полыхает война, долг самурая состоит в том, чтобы служить господину, будучи исполненным все того же духа преданности».

Сравнивая удел воинов-в-битве и воинов-на-циновке, Дайдодзи пишет:

«Воины, рожденные в эпоху внутренних войн, проводили всю жизнь в походах. Они шли в своих доспехах под палящим солнцем и сбивающим с ног холодным зимним ветром, они мокли под дождем и мерзли под снегом, они спали в поле и на холмах, вместо подушки положив под голову собственную руку, они ели только неочищенный рис и соленый суп. Приходилось ли им сражаться в открытом поле, атаковать крепость или защищать ее, они считали это не какой-то особой трудностью или испытанием, но обычным для себя делом.

Если мы вспомним об этом и подумаем, что ныне, рожденные в мирное время, мы, можем летом спать под сеткой от москитов, а зимой — завернувшись в теплые одеяла, можем есть все, что нам нравится, то мы должны признать, что живем счастливо. Но почему несение внутренней стражи или инспектирование соседних земель должно считаться серьезным испытанием — этому нет объяснения. Когда-то Баба Мино, прославленный воин дома Такэда из Каи, повесил на стене своего дома надпись из четырех иероглифов, которая составляла его жизненный принцип: "Поле битвы — мое прибежище"».

Смысл слов Баба Мино станет понятнее, если мы перефразируем их так: «Моя повседневная жизнь — это мое поле битвы». Но если ежедневное ощущение присутствия на поле боя является нормальным, обыденным состоянием, то что же тогда означает постоянная готовность к битве и смерти? Как приспособить центральные и корнеобразующие качества самурая к мирным обязанностям и ценностям? Это оставалось главной проблемой для самурайского сословия на протяжении всех 250-ти лет сёгуната Токугава.

Дайдодзи Юдзан, без сомнения, хорошо понимал ее, и «Будосёсинсю», по его замыслу, должно было предложить здравый и реалистичный путь ее решения. И действительно, первоначальный заявленный пафос смерти и необходимости всегда быть готовым к ней уже в следующем предложении сменяется вполне «мирной» терминологией! Как жить самураю в мирное время? Дайдодзи продолжает:

«Если он всегда помнит об этом, он сможет прожить жизнь в соответствии с верностью и сыновней почтительностью, избегнуть мириада зол и несчастий, уберечься от болезней и бед и насладиться долгим счастьем. Он будет исключительной личностью, наделенной прекрасными качествами. Ибо жизнь мимолетна, подобно капле вечерней росы или утреннему инею, а тем более такова жизнь воина... Если он живет лишь сегодняшним днем и не думает о дне завтрашнем, если, стоя перед господином и ожидая его приказаний, он думает об этом мгновении как о последнем, если, глядя в лица родственников, он чувствует, что никогда не увидит их вновь, тогда его чувства долга и преклонения перед ними будут искренними, а его сердце исполнится верности и сыновней почтительности».

Лингвистическая и этическая легкость, с которой здесь совершается «переоценка ценностей», просто восхитительна. Готовность к смерти уже в следующий миг — к этой теме мы еще вернемся, когда будем говорить о роли дзэн-буддизма в жизни и ценностях самурая — превращается в глубинное понимание мимолетности и временности всех вещей, и особенно человеческой жизни.

Таким образом, в мирное время самурай должен готовить себя к исполнению долга, то есть любого дела, которое ему могут поручить, с таким чувством, словно это будет последний совершенный им в жизни поступок. Если самурай делает что-то для своего господина, он должен вести себя так, как будто это его последняя возможность доказать господину свою преданность. Никогда более не выпадет ему такого счастья, поэтому он обязан отдать выполнению порученного ему дела все силы. Он должен собрать в кулак всю свою волю и лучшие качества, как если бы ему предстояло выиграть битву или спасти жизнь своему господину. Каждый миг жизни, каждое действие должны быть наполнены предельной искренностью и самоотдачей, как в предсмертный час. Очевидно, что подобное отношение самурая к жизни и смерти проникнуто духом дзэн-буддизма.

Пытались разрешить эту проблему, каждый по-своему, и другие авторы. «Хагакурэ», написанное Ямамото Цунэтомо спустя пятьдесят лет после «Будосёсинсю», отличается более воинственным духом. В нем явно просматривается сожаление автора по поводу ушедшей в прошлое эпохи войн и сражений. Возможно, на его позицию оказали влияние два обстоятельства: он никогда не сражался на поле боя и, по изданному сёгунатом Токугава закону, был лишен «права» преданного вассала покончить с собой после смерти господина. В любом случае, отношение к смерти Цунэтомо иное, чем у Дайдодзи. Вот что советует автор «Хагакурэ»:

«Размышлять о неминуемой смерти следует ежедневно. Каждый день, когда душа и тело находятся в гармонии, размышляй о том, как твое тело разрывают на части стрелы, пули, мечи и копья, о том, как тебя уносит бушующее море, о том, как тебя бросают в огонь, о том, как ты погибаешь при землетрясении, о том, как ты бросаешься со скалы высотой в тысячу футов, как умираешь от болезни или совершаешь сэппуку, чтобы последовать за своим умершим господином. Каждый день, без исключения, ты должен считать себя мертвым».

Цунэтомо говорит в том же тоне и практически то же самое, что и Судзуки Сёсан, вассал Токугава Иэясу, который так готовился к битве: «Я воображал, что бросаюсь с высокой скалы вниз, на острые камни, что я в одиночку врываюсь в передние ряды врага, наконец, что я получаю удар копьем в бок, и при этом выигрываю сражение». Разница лишь в том, что в случае с Судзуки Сёсаном мы имеем дело с самураем-воином, а в случае с Цунэтомо — с самураем-слугой, пытающимся сохранить традиционный воинственный дух в унылой повседневности.

Впрочем, в другом пассаже настроение автора слегка меняется и сближается с мировоззрением «Будосёсинсю»:

«Путь смерти таков, что человек вправе умереть спокойно, если он оставался верным ему каждый день своей жизни». То есть, если самурай, пусть даже в мирное время, не живет с мыслью о неминуемо приближающейся смерти, какой бы она ни была, он не сможет умереть достойно, так, как полагается самураю. В сражении готовность к смерти означает просто приятие того, что это может случиться в любой миг; в данном же случае мы имеем дело с признанием буддийского положения о том, что жизнь можно в равной степени назвать и «смертью», что на «жизнь» нельзя рассчитывать дольше, чем требуется для совершения одного-единственного вдоха.

Для достижения желаемой цели — сохранения в мирное время древнего самурайского духа — необходимо, кроме совершенствования внутренних качеств, предпринимать и конкретные, практические шаги. Вот что рекомендует автор «Будосёсинсю»:

«Во всех военных домах распространен обычай:

даже самые низкие из слуг самураев ни на мгновение не расстаются с коротким мечом. Знатные же самураи тем более всегда должны носить его. А самые щепетильные не расстаются с тупым или деревянным мечом даже когда принимают горячую ванну. И если так поступают в своем доме, то насколько же в большей степени это необходимо, когда отправляешься куда-нибудь, ведь на пути всегда может встретиться какой-нибудь пьяница или глупец, который вдруг внезапно начнет ссору. Старая пословица гласит: "Покидая свой дом, веди себя так, будто видишь врага". Если ты самурай и носишь на поясе меч, ты не имеешь права забывать о наступательном духе. И тогда разум твой будет сосредоточен на смерти. Самурай же, не обладающий воинственным духом, подобен крестьянину или торговцу в обличий воина, пусть даже у него на поясе меч».

Понятно, почему в Японии эпохи Токугава столь часто нападали с мечами друг на друга.

Далее, Дайдодзи говорит: «Необходимо, чтобы будущие самураи ежедневно упражнялись в стрельбе из лука и мушкета, в фехтовании, дзюдзицу (борьба без оружия) и других боевых искусствах». Все это Дайдодзи считает жизненно необходимым, а отнюдь не показным, занятием. Самурай должен хорошо владеть боевыми искусствами и иметь у себя весь необходимый арсенал оружия, ибо «самурай, который является прежде всего воином, получает значительное содержание и не знает, когда ему придется вступить в битву... совершает преступление, если он не обеспечил себя всем необходимым оружием, пусть даже, если в стране царит мир».

Но на самом деле каждый самурай в эпоху Токугава знал, что, как бы он ни желал предпочесть славную смерть в бою мирной жизни, он почти наверняка умрет в своей постели. Однако и на этот счет существовал «свой» идеал, «как должным образом умереть на циновках». Настоящий самурай не имеет права бояться и избегать упоминания о смерти в своем присутствии как «имеющего плохое предзнаменование и думать, что он будет жить вечно, жадно цепляясь за уже никчемное существование». Когда наступает последний час, самурай встретит смерть спокойно и без сожаления, будь это поле битвы или смертное ложе.

ВЕРНОСТЬ ГОСПОДИНУ И КЛАНУ

Летом 1600 года Токугава Иэясу покидал окрестности Киото и отправлялся со своей армией на восток. Потом он вновь вернется на запад и победит в решающем сражении при Сэкигахара. Но на время восточного похода кто-то должен был прикрыть его тыл от наступавшего с запада противника. Единственным препятствием на пути продвижения последнего был замок Фусими, который принадлежал преданному вассалу Иэясу по имени Тории Мототада (1539-1600). Иэясу не мог дать ему много воинов, но Мототада решительно отказался и от того, что предлагал Иэясу, сказав, что и в десять раз большее войско не сможет спасти замок. Он заверил своего господина, что со своими немногочисленными воинами будет стоять насмерть до последнего человека, дабы выиграть время. Они расстались: Иэясу поспешил на восток, а Мототада стал готовиться к смерти. В своем завещании, написанном в ночь после ухода армии Иэясу и адресованном сыну, Мототада говорит, что самурай не может позволить себе даже подумать о том, чтобы отказаться принять смерть во имя своего господина, если в этом возникает необходимость. Пожертвовать собственной жизнью ради господина — вот неизменный принцип преданности вассала. Мототада выражает надежду, что своим поступком он укрепит сей принцип среди всех воинов страны.

Затем он сделал необходимые приготовления. Атака началась 27 августа. Мототада со своими людьми оказал отчаянное сопротивление и продержался десять дней. Но среди его воинов нашелся предатель, который поджег замок изнутри и тем самым пробил брешь в оборонительных порядках. Воины советовали Мототада сразу же покончить с собой, но он ответил, что настал час отблагодарить их господина (Иэясу) за доброту и милости и отдать за него жизни. Он открыл ворота и во главе отряда в триста всадников бросился на осаждавших замок. Он атаковал пять раз, пока рядом с ним не осталось лишь десять человек — все остальные погибли. Враги позволили Мототада совершить сэппуку. Мототада сдержал данное господину обещание: он задержал наступавшего с запада противника. Иэясу получил десять драгоценных дней, которые, быть может, и оказались решающими. Битва при Сэкигахара была выиграна.

Но каким бы примером бесконечной преданности господину, скрепленным подписанным кровью завещанием, ни являлся поступок Мототада для воинов его поколения, после того, как Токугава победил в сражении при Сэкигахара и в стране воцарился мир, возникла настоятельная необходимость изменить философию самурая в связи с новыми сложившимися реалиями. Как должны были две высших добродетели самурая — абсолютная преданность господину до последнего вздоха и постоянная готовность к смерти — проявляться в скучных и обыденных обязанностях, таких как управление хозяйством или ведение счетов?

Здесь, говоря об «обязанностях», мы вступаем в сферу социальных взаимоотношений, ценности которой и поныне сохраняют свое влияние в японском обществе, в сферу он, гири и гиму. Он — это чувство благодарности и признательности человека по отношению к тем, кто занимает более высокое по сравнению с ним социальное положение, но оказывает ему внимание и почести. Он включает в себя благодарение (и соответствующее поведение) за добро, оказанное человеку буддами, Небом, божествами, родителями, учителями и господином. Причем этой благодарности всегда будет недостаточно. Гири и гиму означают примерно то же самое. В целом, они подразумевают все социальные обязательства; в зависимости от полученных милостей человек может иметь что-то особенное, за что он должен «возблагодарить», но, кроме этого, существуют еще и обязательства вежливости, юридические обязательства и т. п.

Несомненно, что для самурая самым важным являлось отношение он к господину; все его прочие обязательства вытекали из этого, центрального, и определялись им. Стоит заметить: отношение он к господину, выражавшееся в первую очередь в абсолютной ему преданности, имело определенные «внешние» границы, но было поистине беспредельно по своей внутренней напряженности. Абсолютная преданность распространялась только на непосредственного господина, главу семьи или даймё клана; она не затрагивала взаимотношений между самими даймё. Даймё не считали свои соглашения друг с другом столь же обязывающими. Большинство подобных соглашений выражались в заключении браков, имевших целью выгоду, выживание, обретение земель, власти и т.п. Впрочем, бывали и исключения из этого ряда, когда союзниками становились даймё, принадлежавшие к одному клану. Но в целом, повторим, дело обстояло так: выбирался вероятный победитель будущих сражений и столкновений, и с ним заключался договор, который мог «закрепляться» браками или взаимным обменом заложниками. Вот почему военная история Японии изобилует подобными временными альянсами, которые легко прерывались или меняли свой характер, если ситуация становилась иной. Так, Иэясу победил при Сэкигахара не в последнюю очередь потому, что имел своего человека в лагере врага. Этот даймё заключил с Иэясу тайное соглашение (в надежде на особые привилегии после прихода Токугава к власти) и обязался напасть в разгар битвы на своих «сторонников» с правого фланга. Его предательство, совершенное на второй день сражения, подорвало боевой дух армии западных кланов и обеспечило победу Иэясу. Сегодняшний дружественный даймё завтра может стать смертельным врагом!

Итак, главным и первостепенным из всех обязательств самурая было отношение он к его непосредственному господину. Обязательство перед господином стояло в одном ряду с долгом перед родителями и буддами; оно считалось бесконечным и несоизмеримым с полученным благом. (Обязательства же гиму и гири вполне измеримы и должны быть тщательно исполняемы!) Оно не могло быть исчерпано за всю жизнь и не прекращалось до последнего вздоха, а в эпоху Токугава, когда миграция между сословиями была запрещена, превратилось в вечное и передаваемое из поколения в поколение! Именно тогда вышел указ сёгуната, запрещающий вассалам по собственной воле уходить из жизни после смерти господина. Они обязаны были служить дому своего господина, они, их дети и внуки. Чувство преданности и долга перед господином имело экономические и эмоциональные корни. О первых прямо говорит «Хагакурэ»:

«Когда я служил господину, я ни в малейшей степени не заботился о собственном благе (в отличие от более молодых современников автора). Поскольку все исходило от моего господина, я не имел возможности ни обрести что-то, ни потерять... Уйти со службы (отдав ей все свои силы) и совершить сэп-пуку — вот наилучший исход для вассала».

Вассал в буквальном смысле всем принадлежал господину — своими землями, своим жалованием, своим имуществом и даже одеждой, которую он носил. В период Токугава некоторые самураи низких рангов тайно «подрабатывали» ремесленниками, чтобы хоть как-то свести концы с концами. Это было строго запрещено, но бедные или находившиеся в стесненных обстоятельствах даймё смотрели на это сквозь пальцы. Самурай — который более не был воином — имел единственную возможность изменить собственный статус: он мог по своей воле либо будучи смещенным со службы стать ронином, воином без господина, и перебиваться случайными заработками. Таким образом, преданность господину являлась просто-напросто единственным средством к существованию.

Однако другой источник верности вассала — эмоциональный — порой перевешивал экономический. Существовало такое понятие, как «узы верности», которое не утратило своей значимости и в наши дни. Работник сохраняет верность компании, ее президенту и своим непосредственным начальникам — этот порядок усердно культивируется и воплощается в жизнь крупными компаниями.

Ямамото Цунэтомо (1658-1719), автор «Хагакурэ», был вассалом клана Набэсима на крайнем западе Японии. В 1700 году его господин умер, и Цунэтомо, как преданный вассал, желал покончить с собой, чтобы последовать за господином. Но закон запрещал ему сделать это, и тогда он стал буддийским монахом, сочтя сей путь наилучшей альтернативой для верного слуги. Вот что он пишет о своем сильном чувстве преданности к покойному господину: «У меня нет ни малейшего желания достичь состояния будды, хоть это и противоречит моему теперешнему положению буддийского монаха. В сердце моем глубоко запечатлено лишь одно искреннее желание, одна непоколебимая решимость — семь раз возродиться самураем Набэсима и управляющим нашего клана». Клан Набэсима, клан господина, стал для Цунэтомо родным кланом-семьей. Вот поистине самые крепкие из всех уз, привязывавших вассалов к господину, источник любви и почтения самурая к семье его господина и остро ощущаемого долга из поколения в поколение служить ей!

В какой же форме они должны предстать в мирное время? Самураю следует исполнять повседневные обязанности, какими бы рутинными они ни казались (как то: несение стражи, домашние работы, административные дела) «с мыслью о том, что у него есть лишь один этот день, аккуратно и добросовестно, с почтением, как если бы он стоял перед господином. И тогда он не совершит ошибок» (Цунэтомо). Те же, кто ворчат по поводу якобы утомительных обязанностей, считая их наказанием и, быть может, тоскуя по минувшим романтическим временам доблести и отваги, на самом деле являются не воинами, а «лишь конюхами и презренными слугами в обличий самурая» (Дайдодзи).

Если для господина и его клана настанут трудные времена, вассалы должны делить с ним все тяготы и лишения. Так, если даймё будет оказана честь оказать помощь сёгунату в каком-нибудь строительстве и он сочтет необходимым снизить жалованье вассалов, преданный самурай не должен проявлять недовольства (Дай-додзи). Вассалы не должны также скупиться на траты, если речь идет об участии господина и его войска в каком-нибудь военном параде. Ведь если они будут выглядеть хуже других, это станет позором для господина на всю жизнь.

В трудный период все вассалы, старые и новые, обязаны быть бережливыми, носить «одежду из хлопка и бумаги зимой, а летом — катабира из хлопка (или пеньки)», есть неочищенный рис и мисосиру (суп из бобов), «колоть дрова и носить воду и заставлять жену готовить и делить все тяготы и лишения». Самурай может даже заложить запасной меч и шкатулку жены. «Самурай не имеет права и подумать о том, чтобы жаловаться на сокращение жалования» (Дайдодзи). Кроме того, самурай не должен своим вызывающим поведением в общественных местах провоцировать стычки, ибо в таком случае он может бесславно погибнуть. Жизнь же его принадлежит не ему, а господину. Вся она, без остатка, должна быть отдана службе. Самурай может расстаться с ней лишь для того, чтобы последовать за господином после его смерти.

Самурай, искренне преданный своему господину, всегда будет ставить его благополучие выше собственного. Он не будет осуждать своего господина перед другими людьми, а тем более перед посторонними, даже если господин совершил ошибку. Все внутренние дела клана не должны выноситься наружу. Никогда не поставит он во главу угла личную карьеру, счастье и процветание господина для него превыше всего, и он будет продолжать честно исполнять свой долг, даже если его заслуги останутся незамеченными. Цунэтомо, будучи уже старым человеком, вспоминает, с каким чувством он служил своему господину в молодости:

«Я хотел служить молодому господину и думал, что попрошу об этом, когда он окажет мне честь и вызовет меня. Днем и ночью я с нетерпением ждал этой минуты. Наконец, как-то вечером молодой господин вызвал меня, и я немедленно отправился к нему. Господин сказал мне, что я явился очень быстро и что более никто не пришел. Он был искренне рад моему приходу и оказал мне великую милость. Слова его так глубоко вошли в мое сердце, что я никогда не смогу забыть их.

В последующем я понял, что в почитании и любви к господину никто не сравнится со мной. Я утешал себя одной только этой мыслью и целиком посвящал себя службе, не обращая внимания ни на свое низкое положение, ни на отсутствие у меня способностей. Поэтому, когда господин умер, обо мне стало известно многим».

Давать господину советы, а особенно предлагать прямо противоположное тому, что намеревается сделать господин, считалось проявлением крайнего неуважения, особенно если совет этот исходил от человека невысокого звания. Если вассал будет прямо перечить господину, он только укрепит последнего в его неправильном суждении. Любое мнение надлежит высказывать как бы невзначай. Если же самурай имеет низкий ранг, что не позволяет ему обращаться непосредственно к господину, он должен сказать обо всем старшим вассалам.

Если преданный самурай видит, что господин следует заведомо порочному совету плохого человека, льстеца и лицемера, и ничто не может разубедить его, он обязан доложить об этом старшим вассалам и убить такого советчика, будучи готовым взять ответственность на себя. Нитобэ полагает, что подобный поступок считался самураями единственно правильным и порой заканчивался самоубийством совершившего его:

«Когда господин делал что-либо неправильное, долг верного вассала состоял в том, чтобы всеми возможными способами попытаться объяснить ему его ошибку. Если же это ни к чему не приводило, оставалось только дать событиям идти своим чередом. Порой самураи прибегали к последнему способу воззвать к разуму и совести господина — они подтверждали искренность своих слов кровью (совершали сэппуку)».

В дальнейшем мы особо поговорим о том, какое значение имело сэппуку (ритуальное самоубийство) для самураев.

ЧЕСТЬ И ГОРДОСТЬ САМУРАЯ

Несомненно, что самураи, как только они осознали себя отдельным сословием, со всей серьезностью относились к своему высокому предназначению. Особенно это касается периода Токугава, когда военное сословие официально занимало в японском обществе главенствующее положение. Возвышенным духом, исполненным глубокого и искреннего чувства, пронизано буквально каждое слово написанных самураями сочинений. Так, в «Хагакурэ» мы читаем следующие строки: «Немного найдется среди простолюдинов прямых сердцем людей. Однако злые деяния простолюдинов не приносят вреда владениям».

Зло же, совершаемое самураями, наносит вред порой непоправимый. Самурай, особенно имеющий высокий ранг, должен все время помнить, что следующие за ним воины берут с него пример и что на него равняются люди всех сословий. Один самурай, которого попросили поклясться в правдивости своих слов, отрезал: «Слово самурая прочнее золота и стали. Если самурай что-то твердо решил, даже божества и будды не в силах изменить это» (Цу-нэтомо). И отказался приносить клятву. А когда бывший самураи, потерявший господина и превратившийся в нищего попрошайку, приблизился к «брату-самураю» и попросил подаяния, тот грубо ответил: «Самураю лучше было бы покончить с собой, чем опуститься до такого».

Цунэтомо говорил, что самураю не подобает даже показываться в домах торговцев. Сознание собственной значимости и превосходства порой приводило, особенно в мирное время, когда возможностей взять в руки меч, с гордостью носимый как свидетельство первенства перед остальными, было немного, к дерзкой заносчивости и высокомерию, легко выливавшимся в стычки и поединки между самими самураями. Хотя, конечно, в современных сериалах про самураев, этаких японских вестернах, в которых они слоняются по улицам только с одним намерением — с кем-нибудь подраться, краски явно сгущены. Тем не менее, многие авторы предостерегали самураев от того, чтобы они не вступали в пьяные потасовки, не воспринимали слова пьяного человека серьезно и не слишком увлекались игрой в карты и кости. Ибо все это, в конечном счете, навлечет беду и позор на господина.

Однако самурай не должен сидеть молча и терпеть, если его оскорбляют и высмеивают. Когда некоего господина Токухиса публично осмеяли за какой-то поступок во время одной пирушки, он счел это позором для себя, выхватил меч и без колебаний зарубил обидчика. Те, кто рассматривал его дело, сочли, что он должен искупить вину и совершить сэппуку, ибо «проявил непростительную дерзость во дворце». Но господин Наосигэ, узнав обо всех обстоятельствах, рассудил иначе: «Быть высмеянным и смолчать — значит проявить трусость. Не следует закрывать на это глаза только потому, что все произошло во дворце. Человек, который высмеивает других — просто глупец. И он сам виноват в своей смерти» (Цунэтомо).

Автор «Хагакурэ» описывает и другой случай, когда молодой самурай вступил в поединок (по неизвестной причине) и вернулся домой раненный. Отец, узнав, что сын убил человека, сказал:

«Ты правильно поступил и жалеть теперь не о чем. Но куда бы ты ни бежал, тебе все равно придется совершить сэппуку. А чем умирать от руки другого человека, так пусть уж лучше ты погибнешь от руки отца».

И отец сам отрубил голову своему сыну после того, как тот вскрыл себе живот.

Цунэтомо говорит, что человек, если он решил кого-то убить, должен сделать это незамедлительно. Ибо «боевые искусства не знают сомнения. Ты должен нанести удар, не откладывая его ни на секунду». Интересно и его отношение к сорока семи самураям. (В 1701 году господин Асано был оскорблен в замке Эдо. Он выхватил меч и попытался убить обидчика, но промахнулся, был приговорен к сэппуку и умер неотомщенным. Сорок семь его вассалов через два года убили виновного в смерти их господина.) Цунэтомо осуждает их, во-первых, за то, что они выжидали целых два года, прежде, чем отомстили за господина, а, во-вторых, за то, что, отомстив, они не покончили с собой немедленно, а ждали решения сёгуната.

Когда читаешь описания того, как воины эпохи Току-гава вступают в поединки и убивают противников, складывается впечатление, что самурай чаще убивал простолюдинов, чем равных себе. Мы не уделяем этому внимания просто потому, что убийство представителя низшего сословия просто не считалось достойным того, чтобы быть отмеченным. Оно воспринималось лишь как подтверждение неотчуждаемого права самурая убить любого «непочтительного» простолюдина, причем меру такой «непочтительности» определял сам самурай.

Вот два скорее по случайности записанных случая. Первый взят из «Хагакурэ»:

«Во время пения сутр в Каваками один воин стал свидетелем, того, как пьяный слуга затеял ссору с лодочником. Как только лодка достигла противоположного берега, слуга выхватил свой меч, но лодочник ударил его по голове бамбуковым шестом. Затем подбежал еще один лодочник. Он нес весло, намереваясь расправиться со слугой. Как раз в тот момент мимо проходил господин, но он как будто не замечал, что происходит. Второй слуга извинился перед лодочником. Он успокоил первого слугу и увел его домой. Я слышал, что напившегося слугу в тот же день лишили права носить меч».

Казалось бы, господин поступил правильно, разрешив дело таким образом. Но Цунэтомо придерживается иного мнения:

«Первой ошибкой (второго слуги) было то, что он не приструнил сразу первого и не следил за порядком в лодке. Но даже если слуга вел себя неразумно, раз его ударили по голове, извиняться было нельзя. Второму слуге нужно было изобразить, что он хочет принести извинения, а потом незаметно приблизиться и зарубить лодочника. Поистине, он человек, который ни на что не способен».

Социальная подоплека этого инцидента очевидна. Хотя лодочник имел моральное право защищаться от пьяного самурая, угрожавшего его жизни, социальный статус не позволял ему этого. Слова Цунэтомо не оставляют сомнений: удар по голове (интересно, представителю любого сословия?) считался оскорблением. Но относилось ли бы это в равной степени и к лодочнику?

Другой случай описан Судзуки Сёсаном, самураем, ставшим в начале правления Токугава монахом. Среди самураев встречались те, кто гордился своей привилегией убивать непочтительных простолюдинов. Один такой «убийца» (хитокири) пришел как-то к Сёсану и начал хвастаться своей удалью, а потом спросил, не создает ли это плохую карму. Сёсан ответил:

«Ваши поступки не могут произвести плохую карму, ибо вы большей частью убиваете не беспричинно! Может быть, они воруют? А может, наносят оскорбление? В любом случае, вы, не убиваете человека, если он не совершил преступления».

Пришедший согласился с этим, и тут Сёсан захлопнул ловушку:

«"Однако встречаются ли среди ваших сослуживцев и других самураев те, кто ведут себя вызывающе?" "Да, встречаются" — ответил он. "И что же, вы убиваете их?" — спросил я. "Нет" — ответил он.

И тут я воскликнул: "Ай-ай, какой перед нами трусливый человек. Если вы на самом деле хитокири, то почему вы не желаете убивать тех, кто совершает низкие поступки, тех, кто совершает поклоны перед тем же господином, что и вы? Разве не трусость по малейшему поводу убивать низко склоняющихся перед вами (то есть простолюдинов)?"»

Однако было бы в высшей степени неправильно и даже несправедливо считать самураев лишь надменными, вспыльчивыми и до исступления озабоченными только сохранением собственной чести людьми. Они полностью сознавали не только значимость своего положения, но и накладываемую на них ответственность. Японцы и поныне предельно внимательно относятся к занимаемому человеком месту в обществе, хотя, конечно, шкала «рангов и должностей» сегодня совершенно иная по сравнению с периодом Токугава. Большинство самураев прекрасно понимали свои высокие обязательства и старались соответствовать своей роли представителей высшей касты, с гордостью нося имя воина.

Неудивительно поэтому, что и Дайдодзи, и Цунэтомо много говорят о необходимости быть человечным и сострадательным по отношению к стоящим ниже на социальной лестнице. Особенно это касается тех, кто живет в одних землях с воином. Так, хотя автор «Хагакурэ» и был лишь младшим вассалом сильного и процветающего даймё, несомненно, что его взгляды разделялись и господином клана, и знатными самураями:

«Если говорить о Пути, которым должен следовать самурай, то на первом месте будут стоять служба и преданность господину. Если же рассуждать о том, что ему надлежит делать сверх этого, то я скажу так: самурай должен обладать мудростью, гуманностью и мужеством».

Преданный вассал сослужит своему господину самую добрую службу, если благодаря ему люди всех сословий почувствуют, что господин неустанно думает и заботится о них:

«Это поистине просто. Прежде всего, следует думать об интересах всех вассалов и представителей низших сословий. Бездумные выскочки составляют далеко идущие планы, полагая, что это принесет благо господину. Однако в своих планах они не учитывают интересов низших сословий... Они несут им лишь бедствия. Это худшее, что можно вообразить. Ведь все, включая слуг из низших сословий, принадлежат господину».


Часть 7. КУЛЬТУРА МИРНОЙ ЭПОХИ

ВОИН В ИСТОРИИ ЯПОНИИ.

Часть 7. КУЛЬТУРА МИРНОЙ ЭПОХИ:МАНЕРЫ И ВНЕШНИЙ ВИД САМУРАЯ

Воины тринадцатого столетия, эпохи регентства Ходзё, были в глазах двора грубыми, нецивилизованными «восточными варварами». Но, что интересно, они хотели оставаться такими, ибо презирали утонченную придворную благопристойность и блага дворцовой жизни, желая сохранить в неприкосновенности свои суровые ценности. Но пять столетий спустя ситуация кардинально изменилась. Дайдодзи говорит в «Будосёсинсю»: «Раз самурай находится во главе трех сословий общества и призван управлять, он должен быть хорошо образован и глубоко понимать причины вещей».

Далее он отмечает, что прежде, во времена войн, молодые самураи начинали постигать премудрости боевого искусства уже в возрасте двенадцати-тринадцати лет, а в пятнадцать-шестнадцать лет они шли в свою первую битву. «У них не было времени сидеть за книгами или брать в руки кисть для письма, поэтому в те времена многие самураи не могли написать ни одного иероглифа... И с этим ничего нельзя было поделать, ибо вся их жизнь была полностью отдана Пути воина (бусидо)».

Теперь же, продолжает он, когда империя покоится в мире, ситуация другая. Дайдодзи рекомендует: «В семь или восемь лет, когда ребенок подрос, его нужно познакомить с Четверокнижием, Пятиканонием и Семикнижием (классические конфуцианские сочинения), а также обучить каллиграфии, чтобы он научился писать китайские иероглифы... Затем, когда ему исполнится пятнадцать или шестнадцать, его следует обучать стрельбе из лука, верховой езде и всем другим боевым искусствам, ибо только так самурай должен воспитывать своих сыновей в мирное время». И тогда молодой самурай сможет с гордостью носить имя буси, он будет высокообразованным и культурным человеком, но с сердцем, подобным кремню: он не согнется ни перед какими трудностями.

Насколько уровень образования самурая должен выходить за пределы базового — на этот счет существовали разные взгляды. Его необходимыми составляющими часто называли умение слагать стихи (традиция, уходящая вглубь веков к воинам «Хэйкэ моногатари», которые, даже умирая в сражении, оставляли прощальное стихотворение) и искусство чайной церемонии (чему в немалой степени поспособствовал Хидэёси), отличающееся суровой простотой и достоинством. Автор «Будосёсинсю» считает, что самураю надлежит «постоянно читать древние хроники, дабы укреплять свой дух и характер». «Описания сражений с подробным перечислением имен тех, кто совершил великие подвиги и пал в бою», — полагает он, — «возвысят помыслы молодого воина». Пестовать свой боевой дух следует даже во время отдыха!

Другой же автор, Цунэтомо, уверен, что самураю достаточно изучать историю и генеалогию клана своего господина, дабы, исполнившись сознания ее величия и славы, продолжать и приумножать ее своими деяниями:

«Вассал должен уделять большое внимание Коку-гаку (здесь — история клана Набэсима). Очень важно не только знать о происхождении клана господина, но и постичь основы неизбывной гуманности и горьких трудов его предков... Независимо от занимаемого положения, мы должны почитать своих предков и в мирное время, и в периоды войн, и постигать оставленное ими нам завещание... Знание же, пришедшее из других земель, бесполезно... Когда же познал Ко-кугаку, можно послушать и другие (нечужеземные) учения для своего удовольствия».

Цунэтомо убежден, что его господин владеет тайными посланиями, завещанными клану великим предком, благодаря блистательной мудрости которого клан сохраняет единство и процветает. Несомненно, верит он, что нынешний господин познакомился с ними.

Однако как и можно было ожидать, среди самураев оставались и стойкие приверженцы древних воинских диктумов и идеалов, считавшие, что Путь самурая — это путь если и культуры, то культуры меча и копья. Особенно это касалось тех, кто был воспитан в данной традиции и следовал ей. Одним из них был уже упоминавшийся Като Киёмаса (1562-1611), сын кузнеца, ставший одним из лучших полководцев Хидэёси. Впрочем, отчасти его сугубо «радикальный» подход к бусидо можно объяснить тем, что он не дожил до того времени, когда Токутава Иэясу железной рукой установил порядок во всей стране. Киёмаса был убежден, что перед человеком, рожденным в доме воина, стоит только одна цель — взять в руки меч и умереть. По его мнению, изящные искусства, поэзия и чтение ослабляют воинский дух, а тех, кто занимается танцами Но, он вообще советовал приговаривать к сэппуку.

Но даже не все его современники соглашались с ним. Воин (буси) должен полностью соответствовать древнему смыслу своего имени, он должен быть человеком меча и учености и никогда не пренебрегать последней. Конечно, небоевые искусства не являются первым делом самурая, и учение ради самого учения — не его цель. Но это не значит, что он должен уподобляться необразованным простолюдинам. (Здесь можно провести, хотя и с оговорками, параллель с англичанами периода колониализма. Многие отважные исследователи, военачальники и губернаторы новых земель были аристократами по рождению и воспитанию, а некоторые из них — еще и известными писателями и учеными.) Особенно ценным в практическо-функциональном плане они считали знание китайских нравственно-философских канонов, видевшихся средоточием непостигаемой мудрости, и умение хорошо писать, что также порой было просто необходимо.

Такэда Сингэн (1521-1573), великий полководец и могущественный даймё, полагал, что обучение самурая должно быть тесно связано с его повседневными обязанностями и жизнью. А Курода Нагамаса (1568-1623), лишь недолго проживший при новом порядке Токугава, был убежден, что образованность и высокая культура — это не столько чтение книг, сколько познание Пути Истины. А для управляющего знать Путь Истины — значит быть проницательным и прямым человеком, который и в жизни, и на службе пользуется собственной властью лишь во благо другим, проявляет гуманность по отношению ко всем людям, разбирается в них и умеет четко отличать добро от зла.

Нитобэ, писавший уже в двадцатом столетии, в самом конце самурайской эпохи и, как мы уже отмечали, несколько романтизировавший и идеализировавший самураев, так суммаризирует взгляды Такэда и Курода: «Настоящий самурай считает ученым читающего книги и стремящегося к истине человека... Бусидо следуют не ради него самого, а ради обретения мудрости... Знать и действовать — это одно и то же».

Стоит сказать несколько слов и о еще одном аспекте «мирной» жизни самураев: как они выглядели, как они вели себя? В военное время все это уходило на второй план; воину, который в любой момент должен быть готов ринуться в бой, простительны и грубые манеры, и неопрятность. Но когда воин превратился в управляющего, инспектора, сборщика налогов, чиновника, его внешний вид приобрел большое значение. Ведь именно по внешнему виду люди судили о его внутренних качествах — по крайней мере, так говорят наши авторы. Хотя, несомненно, если знатный вассал-администратор или даймё славились честностью и заботой о подчиненных, эти качества с избытком перевешивали возможное несоответствие принятым в обществе манерам и моде.

В случае же с вассалом низкого ранга дело обстояло иначе. Он обязан был внимательно следить за своим поведением и одеждой — они должны полностью соответствовать его статусу. Ему следовало вести себя почтительно с вышестоящими и не допускать пренебрежительности и надменности по отношению к нижестоящим. Лучше всего, если он всегда оставался сдержанным и немногословным, ибо слова часто приводят к ссорам. Цунэтомо говорит, что, например, на званом обеде человек все время на виду, и неумеренное винопитие (и вызывающее поведение) опозорит в первую очередь его господина.

По внешнему виду и поведению самурая, пусть даже низкого ранга — а может, низкого ранга особенно — можно судить о его достоинстве. «Достоинство проявляется в скромных и спокойных действиях, изысканной вежливости, сдержанности, проникновенном взгляде и сжатых зубах» (Цунэтомо). Существует одна история, связанная со знаменитым фехтовальщиком Мусаси, которая произошла в самом начале Токугава. Как-то он направлялся на аудиенцию к даймё и, проходя через приемную, в которой находилось множество вассалов, с одного взгляда распознал среди них настоящего воина, и рекомендовал его даймё. Этот самурай был предельно собран. Далее «Хагакурэ» говорит: «Самурай не должен ослаблять внимания ни на минуту. Он обязан всегда быть настороже, как если бы стоял перед господином или находился во дворце. Есть уровень сознания, на котором человек всегда сохраняет бдительность». Влияние дзэн в данном случае очевидно.

Самурай проявляет обеспокоенность делами господина не только в его присутствии или в обществе.

«Даже если господин не видит его, или он находится у себя дома, не может быть никакого расслабления, ничто не должно затмевать верности и сыновнего долга воина. Когда бы, он ни ложился спать, ноги его ни на мгновение не должны быть обращены в сторону господина. Где бы он ни устанавливал соломенную мишень для упражнений в стрельбе из лука, стрелы никогда не должны лететь в сторону господина... Если самурай кладет на землю копье или алебарду, острие их также не должно быть направлено в сторону господина. А если он услышит, как говорят о его господине, или же сам заговорит о нем, он должен немедленно вскочить, если он лежал, или выпрямиться, если он сидел, ибо в этом и состоит Путь самурая» (Дайдодзи).

Кроме того, самурай даже в мирное время обязан содержать в полном порядке свое оружие, а особенно — меч:

«Кто-то сказал: "Гордость существует внутри и вовне". Тот, кто не имеет ее, бесполезен. Все оружие, и меч в первую очередь, должно быть заточено и лежать в ножнах... Время от времени его следует доставать из ножен и проверять его остроту. После чего оружие надлежит протирать и убирать обратно в ножны. На тех, кто хранит меч незачехленным и часто размахивает им, лучше не полагаться и вообще не приближаться к ним. Тех же, кто не достает меч из ножен, отчего он затупливается и ржавеет, считают скупцами» (Цунэтомо).

Настоящий самурай должен заботиться не только о своем оружии, но и о своей внешности:

«Еще пятьдесят-шестьдесят лет назад самураи тщательно следили за своим внешним видом; каждое утро они принимали ванну, посыпали макушку головы и волосы, пудрой, подрезали ногти на руках и ногах, терли их пемзой и полировали коганэгуса. Они содержали оружие в идеальном состоянии, смахивая с него пыль и предотвращая появление ржавчины... Они не желали показаться неподготовленными и тем самым заслужить насмешки и презрение врагов во время боя».

И совсем уж удивительный, казалось бы, совет: «Неплохо было бы всегда иметь при себе румяна, на тот случай, если у тебя бледное лицо, когда ты слишком много выпил или не выспался» (Цунэтомо).

Автор «Хагакурэ» признает, что тщательная забота об оружии и своей внешности требует немало времени. Но, с сожалением отмечает он:

«За последние тридцать лет манеры и поведение людей сильно изменились. Когда молодые самураи встречаются друг с другом, они рассуждают о деньгах, о том, что выгодно, а что нет, о домашнем хозяйстве, о моде. Они ведут пустые разговоры о женщинах. Кроме этого, им не о чем поговорить друг с другом. Какими же постыдными стали обычаи и манеры».

СЕКСУАЛЬНЫЕ НРАВЫ

Сексуальная мораль самураев была двойственной — одна предназначалась для женщин, а другая — для самих самураев. Девушки, рожденные в самурайском доме, до самого замужества жили на женской половине. Братьев и сестер очень рано отделяли друг от друга и воспитывали в соответствии с будущим предназначением: девочек — как жен и матерей, а мальчиков — как воинов. Самураи эпохи Токугава считали себя новой аристократией и судьями общества, поэтому их заботили вопросы легитимности наследников по отцовской линии и продолжения рода. От девушки требовалось прежде всего сохранение чести и незапятнанная репутация, как до замужества, так и после. Вот два эпизода из «Хагакурэ».

«Самурай вернулся домой и застал свою жену в постели с одним из своих вассалов. Когда он ворвался в спальню, вассал сумел бежать. Самурай вернулся и убил жену. Потом он позвал служанку, объяснил ей, что произошло, и сказал:

"Если об этом узнают, дети будут опозорены. Поэтому необходимо скрыть подлинную причину смерти и сказать всем, что она умерла от болезни. Мне понадобится твоя помощь. Если же ты не сделаешь того, что я велю, я убью и тебя, ведь в преступлении, совершенном женой, есть и твоя вина" ».

Служанка согласилась участвовать в обмане. На тело хозяйки надели ночную рубашку, а потом «два-три раза» посылали за доктором. Наконец, доктора известили, что больная умерла, и ему нет необходимости приходить.

«Пригласили также дядю жены. Его удалось убедить в болезни племянницы (по-видимому, не показывая тела). Всем также сообщили, что женщина умерла от болезни, и до самого конца никто так и не узнал правду. Вассала же выгнали со службы. Этот случай произошел в Эдо».

Однако истории, подобные этой, имели место и в несамурайских обществах. А вот второй эпизод свидетельствует о куда более жестких, и даже жестоких нравах. Один человек шел по улице чужого города и почувствовал необходимость справить нужду. Не зная, что делать, он постучался в двери ближайшего дома. Хозяйка впустила его, человек снял верхнюю одежду и собирался пойти в отхожее место, как вдруг вернулся отсутствовавший дома хозяин и обвинил жену в супружеской измене. Приговор был таков:

«Господин Наосигэ рассмотрел дело и произнес:

"Хотя в данном случае мы и не имеем дела с супружеской неверностью, тем не менее, снимать хакама при женщине, которую никто не сопровождает, равно как и позволять кому бы то ни было раздеваться в отсутствие мужа следует признать таким же преступлением, как и супружеская измена"».

Оба были приговорены к смерти.

Естественно, что для самих самураев подобных ограничений не существовало. У даймё, как правило, была жена и несколько наложниц. Кроме того, самураям дозволялось посещать и проституток. В замке-городе Эдо, построенном Иэясу, был особый квартал, где жили куртизанки и куда вел только один вход. Единственное, чем ограничивались внебрачные связи самурая, так это только предостережения насчет воздержанности и осторожности. Например, самураю «рекомендовалось» выбирать некрасивую проститутку, ибо это принесет двоякую пользу. Во-первых, женщина останется довольна и получит деньги, а во-вторых, самурай не потеряет из-за нее голову. Нечто подобное советует и Дайдодзи:

«И верхи, и низы, если они забывают о смерти, становятся склонными к нездоровым излишествам в еде, вине и общении с женщинами, отчего преждевременно умирают от болезней печени и селезенки... Но те, у кого всегда перед глазами лик смерти, сильны, и здоровы, в молодости, а поскольку они берегут свое здоровье, умеренны в еде и вине и избегают женщин, будучи воздержанными и скромными во всем, болезни не иссушают их, и жизнь их долга и прекрасна».

Таков «дзэнско-самурайский» секрет долгой и здоровой жизни — нужно постоянно помнить о смерти!

Как-то один самурай, получив упрек за то, что волочится за разными женщинами, сказал в свою защиту, что волочится не за женщинами, а за служанками, которые являются общей собственностью всех самураев клана. Однако в целом, абсолютное большинство воинов признавало, что слишком частое общение с женщинами ведет к утрате доблести и духа, а потому лучше свести его к минимуму.

Был и другой аспект сексуальной жизни самураев, которому уделялось лишь незначительное внимание и который порой вообще отрицался. Речь идет о гомосексуализме. В нашем источнике описывается один из случаев подобных взаимотношений, причем без каких-либо подробностей, суждений или попыток скрыть их подлинный характер, из чего мы можем сделать вывод, что автор воспринял их как само собой разумеющееся:

«Накадзима Сандза был слугой господина Масаиэ... Один человек, питавший к нему неразделенную любовь, как-то пропел ему народную песню: "Вечером я тосковал по двум с половиной го (прозвище слуги)". Причем сделал это в присутствии господина. Все, находившиеся там, восхваляли Сандза как не имеющего себе равных. Даже господин Кацусигэ пленился им» (Цунэтомо).

По-видимому, у Сандза был свой возлюбленный. Какое-то время спустя после этого случая Сандза постучал в двери к своему другу-вассалу и сказал, что только что зарубил трех человек и ему необходимо спрятаться. Вместе с другом, которого звали Дзиробэ, они бежали в горы. «Он вел Сандза за руку, а потом нес его на спине, так что к утру они были уже высоко в горах, где Сандза мог укрыться». Потом Сандза признался: «Я солгал тебе. Я сделал это для того, чтобы проверить глубину твоих чувств». После чего они «принесли друг другу клятву» (Цунэтомо).

Подобные отношения между самураями не считались чем-то из ряда вон выходящим. Они были весьма распространены, особенно между пожилыми и молодыми воинами. А в период Токугава гомосексуализм вообще процветал.

«В шестнадцатом, а особенно в семнадцатом и восемнадцатом столетиях, в правление самураев, когда традиционная культура достигла в Японии пика развития, гомосексуальные отношения получили большое распространение... Они не только не осуждались, но и воспринимались как гораздо более "возвышенные" и "изящные", чем гетеросексуальные. Особенно популярны они были в среде самурайского сословия; их считали даже "полезными" для мальчиков:

они якобы, учат добродетели, честности и восприятию красоты, в то время как любовь к женщинам ослабляет воинский дух. Множество исторических и художественных сочинений прославляло красоту и доблесть мальчиков, преданных сюдо» (Ватанабэ и Ивата).

Сюдо, как называли такие отношения, это сокращение от вакасю (юноша) и до (путь). Красота молодых юношей в японском обществе того времени ценилась весьма высоко. Корейский посол, посетивший страну в правление Токугава Ёсимунэ (1677-1751), восьмого сёгуна Токугава, писал:

«Многие молодые мужчины своей красотой и привлекательностью превосходят юных девушек: они изысканно одеваются, рисуют себе брови, пользуются румянами и пудрой. Они носят одежды, украшенные изысканными рисунками, и танцуют с веерами в руках; эти прекрасные юноши подобны цветам. Правитель, знать, богатые торговцы — все держат у себя таких молодых людей» (Ватанабэ и Ивата).

Юноши должны были следовать идеалам: «Иметь чистое и возвышенное сердце, быть нежными и утонченными, откликаться на искренние чувства поклонника и любить учиться, а особенно — составлять стихи». Гомосексуализм ни в коей мере не считался среди самураев некоей формой «неразборчивых связей». Что же происходило с этими «прекрасными юношами», когда они старели и утрачивали красоту? Часто они, в свою очередь, тоже заводили молодых любовников, а затем, или даже одновременно, женились и занимались самурайским делом — воспитывали сыновей.

Распространению подобных отношений, по-видимому, способствовали несколько факторов. Во-первых, в семье мальчиков и девочек уже с раннего возраста воспитывали отдельно друг от друга, тем самым подчеркивая их различное предназначение. Мальчиков воспитывали мужчины, и одним из «средств воспитания» были гомосексуальные отношения. Однако это отнюдь не означает, что юноши (в возрасте от шестнадцати до двадцати лет) пренебрегали занятиями боевыми искусствами и прочими элементами самурайского обучения. Наоборот, взрослый самурай являлся своеобразным покровителем, который нес ответственность за должное образование своего «крестника». «Гомосексуальные отношения не могли соседствовать с общением с женщинами. Первостепенное внимание уделялось занятиям боевыми искусствами. Только так сюдо могло стать бусидо» (Ватанабэ и Ивата).

Другой фактор — отсутствие в японской культуре религиозного осуждения сюдо, которое имело место, например, в христианской Европе. Гомосексуальные отношения были распространены и в буддийских монастырских кругах: и в Энрякудзи, крупнейшем центре школы Тэндай, что неподалеку от Киото, и в Кёсане, центре школы Сингон, они являлись обычными составляющими монастырской жизни (Известен по крайней мере один случай, когда монахи храма Энрякудзи поссорились с монахами соседнего монастыря из-за красивого молодого монаха.) Здесь явно проявилось влияние тантрического буддизма, который фактически утвердил сексуальные отношения (при соблюдении определенных условий) в качестве одного из элементов духовной подготовки. Что же касается отношений с женщинами, то в целом именно они считались в буддийских кругах грязными и порочными. Ватанабэ вообще полагает, что гомосексуализм пришел в самурайскую среду от буддийских монахов. А один из авторов (хотя и не монах), живший в середине семнадцатого столетия, просто-таки превозносил сюдо как наилучший путь к просветлению:

«Если хочешь обрести счастье в будущей жизни, следует постичь учение Будды. Если желаешь постичь учение Будды и обрести просветление, обязательно начнешь практиковать сюдо. Ибо именно этот путь подобен подлинному пробуждению, именно на этом пути мы можем обрести его».

Возможно, что на широкое распространение при Токугава гомосексуальных отношений повлияли также спокойная, сытая и менее напряженная по сравнению с предшествовавшими эпохами жизнь.

СЭППУКУ (ХАРАКИРИ):

ПОЧЕТНОЕ РИТУАЛЬНОЕ САМОУБИЙСТВО

Практика самоубийства в Японии, конечно, не обязана своим появлением самураям; не исчезла она и после того, как эпоха самураев закончилась. Но в правление Токугава она по сути прбвратилась в некое изящное искусство, в высоко ритуализированный способ самоуничтожения. Как правило его называли сэппуку, более же вульгарное название под которым оно и стало известно на Западе — харакири (вспарывание живота).

Для воина это был традиционный способ избежать бесчестья или позора. Вспомним, что герои «Хэйкэ моно-гатари», воины-аристократы, предпочитали покончить с собой (обычно, •аотя и не всегда, путем вскрытия живота), чтобы не быть убитыми каким-нибудь «человеком без имени» (когда тот смог бы похвастаться перед своим командующим захваченной головой знатного врага). Воин предпочитал убить себя собственными руками, что позволяло ему сохранить достоинство и честь.

Со временем обычай превратился в своеобразное «искусство», признававшееся наилучшим выходом в ряде ситуаций. Если ДЕВ самурая равного ранга поссорились — когда один оскорбил, высмеял или оклеветал другого — то они, по крайней мере, теоретически, имели право и даже были обязаны разрешить спор в поединке. Но в мирную эпоху Токугава по закону каждое убийство должно было расследоваться даймё или господином. Самураям порой дозволялось улаживать «внутренние проблемы» с помощью оружия. Поэтому, если поединок и его исход признавались «оправданными», дело закрывали и убийцу прощали. Если же по каким-то причинам (политическим либо социальным) это оказывалось невозможно, уцелевшему самураю приказывали совершить сэппуку. За исполнение^ приказания должным образом следили.

В самой столице, Эдо, самураям ни при каких обстоятельствах не позволялось мстить обидчику. Воины имели право носить короткие мечи, но обнажать оружие в замке сёгуна строго запрещалось. Исключением могла быть признана необходимость самообороны. Преступивший данный закон приговаривался к сэппуку. Вот пожалуй самый знаменитый случай. Господин Асано (Такуминоками) был, в числе прочих, назначен встречать императорских посланцев, которые каждый год прибывали в замок Эдо. По неизвестной причине исполнитель церемоний Кира Код-зукэносукэ посоветовал Асано облачиться в неофициальные, неподходящие для торжественного случая, одежды. К своему великому стыду, когда посланцы прибыли, Асано обнаружил, что одет неправильно.

«Когда Асано вновь встретил во дворце Кира, он не сдержался и попытался убить его. Но стража не дала ему исполнить намерение. Короткий меч Асано лишь слегка чиркнул по лицу Кира. Тогда Асано закричал: "Кира, подожди!", и бросил в него свой меч, надеясь ранить его. Но промахнулся: меч вонзился в пышно разукрашенную подвижную дверь, что в конце Мацу-мо Рока (Сосновый коридор)».

Асано приказали покончить с собой в тот же день.

Вассалы Асано не смогли сразу же отомстить за своего господина. Сорок семь ронинов — самураев, лишившихся господина — два года ничем внешне не выдавали своих намерений и жили обычной жизнью. Однако как только представилась возможность, они ворвались в дом Кира и убили его. Многие восхваляли их поступок, считая, что они достойно отомстили за своего господина, но сёгунат приказал им всем совершить сэппуку.

Такую смерть самураи считали почетной. Самурай избегал позора публичной смерти от рук палача (как поступали с преступниками, выходцами из других сословий) или же другого самурая. Один старый самурай вспоминал, как он участвовал в публичной казни только для того, чтобы еще раз «почувствовать» меч: «В прошлом году я отправился в Касэ, где происходят казни, чтобы вспомнить, как я владею мечом. Я был очень доволен. Полагать, что это лишает присутствия духа, значит проявлять трусость» (Цунэтомо).

Самураю же, даже виновному в преступлении, заслуживающем смерти, дозволялось покончить с собой самому и тем самым сохранить честь. Смерть в таком случае искупала позор его деяния. Кроме того, сэппуку смывало позор и со всей его семьи, что позволяло сыновьям унаследовать имя, положение и имущество отца, ведь семья преступника лишалась и самурайского статуса, и владений.

Кроме того, порой сэппуку совершали для того, чтобы выразить протест. Мы уже приводили слова Нитобэ о том, что бусидо обязывало преданного вассала совершить сэппуку, если господин ведет себя недостойно. В таком случае сэппуку было последним способом воззвать «к разуму и сердцу» господина, убедить его в ошибочности его действий. В начале периода Токугава подобное сэппуку совершил один местный чиновник.

«Проверка» остроты меча

том, что бусидо обязывало преданного вассала совершить сэппуку, если господин ведет себя недостойно. В таком случае сэппуку было последним способом воззвать «к разуму и сердцу» господина, убедить его в ошибочности его действий. В начале периода Токугава подобное сэппуку совершил один местный чиновник.

Судзуки Сигэнари (младший брат упоминавшегося нами Судзуки Сёсана, самурая, ставшего монахом) принимал активное участие в подавлении сёгунатом «христианского» мятежа в Симабара (Кюсю) в 1637—1638 годах, после чего был назначен управляющим этой областью. Вскоре он понял, что причиной восстания явилось не столько христианское вероисповедание местных крестьян, сколько высокие налоги и многочисленные поборы. Он начал выступать за снижение налогов. Его первая петиция к сёгунату осталась без ответа. Когда же и второе обращение к центральным властям было отвергнуто, он покинул свой пост. Попав в немилость и с единственной надеждой, что его смерть обратит внимание сёгуната на порочную политику в области налогообложения, Сигэнари вернулся в свой дом в Эдо и совершил сэппуку в знак протеста.

Сэппуку: ритуальное самоубийство

Поступок его произвел впечатление на сёгунат, и налоги уменьшили. По иронии судьбы, приемный сын Сигэнари также получил назначение в эту область и унаследовал пост отца. Благодарные местные жители «обожествили» отца и сына и поклонялись им в святилище семьи Судзуки.

Существовал официальный порядок совершения сэппуку (естественно, что когда человек убивал себя по собственной воле, в знак протеста, порядок мог быть несколько иным). Приговоренного к смерти какое-то время содержали под охраной в доме его господина. Иногда для сэппуку готовили специальную комнату, иногда местом совершения сэппуку становился буддийский храм, сад или внутренний двор (в таком случае землю посыпали белым песком, ибо белый цвет символизировал смерть). В церемонии участвовал сам осужденный (который перед этим принимал ванну и облачался в белые одежды), чиновники или инспекторы, человек, зачитывавший обвинительный приговор, официальный свидетель или свидетели, а также кайсяку, который в решающий момент отрубал осужденному голову. Роль последнего считалась очень важной. Как правило, кайсяку становился опытный, закаленный самурай, который хорошо владел мечом и имел стальные нервы — ведь порой ему приходилось отрубать голову другу или даже родственнику. На тот случай, если он вдруг допустит ошибку, рядом с ним находился помощник.

Когда все было готово, осужденный в сопровождении кайсяку входил в комнату, приготовленную для сэппуку, и садился, скрестив ноги, на невысокий помост, лицом к официальным лицам и свидетелям. Кайсяку вставал на колено слева от него. Перед приговоренным к смерти ставили поднос с небольшим (в 9—12 дюймов) кинжалом, заточенным с одной стороны. Затем зачитывался приговор, а осужденный признавал свою вину. Вот что, например, сказал артиллерийский офицер, в 1868 году приказавший батарее открыть огонь по британскому сеттльменту в Кобэ и приговоренный за это к сэппуку: «Я, и только я один виноват в том, что приказал стрелять в иностранцев в Кобэ. Когда они пытались бежать, я велел стрелять снова. За это преступление я должен покончить с собой, и я прошу всех, собравшихся здесь, оказать мне честь стать тому свидетелями».

Затем, как сообщает лорд Редесдейл (Митфорд), приглашенный в качестве свидетеля со стороны иностранцев, произошло следующее:

«Поклонившись еще раз, приговоренный снял с плеч одежду и остался обнаженным до пояса. Очень тщательно он сложил рукава под коленями, чтобы тело его не упало назад. Японский воин должен умереть, падая вперед.

Решительной и твердой рукой он взял лежавший перед ним кинжал; задумчиво и даже с какой-то нежностью он посмотрел на оружие. Затем, собравшись в последний раз с мыслями, он глубоко вонзил кинжал в левый бок, медленно разрезал себе живот слева направо, повернул в ране кинжал и сделал еще движение вверх. За все это время ни один мускул не дрогнул на его лице. Потом он вытащил кинжал, наклонился вперед и подставил шею (под удар кайсяку). В первый раз гримаса боли поразила его лицо, но он не издал ни звука. В этот момент кайсяку, стоявший рядом и внимательно следивший за каждым его движением, вскочил на ноги, высоко поднял меч и на мгновение задержал его в воздухе. Раздался короткий, тяжелый и глухой звук — одним ударом голова была отсечена от тела».

Затем иностранцев попросили убедиться, что преступник должным образом искупил свою вину (иногда в доказательство этого голову последовательно показывали каждому свидетелю), после чего все покинули зал.

Итак, сэппуку отличается от обычного обезглавливания (как поступали с преступниками) тем, что приговоренный к смерти сам убивает себя. В определенных случаях (особенно вошедших в практику при Токугава) кайсяку наносил смертельный удар сразу же, как только осужденный наклонялся за лежащим на подносе кинжалом. Так погибли сорок семь ронинов, заслужившие в народе славу воинов, до конца преданных долгу. Им было позволено избегнуть ненужной боли (ведь само вспарывание живота сопровождается страшными муками и не приводит к немедленной смерти). Пример другого рода явил знаменитый мастер чайной церемонии Сэн Рикю, которому Хидэёси, по до сих пор неизвестной причине, приказал совершить сэппуку, в противном случае пригрозив казнить на площади. Рикю, вспоров себе живот, нашел силы еще и для того, чтобы отрезать часть кишки и приказать отослать ее на подносе Хидэёси. Несомненно, что подобное поведение, свидетельствовавшее о несокрушимости духа и способности переносить жестокую боль, сделало бы честь любому самураю.

В период Токутава церемония сэппуку становилась все более и более ритуализированной, ибо требовала неукоснительного соблюдения множества правил и условностей. Для осужденного устраивался прощальный пир, на котором подносили его любимые блюда на самой дорогой утвари и который сопровождался неторопливой, дружеской беседой. Каждый участник церемонии — а число их увеличилось — должен был быть одет в строго соответствующее нормам официальное платье. На шею осужденного наносились три точки, обозначавшие то место, куда должен был нанести удар кайсяку. Кроме того, время нанесения последнего удара также варьировалось: от того момента, когда осужденный только наклонялся за лежащим на подносе кинжалом, до того, когда он уже совершал последнее движение кинжалом вверх. Появилось множество вариантов произнесения последнего слова и «утвержденных» ответов свидетелей. А уже позднее вместо кинжала на поднос стали класть веер или другие предметы — уже само их наличие отличало сэппуку от обычного обезглавливания.

Тем не менее, изначальный идеал сохранился — это должна была быть смерть, выбранная добровольно и вызванная собственной, а не чьей-либо другой, рукой. Только такая смерть позволяла человеку смыть нанесенное вышестоящему лицу оскорбление или преступление, восстановить поруганную честь господина или своей семьи, выразить протест против несправедливости или побудить господина к нравственному поведению. Сэппуку считалось возвышенным финальным актом, венцом человеческого достоинства и свободы.

ОБЯЗАННОСТЬ И ПРАВО НА МЕСТЬ ВО ИМЯ СОХРАНЕНИЯ ЧЕСТИ СЕМЬИ

При определенных обстоятельствах самурай просто обязан был отомстить за зло — чаще всего за смерть одного из членов семьи, дабы спасти свою честь и честь рода. Если он не делал этого, то мог утратить свое высокое звание самурая и навлечь несмываемый позор на всю семью. Поэтому он имел право вполне легально преследовать человека, нанесшего ему обиду или совершившего преступление, даже если тот жил в другой провинции. Ихара Сайкаку, весьма плодовитый автор, живший во второй половине семнадцатого столетия, написал множество историй о чести самурая. Хотя события, имена и названия мест в его произведениях вымышлены, несомненно, что как модели ситуаций, так и стиль поведения и поступков в историческом и культурном плане вполне аутентичны. Так, один из рассказов весьма правдоподобно иллюстрирует и мотивы, и сам процесс отмщения.

Как-то, во время сильного дождя, на узком мосту столкнулись Мотобэ Дзицуэмон и Симагава Тахэи. Дзи-цуэмон ударил своим зонтиком Тахэи, а тот обозвал его наглецом. Ни один самурай не может допустить, чтобы его называли так. Разгорелась ссора. Тут Тахэи узнал, что Дзицуэмон имеет ранг более низкий, чем он сам. Тахэи вытащил меч и в последовавшей схватке убил Дзицуэмона. У Дзицуэмона было два брата-самурая, но оба старше его. Кроме того, он являлся лишь вассалом вассала, и потому ни один из них не мог отомстить за него. Когда же двое племянника Дзицуэмона просили у хозяина Тахэи разрешения на то, чтобы отомстить, он также не позволил им это сделать. Сам Тахэи был вынужден уйти со службы, ибо получил в поединке ранение' и стал инвалидом. Он отправился в глухую деревеньку и занялся врачеванием. И хотя он сменил имя, предполагаемые мстители не могли добраться до него, пока он находился во владениях своего господина, Мацудайра Цунамори Хатисука.

Однако желание отомстить полностью завладело одним из племянников Дзицуэмона. Он попросил своих друзей постоянно докладывать ему о том, где находится Тахэи, теперь носивший имя Хонрю. Однажды заболевший родственник попросил Хонрю сопровождать его. Хонрю согласился, хотя и с явной неохотой, ведь предстояло добраться до Осака, а значит — покинуть владения господина. Мотобэ Хёэмон, племянник Дзицуэмона, узнал об этом в Эдо. Вместе со своим другом он отправился в Киото, где доложил о своих намерениях в управе губернатора. Разрешение исполнить право самурая и отомстить за нанесенное клану оскорбление было им получено. Несколько дней они безуспешно пытались выследить Хонрю, который изо всех сил старался не показываться на виду. Наконец, им удалось найти его, в тот самый вечер, когда он уже собирался уезжать вместе со своим больным родственником. В течение дня мстители неоднократно теряли Хонрю из виду, но ранним вечером они вдруг увидели его около буддийского храма. Хонрю вошел в храм, чтобы вознести молитвы. Привратник запретил Хёэмону нападать на кого бы то ни было в самом храме, но согласился закрыть задние ворота. Теперь Хонрю мог выйти из храма только через главные ворота, у которых его ждали Хёэмон и его друг.

Они глядели в оба, так что даже летевшая высоко в небе пташка не сумела бы ускользнуть от них. Прозвучали последние слова проповеди: «Собратья, помните, что смерть может прийти в любой миг». Все встали и потянулись к выходу из храма. Среди толпы, шел Хонрю, черты его лица скрывала бамбуковая шапочка. Хёэмон бросился к нему и прокричал:

«Ты — Симагава Тахэи, убийца моего дяди, и я не дам тебе уйти!» Он еще не закончил, как Хонрю выкрикнул в ответ: «Я готов!» (Ихара).

Припертый к стене, Хонрю попытался сорвать с головы бамбуковую шапочку, но не смог этого сделать. И тогда он вытащил меч. (Как мы видим, он сохранил за собой право носить меч, хотя и ушел со службы.) Он отважно сражался, но когда в схватку вступил друг Хёэмона, удача покинула его и он погиб.

Очевидно, что этот рассказ написан на основе нескольких историй, ибо сохранился зарегистрированный протокол, составленный чиновниками, проводившими расследование. Они насчитали на теле Тахэи двадцать одну рану — свидетельство его доблести. Победители, получившие легкие ранения, немного отдохнули, а потом «поблагодарили чиновников, расследовавших обстоятельства дела. А когда чиновники, в свою очередь, похвалили их и сказали, что их поступок демонстрирует несокрушимый самурайский дух, сердца победителей переполнились безграничной радостью» (Ихара).

Если бы подобный поступок совершил тёнин (простолюдин), его назвали бы убийцей и, быть может, даже трусом. Когда же так поступает самурай, это достойно восхищения! В Японии времен Токугава считали, что самурай не может совершить ничего преступного или ошибочного, покуда он защищает собственную честь или честь своей семьи. Правда, в том случае, если бы Хонрю и его друг не известили власти о своих намерениях заранее и не получили бы разрешения, их поступок рассматривался бы иначе и, скорее всего, их приговорили бы к сэппуку.

Если же принять во внимание исторический контекст подобных «убийств во имя чести», то станет понятно, почему мститель столь страстно желал успешно осуществить свой замысел. В данном случае речь идет не только о естественном желании отомстить за смерть одного из членов клана.

«Стимулом к мести служили и чисто практические основания. Например, наследник не имел права занять место главы семьи и получать соответствующее содержание, если его убитый отец не был отомщен; опять-таки, младший брат не мог вернуться на родину и получать жалованье вассала, если он не отомстил за смерть старшего брата. Ведь гибель в поединке считалась позорной, ибо свидетельствовала, что самурай оказался беспечным, неподготовленным или что он плохо владел боевыми искусствами. Единственным способом смыть пятно позора с имени семьи было отомстить нанесшему оскорбление» (Ихара).

Однако далеко не всегда месть оказывалась такой же удачной, как в описанной выше истории. Порой мстители годами искали убийцу одного из членов семьи, но так и не находили, и он умирал своей смертью. И тогда самурай, не сумевший разыскать убийцу и тем самым «позволивший» ему умереть естественной смертью, становился ро-нином. Он странствовал по разным землям, вынужденный

зарабатывать на жизнь далеко не всегда достойными самурая способами. Всеобщее восхищение и восстановленная до конца жизни честь были уделом только того, кто сумел найти нанесшего оскорбление семье и расправиться с ним.